Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Flashsale Mua Sắm Trực Tuyến - Mua Nhanh Kẻo Hết

Cộng đồng công nghệ mới của Vn-Zoom

Cài đặt thảo luận về Windows 10 ở Vn-Zoom
Công Cụ Upanh Vn-Zoom Cấm Up Ảnh đóng dấu forum khác

Flash Sale 2 tiếng mỗi ngày

Liên Hệ và Hỗ Trợ



kết quả từ 1 tới 8 trên 8
dinhquangvinh.com

  1. #1
    likepro09's Avatar
    likepro09 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2009
    Bài
    12
    Cảm ơn
    4
    Điểm
    0/0 bài viết

    Default Starting Windown load siêu chậm

    Em chào cả nhà, em bị lỗi cái laptop Dell nên cài lại win sau khi cài lại win 7 64b 8 64b 10 64b. Trang chủ driver ko có win 32b ạ. Sau khi cài cả 3 bản khi tắt máy mất khoảng 1 phút rưỡi, bật máy khởi động load bios và boot đến cái lá cờ LoGo win starting để load vào màn Welcome thì nó mất đến 5 đến 7 phút mới vào đến màn welcome. Win sạch em chưa cài bất kì 1 phần mềm gì ạ. Có cao nhân nào từng bị mà fix được thì giúp em với ạ em cảm ơn cả nhà.





  2. Săn Flash theo giờ nhanh còn kịp*** Cộng đồng công nghệ mới của Vn-Zoom***Deal bất ngờ mỗi ngày
  3. #2
    locb's Avatar
    locb vẫn chưa có mặt trong diễn đàn VÔ TƯ
    Tham gia
    Feb 2009
    Đến từ
    Tp HCM
    Bài
    18.539
    Cảm ơn
    11.174
    Điểm
    10.851/7.165 bài viết

    Default

    Bạn test bad cho HDD thử xem sao . Nếu HDD ko bad thì bạn thử del part và nạp lại MBR rồi cài lại thử


    DỊ ỨNG với từ MỌI NGƯỜI (Khoái cái từ CÁC BẠN hơn)
    lời nói ko mất tiền mua (Ko thích nói trỏng lóc , cần có đại từ danh xưng)


  4. #3
    likepro09's Avatar
    likepro09 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2009
    Bài
    12
    Cảm ơn
    4
    Điểm
    0/0 bài viết

    Default

    Em cảm ơn bác em đã del toàn bộ ổ rồi chia lại từ đầu vài lần rồi mà ko ăn thua em chuyển qua UEFI mà vẫn bị lỗi. Em cover ổ sang GPT rồi bác à



  5. #4
    sec0's Avatar
    sec0 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Nov 2016
    Bài
    288
    Cảm ơn
    272
    Điểm
    104/87 bài viết

    Default

    Trích likepro09 View Post
    Em cảm ơn bác em đã del toàn bộ ổ rồi chia lại từ đầu vài lần rồi mà ko ăn thua em chuyển qua UEFI mà vẫn bị lỗi. Em cover ổ sang GPT rồi bác à
    Bạn thử cài win vào khúc sau của ổ cứng thử



  6. #5
    Lulz_LovePro's Avatar
    Lulz_LovePro đang trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    May 2008
    Đến từ
    Japan adult studio
    Bài
    10.220
    Cảm ơn
    1.705
    Điểm
    4.400/2.937 bài viết

    Default

    Check bad full ổ đi bạn. Bệnh này do ổ cứng mà ra thôi



  7. #6
    lethai's Avatar
    lethai vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Dec 2007
    Đến từ
    Sài Gòn
    Bài
    383
    Cảm ơn
    236
    Điểm
    75/33 bài viết

    Default

    Bác thử dùng Hiren để format ở chế độ bình thường cả ổ cứng, rồi tìm bad sector thử xem, nếu bị nhiều thì nên bỏ ô đấy. Nếu ít hoặc không có thì có thể tiến hành cài lại hệ điều hành như cũ. Thân.


    Proud to be a VN-Zoom-er

  8. #7
    SyncMaster920NW's Avatar
    SyncMaster920NW vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jan 2012
    Đến từ
    Cần Thơ
    Bài
    138
    Cảm ơn
    243
    Điểm
    15/8 bài viết

    Default

    Phải gọi nó là Windows mới nhanh được


    Hoa phượng thắm vì mưa mà không thắm
    Tóc dài buông giận mãi tóc dài thương

  9. #8
    nam_zaza's Avatar
    nam_zaza vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2014
    Bài
    16
    Cảm ơn
    6
    Điểm
    6/3 bài viết

    Default

    Đơn giản lắm ra quán tậu 1 chiếc SSD là mọi vấn đề được giải quyết.(120gb v300 của kingtom có tầm 850k thôi)



 

 
Deal hot 2 tiếng mỗi ngàyTop Khuyến Mại Hàng Ngày *** Giá Sốc Trong Ngày


Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •