Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời offline công nghệ cùng Vn-Zoom tại Hà Nội

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Mời offline công nghệ cùng VN-Zoom tại TP HCM
Trang 1/3 1 2 3 cuốicuối
kết quả từ 1 tới 15 trên 40
  1. #1
    manm2792's Avatar
    manm2792 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jun 2008
    Bài
    243
    Cảm ơn
    174
    Điểm
    46/22 bài viết

    Cool Máy tính khởi động lại liên tục

    Máy tính nhà em chạy rất bình thường, vừa mới format toàn bộ cả ổ c và ổ D vì vậy không thể có chuyện có virus xâm nhập được.Cài xong win mạy chạy bình thường. Tuy nhiên khi hôm sau bật lện máy, ban đầu vẫn chạy bình thường, nhưng đến chỗ đoạn có con sâu xanh chạy thì chạy khá là lâu và khi nó không chạy nữa thì máy lại khởi động lại( chưa vào hẳn được máy tính). Em chẳng biết làm sao lại thế. Không biết co phải là do pin Cmos yếu hay ko. Mong anh chỉ giúp em hiểu được nguyên nhân và tìm cách khắc phục. Rất cảm ơn anh chị

  2. #2
    vodanh_honguyen's Avatar
    vodanh_honguyen vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Sep 2008
    Bài
    912
    Cảm ơn
    399
    Điểm
    673/255 bài viết

    Default

    Máy bạn thiếu một file nào đó để boot vào Win . Không rõ là bạn có lỡ tay xóa file nào đó trong Windown ( ổ C ) không ?
    Nếu có thê bạn thử Repair lại coi

  3. #3
    manm2792's Avatar
    manm2792 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jun 2008
    Bài
    243
    Cảm ơn
    174
    Điểm
    46/22 bài viết

    Default

    Không chắc chắn là em không xóa. Vừa cài ngày hôm trước, hôm sau đã bị thì em làm gì có thời gian xóa ạ

  4. #4
    manm2792's Avatar
    manm2792 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jun 2008
    Bài
    243
    Cảm ơn
    174
    Điểm
    46/22 bài viết

    Default

    Ah còn nữa. CÁi nút restart ấy. Em ấn nó ko restart , nó chả có tác động gì. Em nghĩ là dây nối với main chắc chắc nối nhưng em ko biết dây đó là dây nào. EM chỉ đoán thế ai biết cách sửa thì chỉ em với. Thank

  5. #5
    ho-oh's Avatar
    ho-oh vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Apr 2008
    Bài
    24
    Cảm ơn
    6
    Điểm
    10/5 bài viết

    Default

    Tháo banh thùng máy xem lại cái jack nối nút Restart xem có bị gì ko?

  6. #6
    namhuyentong1981's Avatar
    namhuyentong1981 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jan 2009
    Bài
    346
    Cảm ơn
    32
    Điểm
    209/130 bài viết

    Exclamation

    Trích manm2792 View Post
    Máy tính nhà em chạy rất bình thường, vừa mới format toàn bộ cả ổ c và ổ D vì vậy không thể có chuyện có virus xâm nhập được.Cài xong win mạy chạy bình thường. Tuy nhiên khi hôm sau bật lện máy, ban đầu vẫn chạy bình thường, nhưng đến chỗ đoạn có con sâu xanh chạy thì chạy khá là lâu và khi nó không chạy nữa thì máy lại khởi động lại( chưa vào hẳn được máy tính). Em chẳng biết làm sao lại thế. Không biết co phải là do pin Cmos yếu hay ko. Mong anh chỉ giúp em hiểu được nguyên nhân và tìm cách khắc phục. Rất cảm ơn anh chị
    Trước khi máy bị sự cố đó, bạn có cài phần mềm nào vào máy không?
    Bạn thử khởi động máy rùi nhấn F8 --> chọn mode Last Known Good thử xem sao

  7. #7
    green.forever's Avatar
    green.forever vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Feb 2009
    Bài
    145
    Cảm ơn
    38
    Điểm
    9/6 bài viết

    Default

    Khi khởi động máy, nhấn F8 và chọn SafeMode Xem

  8. #8
    gaucon94's Avatar
    gaucon94 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2007
    Bài
    21
    Cảm ơn
    2
    Điểm: 1/1 bài viết

    Default

    Kiểm tra lại fan CPU đi, đôi khi fan ko chạy thì máy khởi động lại liên tục
    Đố ai định nghĩa được tình yêu
    Có khó gì đâu một buổi chiều
    Thấy em đứng cạnh bên chuồng khỉ
    Nhìn em giống khỉ thế là yêu

  9. #9
    meeokon's Avatar
    meeokon vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jan 2008
    Đến từ
    Son La, Vietnam
    Bài
    178
    Cảm ơn
    17
    Điểm
    35/20 bài viết

    Default

    Cũng có thể là chip bị khô kem tản nhiệt thì máy cũng khởi động lại liên tục

  10. #10
    manm2792's Avatar
    manm2792 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jun 2008
    Bài
    243
    Cảm ơn
    174
    Điểm
    46/22 bài viết

    Cool

    Trích green.forever View Post
    Khi khởi động máy, nhấn F8 và chọn SafeMode Xem
    Để làm gì ạ. thế khi nào khởi động cũng phải vào safe mode ạ

  11. #11
    huuloc108's Avatar
    huuloc108 vẫn chưa có mặt trong diễn đàn Cống hiến cho [V-Z]
    Tham gia
    Mar 2008
    Bài
    3.991
    Cảm ơn
    157
    Điểm
    14.049/1.895 bài viết

    Default

    Trích manm2792 View Post
    Để làm gì ạ. thế khi nào khởi động cũng phải vào safe mode ạ
    Theo mình nhé:
    - Pin Cos yếu
    - Dram lỏng chân cắm thôi

  12. #12
    danchoicobac's Avatar
    danchoicobac vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Apr 2008
    Đến từ
    Ho Chi Minh City, Vietnam, Vietnam
    Bài
    11
    Cảm ơn
    19
    Điểm: 1/1 bài viết

    Default

    may anh oi em cai` depfreze ma ko bit co dawn pai virus ko nua.dawn ve cai dat xong may tinh khoi dong lai lien tuc ko vao dc win lun huhu.co ai chi em cach khach phuc voi help meeeeee

  13. #13
    boyangiang81's Avatar
    boyangiang81 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2010
    Bài
    33
    Cảm ơn
    13
    Điểm
    9/4 bài viết

    Default

    theo mình nghĩ là do hệ thống tản nhiệt không tốt, bạn tháo quạt vệ sinh bụi và cho kem tản nhiệt vào CPU, lắp lại 1 cách chắc chắn đi rồi tính tiếp. (hạ sách:nếu ko có kem tản nhiệt có thể dùng kem đánh răng!) Có j lên y!m: boy_angiang81 gặp mình, tư vấn để giải quyết sự cố miễn phí cho các bạn.

  14. #14
    Manhhoa264's Avatar
    Manhhoa264 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2011
    Bài
    17
    Cảm ơn
    4
    Điểm
    0/0 bài viết

    Default

    Cac bac cho em hoi: may tinh cua em vua quet ô C va ô D va em nhơ co soa muc j do ơ ô C va bay gio may em khong khoi dong duoc lua.vay em sin cac bac giup em dai quyet vu lay em sin cam on chuoc thank.

  15. #15
    nhungiotle's Avatar
    nhungiotle vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Oct 2010
    Đến từ
    Cà Mau, Vietnam
    Bài
    5.100
    Cảm ơn
    1.788
    Điểm
    1.426/1.272 bài viết

    Default

    Bạn làm thế này nha, khi máy khới động vào bios setup chọn set default > save lại. Khi đang kd ấn F8 chọn mode Last Known Good...nếu vẫn không vào được thì bạn thử tháo dây công tắc power và reset khỏi main rồi kd xem sao...Ngoài ra bạn cũng nên test hdd xem nó có bị lỗi không.
    HÃY ĐỐI XỬ CÓ VĂN HÓA CHO DÙ ĐÓ CHỈ LÀ CON CHÓ ĐIÊN

 

 
Trang 1/3 1 2 3 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •