Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
kết quả từ 1 tới 12 trên 12
  1. #1
    zzprepro's Avatar
    zzprepro vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Sep 2008
    Bài
    573
    VZD
    129
    Cảm ơn
    83
    Điểm
    264/139 bài viết

    Default làm sao để bật lại âm thanh !!

    em có tật là hay cứ gắm dây âm thanh ở đằng sau , 1 hôm em gắm dây loa đằng sau , dây headphone đằng trước . Nó hiện ra bảng front panel jack detection thì em chỉnh headphone nó cứ nói jack incorrect hoài à nên em nhấp disable front panel jack detection rồi em cắm dây lại , thế là em không nghe gì nữa mặc dù đã gắm dây đúng jack , xin hỏi bây giờ em phải làm sao để nghe lại âm thanh hoặc cách để bật lại front panel jack detection , giúp em với

  2. #2
    trandanxd's Avatar
    trandanxd vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Jul 2009
    Đến từ
    Bắc Giang Yêu Quý
    Bài
    550
    VZD
    256
    Cảm ơn
    81
    Điểm
    406/101 bài viết

    Default

    Sao lại thế nhỉ hôm trước mình cũng cắm có làm sao đâu nhỉ.

  3. #3
    4so9's Avatar
    4so9 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2008
    Bài
    78
    VZD
    259
    Cảm ơn
    103
    Điểm
    27/16 bài viết

    Default

    Không biết nữa

  4. #4
    thangcohut's Avatar
    thangcohut vẫn chưa có mặt trong diễn đàn Super Moderator
    Tham gia
    Dec 2009
    Đến từ
    Hà Nội
    Bài
    14.176
    VZD
    61.096
    Cảm ơn
    3.966
    Điểm
    13.379/6.057 bài viết

    Default

    nhấp đúp chuột vào biểu tượng chiếc loa màu cam của Realtek ở khay hệ thống để mở giao diện chính của chương trình. Tại đây bạn cần thực hiện 2 thao tác:

    1. Nhấp vào biểu tượng Folder màu vàng > Check chọn Disable front panel jack detection > OK.

    2. Bấm vào dòng chữ màu xanh Device advanced settings > Chọn Mute the rear output device, when a front headphone plugged in > OK. Mặc định thì dòng này sẽ được chọn, tuy nhiên bạn vẫn nên vào để kiểm tra lại cho chắc.

    bạn thử thế này xem có gì thay đổi không.

  5. #5
    zzprepro's Avatar
    zzprepro vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Sep 2008
    Bài
    573
    VZD
    129
    Cảm ơn
    83
    Điểm
    264/139 bài viết

    Default

    em cũng đọc rồi , nhưng không biết tìm biểu tượng chiếc loa màu cam ở đâu , hay là bác chụp 1 pic cho em coi để em vào chỉnh

  6. #6
    thangcohut's Avatar
    thangcohut vẫn chưa có mặt trong diễn đàn Super Moderator
    Tham gia
    Dec 2009
    Đến từ
    Hà Nội
    Bài
    14.176
    VZD
    61.096
    Cảm ơn
    3.966
    Điểm
    13.379/6.057 bài viết

    Default

    Trích zzprepro View Post
    em cũng đọc rồi , nhưng không biết tìm biểu tượng chiếc loa màu cam ở đâu , hay là bác chụp 1 pic cho em coi để em vào chỉnh
    quên chưa hỏi sài win gì nhỉ ?

  7. #7
    zzprepro's Avatar
    zzprepro vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Sep 2008
    Bài
    573
    VZD
    129
    Cảm ơn
    83
    Điểm
    264/139 bài viết

    Default

    em xài window XP

  8. #8
    thangcohut's Avatar
    thangcohut vẫn chưa có mặt trong diễn đàn Super Moderator
    Tham gia
    Dec 2009
    Đến từ
    Hà Nội
    Bài
    14.176
    VZD
    61.096
    Cảm ơn
    3.966
    Điểm
    13.379/6.057 bài viết

    Default

    kick phải vào biểu tượng loa màu đỏ nhé hình như thế =>sound manager
    kick vào Audio I/O =>
    nhìn xuống mục Analog, thấy cái biểu tượng conertor setting (hình cái cờ lê), nhấp vào dòng đầu là Disable front panel jack detection và dòng thứ 3 hoặc dòng 2 hoặc dòng 3 cũng được thì phải nhưng bắt buộc cần có dòng 3 nó là enable gì đó...

  9. #9
    zzprepro's Avatar
    zzprepro vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Sep 2008
    Bài
    573
    VZD
    129
    Cảm ơn
    83
    Điểm
    264/139 bài viết

    Default

    chụp 1 pic đi , em không biết ở đâu hết

  10. #10
    Thành_Ca's Avatar
    Thành_Ca vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Mar 2009
    Bài
    444
    VZD
    321
    Cảm ơn
    230
    Điểm
    685/96 bài viết

    Default

    ko thấy ở ngoài màn hình thì vào control panel thử xem thấy ko
    Vui lòng cảm ơn nếu thấy bài viết có giá trị
    Thấy hay mà không cảm ơn thì cẩn thận.

  11. #11
    thangcohut's Avatar
    thangcohut vẫn chưa có mặt trong diễn đàn Super Moderator
    Tham gia
    Dec 2009
    Đến từ
    Hà Nội
    Bài
    14.176
    VZD
    61.096
    Cảm ơn
    3.966
    Điểm
    13.379/6.057 bài viết

    Default

    Trích zzprepro View Post
    chụp 1 pic đi , em không biết ở đâu hết
    khổ nỗi tớ có dùng xp đâu.
    Bạn mới là người cần chụp đó.

  12. #12
    zzprepro's Avatar
    zzprepro vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Sep 2008
    Bài
    573
    VZD
    129
    Cảm ơn
    83
    Điểm
    264/139 bài viết

    Default

    thì cứ chỉ em tìm audio I/O ở đâu ? control panel ko có

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •