Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
kết quả từ 1 tới 11 trên 11
  1. #1
    nvthiet_90's Avatar
    nvthiet_90 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2009
    Bài
    24
    VZD
    143
    Cảm ơn
    26
    Điểm
    4/4 bài viết

    Default Hiện tượng lạ của máy Dell vostro 1014

    Chào mọi người,
    Mình mới mua con Dell vostro 1014 tại laptopNo1. Về xài chưa được 2 tuần thì bị lỗi này.
    Khi mở bluetooth để share file với di động thì máy ngay lập tức bị dump, màn hình xanh xuất hiện, khởi động máy k vào được win lun. Máy này cài Win7.
    Mình đem đi bảo hành thì nhân viên nói rằng bị lỗi Win (do virus). Mình về cài lại Win7 bản Pro. Cài xong test bluetooth thì ok. Dùng được chưa được 1 tuần mở lại bị y chang lúc trước lun.
    Lại đi bảo hành, lần này cho họ tự cài lại Win để test lun. Nhưng có điều là họ k cài Win7 nữa mà cài WinXP. Hỏi họ thì nói muốn cài Win7 thì đem đến chổ nào đó để họ cài (lãng tránh...). Có phải do Win 7 xung đột với driver bluetooth của Dell 1014 hay không ???
    Anh em nào dùng dell vostro 1014 bị hiện tượng trên k? Có thể cho mình nguyên nhân để khắc phục không ?
    Cám ơn mọi người.
    Tri thức ở trước mắt.
    Vào http://likeit.oni.cc để thấy điều đó.

  2. #2
    xdvbe's Avatar
    xdvbe vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Mar 2010
    Bài
    200
    VZD
    1.586
    Cảm ơn
    281
    Điểm
    146/59 bài viết

    Default

    Trích nvthiet_90 View Post
    Chào mọi người,
    Mình mới mua con Dell vostro 1014 tại laptopNo1. Về xài chưa được 2 tuần thì bị lỗi này.
    Khi mở bluetooth để share file với di động thì máy ngay lập tức bị dump, màn hình xanh xuất hiện, khởi động máy k vào được win lun. Máy này cài Win7.
    Mình đem đi bảo hành thì nhân viên nói rằng bị lỗi Win (do virus). Mình về cài lại Win7 bản Pro. Cài xong test bluetooth thì ok. Dùng được chưa được 1 tuần mở lại bị y chang lúc trước lun.
    Lại đi bảo hành, lần này cho họ tự cài lại Win để test lun. Nhưng có điều là họ k cài Win7 nữa mà cài WinXP. Hỏi họ thì nói muốn cài Win7 thì đem đến chổ nào đó để họ cài (lãng tránh...). Có phải do Win 7 xung đột với driver bluetooth của Dell 1014 hay không ???
    Anh em nào dùng dell vostro 1014 bị hiện tượng trên k? Có thể cho mình nguyên nhân để khắc phục không ?
    Cám ơn mọi người.
    mình cũng dung dell 1014 này cài win 7 ulti hay pro cũng có sao đâu.
    bạn thử vào dell.com down driver bluetooth cho win 7 về xem có hết k! good luck!

  3. Có 2 thành viên cảm ơn xdvbe cho bài viết này:
    caniquy (19-05-2012), nvthiet_90 (23-12-2010)

  4. #3
    phongkien79's Avatar
    phongkien79 vẫn chưa có mặt trong diễn đàn Quyền Trượng Tím
    Tham gia
    Dec 2009
    Đến từ
    Starting place
    Bài
    12.599
    VZD
    35.904
    Cảm ơn
    1.099
    Điểm
    6.323/3.946 bài viết

    Default

    Có thể driver ko tương thích với win 7. Bạn phải cài đúng phiên bản mới được.

  5. Có 2 thành viên cảm ơn phongkien79 cho bài viết này:
    caniquy (19-05-2012), nvthiet_90 (23-12-2010)

  6. #4
    nvthiet_90's Avatar
    nvthiet_90 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2009
    Bài
    24
    VZD
    143
    Cảm ơn
    26
    Điểm
    4/4 bài viết

    Default

    Trích phongkien79 View Post
    Có thể driver ko tương thích với win 7. Bạn phải cài đúng phiên bản mới được.
    Khi cài Win7 tự nhận lun driver mà. Mình có cần cài lại driver không ta ? Mình nghĩ chắc do vấn đề khác quá !
    Tri thức ở trước mắt.
    Vào http://likeit.oni.cc để thấy điều đó.

  7. #5
    canhdao1991's Avatar
    canhdao1991 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jun 2010
    Bài
    20
    VZD
    234
    Cảm ơn
    14
    Điểm
    0/0 bài viết

    Default

    Mình không thấy bị lỗi này. nhưng máy mình lại bị lỗi là khi cắm dây mạng vào dược 2h thì máy bị treo. khi tắt máy khởi động lại thì không đứng nữa. bữa sau mở lên nữa thì bị như vậy theo chu kì 1 lần đứng 1 lần không. mình cũng dùng dell Vostro 1014 bạn nào biết cách khắc phục giúp mình với nha. thank các bạn nhiều.

  8. #6
    nguyenlam679's Avatar
    nguyenlam679 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2011
    Bài
    18
    VZD
    242
    Cảm ơn
    3
    Điểm: 1/1 bài viết

    Default

    mình cũng có một con dell vt1014 .nói thiệt nha.máy này dở lắm.mình mua chưa dc năm mà hư không biết bao niêu lần.đủ thứ lỗi.bảo hành miết thôi.lúc đầu thì nó bị win mất hình nền.sau đó thì bluetood sau đó nữa thì đủ thứ.và bây h giờ đang bị lỗi màn hình.dùng lâu một chút là mang hình giật giật.hiện quá trời đường kẻ ngang.rồi máy treo liên tục...........ôi,thiệt là sai lầm khi mua nó.

  9. #7
    phanduongtien's Avatar
    phanduongtien vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2009
    Bài
    13
    VZD
    155
    Cảm ơn
    8
    Điểm
    15/6 bài viết

    Default

    tuy cài win 7 sẽ có driver tích hợp, nhưng bạn nên vào trang của dell để tải driver về, lỗi có thể do driver không thích hợp!
    nhưng bạn vẫn xài bluetooth bình thường trong 1 tuần đầu hay sao?

  10. #8
    win318's Avatar
    win318 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2010
    Bài
    24
    VZD
    217
    Cảm ơn
    8
    Điểm
    8/5 bài viết

    Default

    cài đúng driver blutooth dell 1014n :
    dowload về cài lại là được. gỡ cái đã cài đi nhé

    ---------- Bài thêm lúc 20:13 ---------- Bài trước là lúc 20:10 ----------



    ---------- Bài thêm lúc 20:13 ---------- Bài trước là lúc 20:13 ----------

    máy mình cũng hay bị lỗi nhưng giờ thì ko sao rồi. wifi và loa của dell 1014 hơi bé . cài driver cho máy này phải thử bao nhiêu lần mới đc. thế là đành đến trần anh xinh file ghost và driver về cất trong máy. thỉnh thoảng nó hâm hâm ghost lại là ok

  11. #9
    bsbtlx's Avatar
    bsbtlx vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Feb 2011
    Bài
    524
    VZD
    1.482
    Cảm ơn
    297
    Điểm
    140/112 bài viết

    Default

    Trích phongkien79 View Post
    Có thể driver ko tương thích với win 7. Bạn phải cài đúng phiên bản mới được.
    Nếu nghĩ là do driver thì bạn lên Support.dell.com, sau đó vô chỗ home user để tải driver là chính xác luôn đó (điền SN là nhanh nhất)

  12. #10
    abctbl's Avatar
    abctbl vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Mar 2012
    Đến từ
    B.M.T
    Bài
    5.752
    VZD
    13.451
    Cảm ơn
    745
    Điểm
    3.491/2.037 bài viết

    Default

    Trích nvthiet_90 View Post
    Khi cài Win7 tự nhận lun driver mà. Mình có cần cài lại driver không ta ? Mình nghĩ chắc do vấn đề khác quá !
    Có máy nhận đủ driver ,có máy phải cài thêm driver thủ công

  13. #11
    levanhung147983's Avatar
    levanhung147983 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2009
    Bài
    18
    VZD
    214
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    Trích nguyenlam679 View Post
    mình cũng có một con dell vt1014 .nói thiệt nha.máy này dở lắm.mình mua chưa dc năm mà hư không biết bao niêu lần.đủ thứ lỗi.bảo hành miết thôi.lúc đầu thì nó bị win mất hình nền.sau đó thì bluetood sau đó nữa thì đủ thứ.và bây h giờ đang bị lỗi màn hình.dùng lâu một chút là mang hình giật giật.hiện quá trời đường kẻ ngang.rồi máy treo liên tục...........ôi,thiệt là sai lầm khi mua nó.
    mình sài con này gần 2 năm rồi chưa thấy có lỗi gì ở phần cứng cả, có bị là chỉ bị phần mềm thôi, chắc là tôi may mắn rồi, mà bạn đã cài đúng driver cho máy chưa hay là cài sai lại nói máy hư?
    Thay đổi nội dung bởi levanhung147983; 06-06-2012 lúc 22:54.

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •