Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

Mời anh em Vn-Zoom tham gia ASUS EXPO 2014
kết quả từ 1 tới 5 trên 5
  1. #1
    tieudongchi's Avatar
    tieudongchi vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2011
    Bài
    79
    Cảm ơn
    14
    Điểm
    7/7 bài viết
    VR power
    0

    Default Help! Xem video hay nghe nhạc onl có hình nhưng không có tiếng

    Em có cái máy bàn dung chip intel celeron 430, motherboard intel p35/31/g33/31. Tình hình là sau khi nhờ thằng bạn ghost lại hậu quả là xem video hay nghe nhạc onl có hình nhưng k có tiếng. Thằng kia nó chạy làng mất tiêu rồi. Em đã cài drive đầy đủ, thử làm theo nhiều topic trên mạng, dùng kliter codec cũng không được. Điên quá.ai biết sửa thế nào chỉ em với. Không thì chỉ em chỗ dow bộ driver đầy đủ cho cái motherboard . K nhỡ cài lại win không vào được mạng thì toi luôn

    ---------- Bài thêm lúc 12:33 ---------- Bài trước là lúc 12:26 ----------

    À quên em định cài win xp. Mà ram 1gb có nên cài win 7 k nhỉ, có bản cài xong chỉ hết 2.73gb ổ cứng thôi ấy

  2. #2
    duyhung_yb's Avatar
    duyhung_yb vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Apr 2011
    Đến từ
    029
    Bài
    2.565
    Cảm ơn
    172
    Điểm
    1.254/772 bài viết
    VR power
    0

    Default

    Main gì bạn?

  3. #3
    tieudongchi's Avatar
    tieudongchi vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2011
    Bài
    79
    Cảm ơn
    14
    Điểm
    7/7 bài viết
    VR power
    0

    Default

    Mình thấy ghi là oem rồi tới cái motherboard. Main của oem phải k nhỉ?

  4. #4
    Einstein_mc2's Avatar
    Einstein_mc2 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Jan 2009
    Đến từ
    Hanoi
    Bài
    531
    Cảm ơn
    112
    Điểm
    847/159 bài viết
    VR power
    0

    Default

    Bạn thử sử dụng để update lại driver xem, may ra có thể giúp bạn.

  5. #5
    tieudongchi's Avatar
    tieudongchi vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2011
    Bài
    79
    Cảm ơn
    14
    Điểm
    7/7 bài viết
    VR power
    0

    Default

    Mà nếu cài lại win xp thì tự nó vào được mạng hay phải cài drive mới vào được mạng nhỉ

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •