Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Tuyển chuyên viên tin tức VN-Zoom 2014

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Hoãn tổ chức offline VN-Zoom 8 năm tại TP HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 16
  1. #1
    zion78's Avatar
    zion78 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2013
    Bài
    68
    Cảm ơn
    18
    Điểm: 6/1 bài viết
    VR power
    0

    Default Help! máy tính vừa phát nhạc ở loa ngoài và loa trong! giúp mình với!

    Máy của mình rất lạ tự dưng hôm nay nghe nhạc, cắm giắc loa vào thì nó vừa phát ra loa ngoài, vừa phát ở loa của laptop. Tìm đủ mọi cách rồi mà không biết thế nào? mình thử cắm tai nghe vào thì vẫn có thế cứ phát ra cả 2 đường là loa của laptop và tai nghe. Giờ làm thế nào để nó chỉ phát ra loa ngoài khi mình cắm giắc vào vậy?
    Không biết có phải là do lần trước em có đi vệ sinh lại máy tính, không rõ là có bị lắp nhầm rắc riếc gì không nữa, em cũng chả nhớ rõ lần ý có bị thế này không, xong rồi thì em về quê nghỉ hè. Hôm nay lên thì thấy bị thế này. em dùng máy hp 430, win 7 ultimate. hix, chán quá. . Bác nào bảo em cách chữa vớị ạ???

  2. #2
    locb's Avatar
    locb đang trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    Feb 2009
    Bài
    7.541
    Cảm ơn
    3.532
    Điểm
    3.627/2.393 bài viết
    VR power
    27

    Default

    máy bạn có Realtek HD audio ko nếu có thì mở nó lên thiết lập lại
    HUÂN TẬP TÂM BẤT ĐỐI ĐẢI

  3. #3
    aki.yuki's Avatar
    aki.yuki vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Nov 2011
    Bài
    573
    Cảm ơn
    101
    Điểm
    197/137 bài viết
    VR power
    0

    Default

    Trích zion78 View Post
    Máy của mình rất lạ tự dưng hôm nay nghe nhạc, cắm giắc loa vào thì nó vừa phát ra loa ngoài, vừa phát ở loa của laptop. Tìm đủ mọi cách rồi mà không biết thế nào? mình thử cắm tai nghe vào thì vẫn có thế cứ phát ra cả 2 đường là loa của laptop và tai nghe. Giờ làm thế nào để nó chỉ phát ra loa ngoài khi mình cắm giắc vào vậy?
    Không biết có phải là do lần trước em có đi vệ sinh lại máy tính, không rõ là có bị lắp nhầm rắc riếc gì không nữa, em cũng chả nhớ rõ lần ý có bị thế này không, xong rồi thì em về quê nghỉ hè. Hôm nay lên thì thấy bị thế này. em dùng máy hp 430, win 7 ultimate. hix, chán quá. . Bác nào bảo em cách chữa vớị ạ???
    Do jack tai nghe của bạn rồi. Đem sửa luôn và ngay
    Chia sẻ là niềm vui

  4. #4
    zion78's Avatar
    zion78 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2013
    Bài
    68
    Cảm ơn
    18
    Điểm: 6/1 bài viết
    VR power
    0

    Default

    Máy mình có . Mình cũng vào đấy rồi mà thử chả được.

  5. #5
    zion78's Avatar
    zion78 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2013
    Bài
    68
    Cảm ơn
    18
    Điểm: 6/1 bài viết
    VR power
    0

    Default

    Trích locb View Post
    máy bạn có Realtek HD audio ko nếu có thì mở nó lên thiết lập lại
    Trích aki.yuki View Post
    Do jack tai nghe của bạn rồi. Đem sửa luôn và ngay
    máy mình có cái Realtek hd audio này. Mình vào đấy mà không có gì, cũng thử vài cái mà không được. Mình cài lại win, cài lại driver mà nó vẫn thế.

  6. #6
    mrduyq's Avatar
    mrduyq vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    May 2008
    Bài
    230
    Cảm ơn
    137
    Điểm
    38/34 bài viết
    VR power
    0

    Default

    Vụ này có vẻ nghiêng về lỗi cái jack tai nghe nhiều hơn. Thử vs cái jack khác xem, hoặc xoay xoay, ấn ấn xem có được không
    không ký tên

  7. #7
    zion78's Avatar
    zion78 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2013
    Bài
    68
    Cảm ơn
    18
    Điểm: 6/1 bài viết
    VR power
    0

    Default

    Trích mrduyq View Post
    Vụ này có vẻ nghiêng về lỗi cái jack tai nghe nhiều hơn. Thử vs cái jack khác xem, hoặc xoay xoay, ấn ấn xem có được không
    chắc không phải cái jack tai nghe hay loa sub đâu vì mình đã thử cắm jack ý với máy bàn thì vẫn chạy ngon, cả với điện thoại cũng tốt.

  8. #8
    locb's Avatar
    locb đang trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    Feb 2009
    Bài
    7.541
    Cảm ơn
    3.532
    Điểm
    3.627/2.393 bài viết
    VR power
    27

    Default

    Trích zion78 View Post
    máy mình có cái Realtek hd audio này. Mình vào đấy mà không có gì, cũng thử vài cái mà không được. Mình cài lại win, cài lại driver mà nó vẫn thế.
    bạn có thể chỉnh trong cái hình
    bạn set mặc định cho 1 loại phát ra 1 là loa 2 là tai nghe, bạn thử tùm lum thế nào cũng có cái trúng mà
    HUÂN TẬP TÂM BẤT ĐỐI ĐẢI

  9. #9
    zion78's Avatar
    zion78 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2013
    Bài
    68
    Cảm ơn
    18
    Điểm: 6/1 bài viết
    VR power
    0

    Default

    Trích locb View Post
    bạn có thể chỉnh trong cái hình
    bạn set mặc định cho 1 loại phát ra 1 là loa 2 là tai nghe, bạn thử tùm lum thế nào cũng có cái trúng mà
    máy mình trong cái realtek hd audio không thấy có mấy phần giống của bạn. Không lẽ bị hỏng phần cứng rồi.

  10. #10
    locb's Avatar
    locb đang trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    Feb 2009
    Bài
    7.541
    Cảm ơn
    3.532
    Điểm
    3.627/2.393 bài viết
    VR power
    27

    Default

    Trích zion78 View Post
    máy mình trong cái realtek hd audio không thấy có mấy phần giống của bạn. Không lẽ bị hỏng phần cứng rồi.
    ko phải đâu vì lap nó khác desk nên phần mềm nó nhận dạng phần cứng khác nhau , nhưng nó cũng sẽ có những lựa chọn để mình cài đặt chứ, vì khi gắn loa ngoài hay là phone chứ, và nó cũng sẽ cho phép phát lại từng loại thiết bị hoặc sẽ nghe hết cùng lúc
    Bạn hãy tìm tòi trong realtek này cũng sẽ tìm ra thôi
    HUÂN TẬP TÂM BẤT ĐỐI ĐẢI

  11. #11
    vanvy_manutd's Avatar
    vanvy_manutd vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    May 2012
    Đến từ
    ๑۩۞۩๑Old Trafford,Manchester United๑۩۞۩๑
    Bài
    2.852
    Cảm ơn
    484
    Điểm
    389/350 bài viết
    VR power
    5

    Default

    mình nghĩ nên xem lại jack cắm của máy bạn
    I LOVE MANCHESTER UNITED

  12. #12
    huy oropro's Avatar
    huy oropro vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2013
    Bài
    66
    Cảm ơn
    1
    Điểm
    13/13 bài viết
    VR power
    0

    Default

    chào bạn !
    theo như bạn vừa kể thì máy của bạn bị như con máy hôm nay mình sửa rồi .
    hôm nay mình cũng có một con hp nó bị lỗi jak cắm loa , mình chỉ hàn lại chân cắm loa là ok
    chắc tại hôm trước bạn đi vệ sinh máy người ta nâng mên lên mạnh tay quá làm lỏng jak cắm loa của bạn rồi
    chúc máy bạn ok

  13. Có 1 thành viên cảm ơn huy oropro cho bài viết này:
    locb (14-08-2013)

  14. #13
    zion78's Avatar
    zion78 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2013
    Bài
    68
    Cảm ơn
    18
    Điểm: 6/1 bài viết
    VR power
    0

    Default

    Trích huy oropro View Post
    chào bạn !
    theo như bạn vừa kể thì máy của bạn bị như con máy hôm nay mình sửa rồi .
    hôm nay mình cũng có một con hp nó bị lỗi jak cắm loa , mình chỉ hàn lại chân cắm loa là ok
    chắc tại hôm trước bạn đi vệ sinh máy người ta nâng mên lên mạnh tay quá làm lỏng jak cắm loa của bạn rồi
    chúc máy bạn ok
    lần trước khi em cài lại win 7 thì em vô tình nâng cấp driver Bios cho nó từ F37 lên F38, các driver khác em cài lại đầy đủ thì khi em bấm phím tăng giảm âm thì trên màn hình không thấy hiện biểu tượng tăng giảm âm, nhưng mà trước đây thì khi em bấm phím đó thì trên màn hình hiện biểu tượng đàng hoàng.
    Không biết nâng cấp driver Bios thì có ảnh hưởng gì tới những thứ khác không vậy?

  15. #14
    huy oropro's Avatar
    huy oropro vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2013
    Bài
    66
    Cảm ơn
    1
    Điểm
    13/13 bài viết
    VR power
    0

    Default

    vậy ak ! vậy thì bạn nên cài lai driver cũ đi

  16. #15
    matnacuoi68's Avatar
    matnacuoi68 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2013
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    bạn gỡ bỏ Realtek HD audio và cài đặt lại thử xem.máy mình cũng bị vậy

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •