Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 2/8 đầuđầu 1 2 3 4 ... cuốicuối
kết quả từ 16 tới 30 trên 109
  1. #16
    zqcebtujg's Avatar
    zqcebtujg vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Aug 2012
    Đến từ
    HCM
    Bài
    96
    Cảm ơn
    79
    Điểm
    56/40 bài viết

    Default

    Trích hoangvudhbk View Post
    Lỗi đó là do win, không nên nói nhảm.
    bạn thử chưa mà nói thế

  2. #17
    thanhphongdd's Avatar
    thanhphongdd vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Apr 2008
    Bài
    25
    Cảm ơn
    3
    Điểm
    12/5 bài viết

    Default

    Mình đang dùng k55vd cũng bị tương tự, lỗi explorer xong là một loạt ứng dụng cũng ra đi theo (một số cái vẫn trụ đc), win7 bản 64b, đoán là do driver với hệ điều hành. Vừa up lên win8 thì chưa thấy bị trường hợp này nữa, nhưng driver thì ko có mà cài

  3. #18
    hoangvudhbk's Avatar
    hoangvudhbk vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Sep 2009
    Đến từ
    \\----:: Devil ::----//
    Bài
    1.658
    Cảm ơn
    226
    Điểm
    660/374 bài viết

    Default

    Trích zqcebtujg View Post
    bạn thử chưa mà nói thế
    đang xài, kiếm cái win ngon mà cài từ bản gốc, update lên mà xài
    .....Good luck.....!!!

  4. #19
    zqcebtujg's Avatar
    zqcebtujg vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Aug 2012
    Đến từ
    HCM
    Bài
    96
    Cảm ơn
    79
    Điểm
    56/40 bài viết

    Default

    Trích hoangvudhbk View Post
    đang xài, kiếm cái win ngon mà cài từ bản gốc, update lên mà xài
    t xài bản win ở thớt
    mang lên bảo hành người ta cũng nói vậy, tại driver ko đúng

  5. #20
    thanhtruong1992's Avatar
    thanhtruong1992 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Sep 2012
    Bài
    80
    Cảm ơn
    9
    Điểm
    6/6 bài viết

    Default

    ai có link tải drive của máy asus k55v dành cho win 8 chỉ mình với

  6. #21
    chipvn93dn's Avatar
    chipvn93dn vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Feb 2010
    Bài
    366
    Cảm ơn
    1.993
    Điểm
    126/64 bài viết

    Default

    Trích hoangvudhbk View Post
    Lỗi đó là do win, không nên nói nhảm.
    Lỗi do win sao trước giờ ko nghe ai nói ý kiến lỗi này z? hay là chỉ hãng ASUS mới hay gặp lỗi này ta??

  7. #22
    tuhuuanh's Avatar
    tuhuuanh vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jan 2012
    Bài
    3
    Cảm ơn
    0
    Điểm: 1/1 bài viết

    Default

    mình dùng con k43sv i7 thấy chạy mát lắm mà

  8. #23
    duymanh777's Avatar
    duymanh777 vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Oct 2010
    Đến từ
    Nam Đàn _ Nghệ An
    Bài
    2.321
    Cảm ơn
    1.432
    Điểm
    729/483 bài viết

    Default

    đây asus k55vd bị lỗi đủ thứ explorer chuột cảm ứng vvv

  9. #24
    ngaycoem93vp's Avatar
    ngaycoem93vp vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jun 2012
    Bài
    115
    Cảm ơn
    5
    Điểm
    12/10 bài viết

    Default

    Có bác nào biết cách cập nhât firmware usb không.Giúp e với
    Cái usb của em mỗi lần cắm vào máy tính để sao chép dữ liệu thì ok nhưng sao được khoảng một núc về cắm vào máy thằng bạn thì tự nhiên mất hết .E phát điên mới cái usb này mất thôi vì vừa mua mới xong mà đã như vậy
    Em có đi hỏi thì người ta bảo phải cập nhật friware cho usb em có làm theo hướng dẫn trên các diễn đàn hàng chục lần mà vẫn không được
    Link dưới đây là hình ảnh mà em ghi lại được tử phần mềm chipgenius


    rất mong các bác pro giúp em

  10. #25
    mrtaism's Avatar
    mrtaism vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    May 2011
    Đến từ
    TP HỒ CHÍ MINH
    Bài
    198
    Cảm ơn
    21
    Điểm
    28/26 bài viết

    Default

    mình cũng dùng rui! nó thỉnh thảo bị như vậy

  11. #26
    hoangvudhbk's Avatar
    hoangvudhbk vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Sep 2009
    Đến từ
    \\----:: Devil ::----//
    Bài
    1.658
    Cảm ơn
    226
    Điểm
    660/374 bài viết

    Default

    Trích zqcebtujg View Post
    t xài bản win ở thớt
    mang lên bảo hành người ta cũng nói vậy, tại driver ko đúng
    Driver không đúng thì do mình cài thôi. Có hãng nào tự đánh chìm sản phẩm của mình bao giờ đâu
    .....Good luck.....!!!

  12. #27
    dqn.1985's Avatar
    dqn.1985 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2012
    Đến từ
    VN
    Bài
    416
    Cảm ơn
    36
    Điểm
    86/74 bài viết

    Default

    không nên gì cũng đổ lên đầu bác Asus các bác à >_<, nhiều lúc còn do phần mềm đang dùng nữa.

  13. #28
    zqcebtujg's Avatar
    zqcebtujg vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Aug 2012
    Đến từ
    HCM
    Bài
    96
    Cảm ơn
    79
    Điểm
    56/40 bài viết

    Default

    Trích hoangvudhbk View Post
    Driver không đúng thì do mình cài thôi. Có hãng nào tự đánh chìm sản phẩm của mình bao giờ đâu
    nc bác này mệt ghê
    chủ thớt lặn cmnr

  14. #29
    dragonde_90's Avatar
    dragonde_90 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2010
    Đến từ
    Quận 7, Tp.HCM
    Bài
    67
    Cảm ơn
    12
    Điểm
    18/15 bài viết

    Default

    Theo mình nghĩ bạn này làm trong 1 công ty bán máy tính nên tất cả các máy tính cùng 1 dòng (ở đây là dòng Asus K chẳng hạn) thì bạn đều xài chung 1 bản GHOST. Có lẽ bản GHOST đó đã bị lỗi nên khi bạn bung ra các dòng máy đó đều bị lỗi theo. Mình nghĩ bạn nên tạo 1 file GHOST mới đi.
    P/S: Mà hình như tất cả các chỗ bán máy đều khoái xài GHOST đa cấu hình thì phải, mà mấy cái bọn cài máy đo toàn là bọn gà hok...

  15. #30
    truongk4's Avatar
    truongk4 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Sep 2008
    Đến từ
    ...đẤt Tổ... Cội nguồn dân tộc
    Bài
    841
    Cảm ơn
    762
    Điểm
    1.519/188 bài viết

    Default

    Mình đã tìm hiểu nhiều rồi.... đó là do win......
    Dùng mọi cách khắc phục vẫn vậy....
    chỉ còn cách cài lại Win thôi, nghe ngta biểu cách nầy triệt tiêu đc bệnh đó!

 

 
Trang 2/8 đầuđầu 1 2 3 4 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •