Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
kết quả từ 1 tới 9 trên 9
  1. #1
    sevenvn's Avatar
    sevenvn vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2007
    Bài
    88
    Cảm ơn
    47
    Điểm
    20/16 bài viết

    Thumbs up Phải làm thế nào khi máy tính không thể kết nối Internet được?

    Mình đang gặp trường hợp máy móc trục trặc không biết vào mạng ntn.

    Trong phòng ở cơ quan mình được cung cấp 1 địa chỉ IP (?) nên mặc dù tất cả các máy (Decktop) trong phòng kết nối Lan với nhau, nhưng chỉ có 1 máy là vào được mạng internet.(Có nghĩa máy này dùng thì máy kia nghỉ ;(

    Máy nào muốn vào mạng Internet thì phải nhập đia chỉ IP :


    IP address : 10.2.26.90
    Subnet mask: 255.0.0.0
    Default gateway: 10.2.26.9

    Nhưng khi mình mang Latop để dùng với cổng mạng đó, IP đó thì lại không lên được mạng.
    (mình thử rút đầu mạng ở 1 máy Decktop ra, rồi cắm trực tiếp vào Laptop thì thấy đèn mạng sáng, máy tính báo có mạng , nhưng không thể duyệt WEb, chat ,...)

    1. Các bác nào có chỉ cách kết nối mạng đó bằng Latop ?

    2. Có 1 chú Decktop trong đó mình vừa cài lại Win, cũng kết nối Lan được, nhưng không kết nối Internet được. Các bác chỉ luôn với.

    Càng chi tiết càng tốt nha. Thanks các bác nhiều.


    * Cho mình hỏi thêm là cùng trên mạng này, mình thử Ping địa chỉ IP thì đươc (Trong môi trường DOS)
    VD: ping 10.2.26.90 >>> thì hiện lên thông số

    Còn khi mình Ping trang web , nhu trang yahoo.com, hay google.com.vn,... đều không được


    P/S : Laptop dùng mạng ADSL ở nhà thì OK, chỉ cẩn cắm vào là chạy vù vù không bị gì cả

  2. #2
    phutan87's Avatar
    phutan87 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Sep 2008
    Bài
    135
    Cảm ơn
    80
    Điểm
    106/30 bài viết

    Default

    - Cái vấn đề này mình nghĩ do người quản trị mạng đã can thiệp vào router và chặn Port web b khiến bạn ko ping đc tới các trang web. Bạn thử vào Dos gõ tracert rồi xem nó đi đến đâu là tịt
    - Còn IP do người quản trị mạng đã thiết lập cho phòng bạn 1 Vlan riêng và chỉ cho 1 ip là ra được mạng con đâu chỉ cho bạn chơi Aoe với haftlife thôi

  3. #3
    phutan87's Avatar
    phutan87 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Sep 2008
    Bài
    135
    Cảm ơn
    80
    Điểm
    106/30 bài viết

    Default

    - Cái vấn đề này mình nghĩ do người quản trị mạng đã can thiệp vào router và chặn Port web b khiến bạn ko ping đc tới các trang web. Bạn thử vào Dos gõ tracert rồi xem nó đi đến đâu là tịt
    - Còn IP do người quản trị mạng đã thiết lập cho phòng bạn 1 Vlan riêng và chỉ cho 1 ip là ra được mạng con đâu chỉ cho bạn chơi Aoe với haftlife thôi

  4. #4
    sevenvn's Avatar
    sevenvn vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2007
    Bài
    88
    Cảm ơn
    47
    Điểm
    20/16 bài viết

    Default

    Mất công lần mò cuối cùng cũng tìm dc kết quả :

    Mình dùng địa chỉ IP dể truy cập:

    IP address : 10.2.26.90
    Subnet mask: 255.0.0.0
    Default gateway: 10.2.26.9


    NGoài ra còn phải sửa Proxy trong: Local area connection properties/ LAN setting / Proxy server address : 192.168.1.10 port : 8080
    (Internet oftions/ Connection/Lan setting)


    NHưng bây giờ lại ko xem được Video , nghe nhạc trên mạng .... uốn giải trí , xem hay download về thì ko dc. ức chế , Mò mãi ko ra dc

    VD vào Clip.vn hoặc Youtube thì xuất hiện đen thui, hoặc xuất hiện báo lỗi (Xem Hình minh hoa)

    Các bác chỉ giúp cho

    Cảm ơn các bác nhiều




  5. #5
    Tham gia
    Aug 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    ban nao choi game điablo2 thi giup minh kai
    giup minh hack skill kai'
    van de mang internet re thui nhac dien th0ai len goi den t0ng dai la OKKKKKKKKKKKKK

  6. #6
    goodfriends_tu's Avatar
    goodfriends_tu vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2009
    Bài
    57
    Cảm ơn
    0
    Điểm
    2/2 bài viết

    Default

    Bạn có thể nhờ người cài đặt mạng xem lại////////

  7. #7
    vgskynet's Avatar
    vgskynet vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2009
    Bài
    295
    Cảm ơn
    15
    Điểm
    349/45 bài viết

    Red face

    cái này người quản trị mạng của công ty bạn cố ý không cho bạn ra ngoài internet nhiều sợ bị hack hay dính virut thì bạn cố ra thì admin cũng sẽ ngăn bạn thui. Và lại bạn không nên sài mạng của công ty đễ làm việc riêng lỡ có gì xẩy ra liên quan tới dữ liêu công ty bị hack mà admin tìm thấy IP máy bạn ra vào IE nhiều thì mệt chuyện đó
    Thay đổi nội dung bởi vgskynet; 09-08-2009 lúc 02:23. Lý do: Hệ thống nhập bài tự động

  8. #8
    goodfriends_tu's Avatar
    goodfriends_tu vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2009
    Bài
    57
    Cảm ơn
    0
    Điểm
    2/2 bài viết

    Default

    có thể nhà bạn có virut Trojan bạn hãy trình duyệt web để tìm cách diệt spyware

  9. #9
    noalkecodoc's Avatar
    noalkecodoc vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Oct 2007
    Đến từ
    hanoi
    Bài
    244
    Cảm ơn
    166
    Điểm
    621/56 bài viết

    Lightbulb

    Trích sevenvn View Post
    Mình đang gặp trường hợp máy móc trục trặc không biết vào mạng ntn.

    Trong phòng ở cơ quan mình được cung cấp 1 địa chỉ IP (?) nên mặc dù tất cả các máy (Decktop) trong phòng kết nối Lan với nhau, nhưng chỉ có 1 máy là vào được mạng internet.(Có nghĩa máy này dùng thì máy kia nghỉ ;(

    Máy nào muốn vào mạng Internet thì phải nhập đia chỉ IP :


    IP address : 10.2.26.90
    Subnet mask: 255.0.0.0
    Default gateway: 10.2.26.9

    Nhưng khi mình mang Latop để dùng với cổng mạng đó, IP đó thì lại không lên được mạng.
    (mình thử rút đầu mạng ở 1 máy Decktop ra, rồi cắm trực tiếp vào Laptop thì thấy đèn mạng sáng, máy tính báo có mạng , nhưng không thể duyệt WEb, chat ,...)

    1. Các bác nào có chỉ cách kết nối mạng đó bằng Latop ?

    2. Có 1 chú Decktop trong đó mình vừa cài lại Win, cũng kết nối Lan được, nhưng không kết nối Internet được. Các bác chỉ luôn với.

    Càng chi tiết càng tốt nha. Thanks các bác nhiều.


    * Cho mình hỏi thêm là cùng trên mạng này, mình thử Ping địa chỉ IP thì đươc (Trong môi trường DOS)
    VD: ping 10.2.26.90 >>> thì hiện lên thông số

    Còn khi mình Ping trang web , nhu trang yahoo.com, hay google.com.vn,... đều không được


    P/S : Laptop dùng mạng ADSL ở nhà thì OK, chỉ cẩn cắm vào là chạy vù vù không bị gì cả
    Máy Laptop vẫn vào được mạng khi ở nhà chứng tỏ máy ko có vấn đề.
    Mạng vẫn Ping được đến các IP chứng tỏ Mordem vẫn kết nối internet.
    ~~> Do thiết lập Moderm ngăn cản máy của bạn. Có rất nhiều kiểu thiết lập, rất khó để chỉ rõ cho bạn được, vậy cách tốt nhất là bạn Reset lại Mordem đó ( tất cả các mordem đều có chức năng này, bạn dùng 1 đầu nhọn dài ấn vào chỗ có ghi chữ Reset là được ). Sau đó bạn thiết lập lại thông số cho mạng từ đầu ( nhớ tìm username và password trước nhé ).
    CHÚC THÀNH CÔNG !!!!!!!!!!!!!!!!



 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •