Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
kết quả từ 1 tới 7 trên 7

Đề tài: lỗi vào mạng

  1. #1
    nhochiep1515's Avatar
    nhochiep1515 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    May 2013
    Đến từ
    Biên Hoà
    Bài
    432
    Cảm ơn
    647
    Điểm
    518/205 bài viết
    VR power
    0

    Default lỗi vào mạng

    gần tháng nay e vào facebook cứ bị báo lỗi không thể kết nối và không thể tìm thấy trang . vào 1 số trang khác cũng bị như vậy. mấy thằng bạn e vẫn vào bt, e tưởng lỗi win nên cài lại nhưng vẫn k đc. ai giúp e khắc phục với nha.

  2. #2
    spktproit's Avatar
    spktproit vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Sep 2010
    Bài
    17
    Cảm ơn
    0
    Điểm
    4/4 bài viết
    VR power
    0

    Default

    có thể ko ohair do mạng đâu bác. bác cài lại cái trình duyệt xem or driver mạng có chưa.
    mình cũng đã từng bị cái vụ này, vô mạng không được. kiểm tra mãi rồi cuối cùng cài lại trình duyệt thì vào được.
    Kho nhạc chuông mobile: http://ring.meximas.com
    http://code.besaba.com

  3. #3
    HOA VÔ KHUYẾT's Avatar
    HOA VÔ KHUYẾT vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Jul 2013
    Đến từ
    Bắc Giang
    Bài
    698
    Cảm ơn
    9
    Điểm
    67/58 bài viết
    VR power
    0

    Default

    Chroe hay bị lỗi lắm, bạn mở thử = IE hoặc Mozilla coi sao

  4. #4
    toannv.uct's Avatar
    toannv.uct vẫn chưa có mặt trong diễn đàn Mod Box Thể Thao
    Tham gia
    Mar 2011
    Đến từ
    Nhà hát của những giấc mơ
    Bài
    13.140
    Cảm ơn
    11.721
    Điểm
    13.927/8.223 bài viết
    VR power
    85

    Default

    Nhìn tín hiệu mạng kia chắc vẫn có mạng, bạn kiểm tra lại IP xem có đặt tĩnh k? Thử xem có đặt Proxy k? Thay đổi trình duyệt, thay đổi rắc ở Switch xem.

  5. Có 1 thành viên cảm ơn toannv.uct cho bài viết này:
    nhochiep1515 (15-07-2013)

  6. #5
    nhochiep1515's Avatar
    nhochiep1515 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    May 2013
    Đến từ
    Biên Hoà
    Bài
    432
    Cảm ơn
    647
    Điểm
    518/205 bài viết
    VR power
    0

    Default

    Trích toannv.uct View Post
    Nhìn tín hiệu mạng kia chắc vẫn có mạng, bạn kiểm tra lại IP xem có đặt tĩnh k? Thử xem có đặt Proxy k? Thay đổi trình duyệt, thay đổi rắc ở Switch xem.
    mình cũng đã thử đổi IP, đổi sang IE vẫn k đc bạn à. mà cái đổi rắc Switch gì đấy thì mình không rành bạn có thể chỉ mình rõ hơn đc k.
    p/s: một số trang vẫn vào bình thường, chỉ có 1 số ít là bị như vậy thôi

  7. #6
    nhochiep1515's Avatar
    nhochiep1515 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    May 2013
    Đến từ
    Biên Hoà
    Bài
    432
    Cảm ơn
    647
    Điểm
    518/205 bài viết
    VR power
    0

    Default

    up nào

  8. #7
    nhochiep1515's Avatar
    nhochiep1515 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    May 2013
    Đến từ
    Biên Hoà
    Bài
    432
    Cảm ơn
    647
    Điểm
    518/205 bài viết
    VR power
    0

    Default

    k ai giúp đc hết sao

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •