Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Tuyển nhân sự diễn đàn 2014

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới nhất

Sản phẩm đáng chú ý tại Asus Expo 2014
Trang 2/5 đầuđầu 1 2 3 4 ... cuốicuối
kết quả từ 16 tới 30 trên 63
  1. #16
    zenbivip's Avatar
    zenbivip vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Feb 2010
    Đến từ
    Sinh viên ĐH Công Nghiệp TPHCM
    Bài
    2.189
    Cảm ơn
    863
    Điểm
    4.120/857 bài viết
    VR power
    0

    Default

    mình vẫn vào bình thường,bạn thử chuyển sang trình duyệt web khác xem sao,có thể mạng bị lắc đó,mình cũng bị vài lần f5 là xem được thôi

    HÃY LÀ NGƯỜI LỊCH SỰ,CÁM ƠN NẾU THẤY BÀI VIẾT HAY VÀ Ý NGHĨA

    Nhìn gì mà nhìn,nhiều chuyện quá

  2. Có 1 thành viên cảm ơn zenbivip cho bài viết này:
    chithong2000 (20-06-2012)

  3. #17
    chel92's Avatar
    chel92 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    4
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Máy mình cũng bị thế TT_TT

    Vào I.E thử download ở YT thì nó chỉ cho down 2MB trở xuống

    Hình như bắt đầu từ hn 1 số máy mới bị nhỉ =3=

  4. Có 1 thành viên cảm ơn chel92 cho bài viết này:
    chithong2000 (20-06-2012)

  5. #18
    anhtuan19188's Avatar
    anhtuan19188 vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Sep 2009
    Đến từ
    Hà Nội 3
    Bài
    5.151
    Cảm ơn
    665
    Điểm
    4.215/2.132 bài viết
    VR power
    27

    Default

    bạn này giống mình, hôm nay youtube làm sao ý, xem các video post ở diễn đàn vẫn đc nhưng vào trực tiếp trên youtube lại không xem được
    é.o thích ký đấy

  6. Có 2 thành viên cảm ơn anhtuan19188 cho bài viết này:
    chithong2000 (20-06-2012), tuananhtnct (24-08-2013)

  7. #19
    thanhtungcbkproh's Avatar
    thanhtungcbkproh vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    35
    Cảm ơn
    6
    Điểm
    4/4 bài viết
    VR power
    0

    Default ???

    Trích toanxecon View Post
    mình đã cài đầy đủ rồi mà không xem được bình thường vẫn xem tốt không hiểu sao cài cái plugin replay youtube cho googlechrom thì không xem dc nữa thì phải
    [COLOR="rgb(0, 0, 0)"]mình cài FF rồi cài Adobe Flash Player và có dùng googlechrome
    xem video trên youtobe vẫn ngon mà
    sao kì vậy nhỉ ???
    [/COLOR]

  8. Có 1 thành viên cảm ơn thanhtungcbkproh cho bài viết này:
    chithong2000 (20-06-2012)

  9. #20
    hoangha90's Avatar
    hoangha90 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Nov 2008
    Đến từ
    Hà Nội
    Bài
    442
    Cảm ơn
    33
    Điểm
    65/48 bài viết
    VR power
    0

    Default

    Vẫn xem đc bt nè . Thử chạy bằng IE đi

  10. Có 1 thành viên cảm ơn hoangha90 cho bài viết này:
    chithong2000 (20-06-2012)

  11. #21
    quachminh89's Avatar
    quachminh89 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2010
    Bài
    1
    Cảm ơn
    0
    Điểm: 2/1 bài viết
    VR power
    0

    Default

    mình cũng bị nè, xem = FF ko được nhưng vô Ie lại xem được, chắc lỗi ở you tube quá vì đã cài bản flash mới về cũng không ăn thua mà nó cũng đâu bảo là thiếu flash đâu, màn hình chie đen thui thôi à

  12. Có 2 thành viên cảm ơn quachminh89 cho bài viết này:
    caibas (01-08-2013), chithong2000 (20-06-2012)

  13. #22
    ngthanhtuan97's Avatar
    ngthanhtuan97 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2010
    Bài
    9
    Cảm ơn
    9
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Tôi cũng bị như vậy dù đã cài phiên bản flash 10.2 luôn, ai biết bị gì chỉ dùm với không xem video được tức quá đi!

  14. Có 1 thành viên cảm ơn ngthanhtuan97 cho bài viết này:
    chithong2000 (20-06-2012)

  15. #23
    maiyeu81's Avatar
    maiyeu81 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jan 2011
    Bài
    44
    Cảm ơn
    6
    Điểm
    5/5 bài viết
    VR power
    0

    Default

    mình cũng vậy này, lúc trước xem rất mượt, giờ load mãi không nổi, down vẫn nhanh như thường nên k biết tại sao cả

  16. Có 1 thành viên cảm ơn maiyeu81 cho bài viết này:
    chithong2000 (20-06-2012)

  17. #24
    bigzombie's Avatar
    bigzombie vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2008
    Bài
    5
    Cảm ơn
    0
    Điểm
    2/2 bài viết
    VR power
    0

    Default

    Gỡ cái Klite Codec ra là xem được trên Youtube. Đã test.

  18. Có 1 thành viên cảm ơn bigzombie cho bài viết này:
    chithong2000 (20-06-2012)

  19. #25
    ngaotang's Avatar
    ngaotang vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2008
    Bài
    27
    Cảm ơn
    15
    Điểm
    5/5 bài viết
    VR power
    0

    Default

    có tiếng mà không có hình, ơ, sao kỳ vậy, ai biết tại sao không?

  20. Có 1 thành viên cảm ơn ngaotang cho bài viết này:
    chithong2000 (20-06-2012)

  21. #26
    tanmui26's Avatar
    tanmui26 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jan 2011
    Bài
    1
    Cảm ơn
    0
    Điểm: 2/1 bài viết
    VR power
    0

    Default Vao day ma xem hj. Ok luon do!, may cai click thoi

    .

  22. Có 2 thành viên cảm ơn tanmui26 cho bài viết này:
    chithong2000 (20-06-2012), ngaotang (10-03-2011)

  23. #27
    ngaotang's Avatar
    ngaotang vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2008
    Bài
    27
    Cảm ơn
    15
    Điểm
    5/5 bài viết
    VR power
    0

    Default

    Làm chọn Settings..., trong mục Display bạn hãy bỏ chọn "Enable hardware acceleration" rồi ấn nút OK đc rồi

  24. Có 1 thành viên cảm ơn ngaotang cho bài viết này:
    chithong2000 (20-06-2012)

  25. #28
    Tham gia
    Sep 2009
    Bài
    5
    Cảm ơn
    0
    Điểm
    4/3 bài viết
    VR power
    0

    Default

    uh chẳng hiểu nguyên nhân tại sao,,,,,,,,,,,,,,,,,,,,,,,,cũng tìm nguyên nhân và thử nhiều cách,nhưng chỉ xem được video đầu tiên khi vào youtube
    ..chỉ chưa ghost lại máy thôi.mà cũng thấy kô cần thiết ..vì có thể vào các trang khác để xem. trang này cũng hay .
    còn ko thì xem ở cửa sổ popup,....cũng chẳng sao click vào pop out


    ---------- Bài thêm lúc 16:48 ---------- Bài trước là lúc 16:39 ----------


  26. Có 1 thành viên cảm ơn thienduong082 cho bài viết này:
    chithong2000 (20-06-2012)

  27. #29
    chienls's Avatar
    chienls vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2008
    Bài
    6
    Cảm ơn
    24
    Điểm
    7/2 bài viết
    VR power
    0

    Default

    Vào trang test này: , click chuột phải vào video và chọn Settings..., trong mục Display bạn hãy bỏ chọn "Enable hardware acceleration" rồi ấn nút OK.

    Tớ cũng bị, và đã làm rồi. OK!

  28. Có 2 thành viên cảm ơn chienls cho bài viết này:
    chithong2000 (20-06-2012), doskoipanda (29-08-2012)

  29. #30
    LONGVIP1601's Avatar
    LONGVIP1601 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2009
    Bài
    172
    Cảm ơn
    27
    Điểm
    54/22 bài viết
    VR power
    0

    Default

    Mình cũng bị như thế rồi nhưng đã khắc phục được. Lỗi là do bản Adobe flash bị lỗi. Hãy thử cài bản Adobe Flash này xem::


  30. Có 2 thành viên cảm ơn LONGVIP1601 cho bài viết này:
    chithong2000 (20-06-2012), doskoipanda (29-08-2012)

 

 
Trang 2/5 đầuđầu 1 2 3 4 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •