Follow us on...
Follow us on Facebook

VN-Zoom.com chung tay vì Cộng đồng

Kaka - ứng dụng hát Karaoke trên mobile

Tuyển Mod Mobile diễn dàn Vn-Zoom.com 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vui thể thao quà ý nghĩa

VPS siêu rẻ cho VNZ 150k/tháng.Server 2 CPU, 16GB RAM,300GB SAS 3tr/tháng
kết quả từ 1 tới 13 trên 13
  1. #1
    phintk's Avatar
    phintk vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default Lỗi "Không tên" trong trình duyệt Chrome.


    Em dùng Chrome và mấy hôm nây hiện lên cái bảng báo lỗi này các bác ạ
    Ai biết cách khắc phục thì chỉ em với!
    Mạng em vẫn thông dùng IE vẫn chạy các trang web tốt ..nhưng khi dùng với Chrome thì nó hiên lên cái bảng thông báo ấy!

  2. #2
    phintk's Avatar
    phintk vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default Không ai bị lỗi này à

    KHông có ai từng bị lỗi này à

  3. #3
    vudmc's Avatar
    vudmc vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Jul 2008
    Bài
    588
    Cảm ơn
    98
    Điểm
    322/142 bài viết
    VR power
    0

    Default

    Bạn vào Facebook.com thì nó báo lỗi là đúng rồi , đó là chuyện bình thường .

  4. #4
    maitan_10000's Avatar
    maitan_10000 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Apr 2008
    Đến từ
    HCM
    Bài
    505
    Cảm ơn
    47
    Điểm
    178/115 bài viết
    VR power
    0

    Default

    Thứ nhất "ko tên" là tên trang chứ ko phải lổi.
    Thứ 2, bác muốn vào facebook thì nên đổi DNS, chỉnh lại file hosts.
    Mọi chuyện chỉ có thế. Có gì về cách vào face bác cứ google, ko thi trong diển đàn mình cũng có cả đống.

  5. #5
    phintk's Avatar
    phintk vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default Không ai bị à

    Trang nào cũng không vào dc chứ không phải fb.FB thi em dùng Ultra vào là bình thường.Vấn đề là ở đó.Ví dụ như trang 24h em dùng IE thì vẫn chạy dc còn dùng Chrome thì nó hiện cái bảng đó!
    Mà em dùng Chrome phải công nhận là nó tiện ích hơn là dùng IE và còn nhẹ hơn dùng FF.KHông ai bị lỗi như em à.

  6. #6
    maitan_10000's Avatar
    maitan_10000 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Apr 2008
    Đến từ
    HCM
    Bài
    505
    Cảm ơn
    47
    Điểm
    178/115 bài viết
    VR power
    0

    Default

    Thế thì thử kiếm phiên bàn Chrome khác cài vào thử đi, gỡ cái đó ra. Lỗi như thế thường là lỗi do kết nối, nếu bác dùng IE vào được bt, thì sau khi cài Chrome kiểm tra lại , nếu ko được thì xem cài đặt kết nối của nó xem thử.

  7. #7
    red_eye~_~'s Avatar
    red_eye~_~ vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2008
    Bài
    1.264
    Cảm ơn
    82
    Điểm
    575/220 bài viết
    VR power
    0

    Default

    Google Chrome có cái rất hay đó là quản lí tất cả các tab theo từng task riêng. Một khi tab nào đó bị lỗi thì nó sẽ chỉ lỗi tab đó, các tab còn lại vẫn an toàn. Tab trên của bạn bị lỗi nên Chrome nó yêu cầu bạn tắt đi. Bạn thử mở tab mới rồi tab cũ đi là được.
    Không có tài khoản Fshare, 4share.vn, RS, MU, Hotfile... Muốn tải phim HD, tải phần mềm, game miễn phí và download tốc độ cao. Sao không vào đây:
    Không cần Invite. Rule dễ dàng. Tốc độ cao.

  8. #8
    mvchien92's Avatar
    mvchien92 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Sep 2010
    Đến từ
    Chân trời
    Bài
    570
    Cảm ơn
    584
    Điểm
    341/84 bài viết
    VR power
    0

    Default

    mình đã bị thế này rồi.chọc mãi h đã vào được bình thường.
    c1: ban chuột phải vào biểu tượng ->properties.ở mục target trong shortcut thêm vào sau như thế này
    .............Google\Chrome\Application\chrome.exe"--no-sandbox. là được
    c2:cũng trong shortcut nhấn vào advanced -> tích vào run with different credentials -> ok 2 lần
    sau đó vào binh google chrome se hiên ra một bảng, bỏ tích ở protect my computer and data....->ok là được.(không tích vào the following user )
    để không lúc nào cũng phải mất công lại vào lại advanced và bỏ tích run with different credentials,và vào binh thường được rồi.

  9. #9
    kyohiros's Avatar
    kyohiros vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Feb 2008
    Bài
    216
    Cảm ơn
    82
    Điểm
    6/6 bài viết
    VR power
    0

    Default


    ai giup em voi co gi pmm sam_tsui94 giup em nha may anh em chet' mat'

  10. #10
    mvchien92's Avatar
    mvchien92 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Sep 2010
    Đến từ
    Chân trời
    Bài
    570
    Cảm ơn
    584
    Điểm
    341/84 bài viết
    VR power
    0

    Default

    bạn gỡ ra cài lại xem thế nào, nếu không dc thì thử làm c1 ở trên xem có dc không

  11. #11
    taozeng's Avatar
    taozeng vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2009
    Bài
    5
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    thấy pót hình trang fb cái nói tại vô trang đó k được, mấy pác chưa ai dùng hoặc chưa gặp trường hợp này nên mới nói thế . Đụng 1 cái gì đó k biết là cứ xúi người ta cài lại cài lại.

  12. #12
    bilangtu123's Avatar
    bilangtu123 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2010
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Tui bị giống bạn nè, đang xài XP nhưng từ khi nâng cấp lên vista(xài đc vài ba hôm) thì dở chứng rồi ''tử ẹo'' lun @@! chả bít sửa sao

  13. #13
    Tham gia
    Sep 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    c ơi c sửa được cái lỗi này chưa? máy t cũng bị thế nhưng không bíuwaaar thế nào
    c liên hệ vs mình qua địa chỉ yahoo

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •