Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Mời tài trợ sinh nhật diễn đàn 8 năm

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Đăng ký tham gia offline VN-Zoom 8 năm tại HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển chuyên viên tin tức

Tuyển BQT VN-Zoom
kết quả từ 1 tới 7 trên 7
  1. #1
    pmk1984's Avatar
    pmk1984 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Angry Laptop khong vao mang duoc!!!! Help me

    Cha la thang em co con HP HD X16 P7450, sau khi cai lai Vista 64bit thi khong vao mang duoc nua, mac du da cai het driver, cam card mang vào vẫn co tin hieu nhung khong ket noi duoc internet, moi nguoi giup voi.

  2. #2
    ngocbien_'s Avatar
    ngocbien_ vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2009
    Đến từ
    Đà nẵng
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    bạn thử kiểm tra lại đường truyền, xem lại win là bạn đã cài có phù hợp với driver không, tôi nghĩ bạn nên cài lại win

  3. #3
    tearofthesun's Avatar
    tearofthesun vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Dec 2007
    Đến từ
    Hà Nội
    Bài
    692
    Cảm ơn
    190
    Điểm
    612/230 bài viết
    VR power
    0

    Default

    1. Kiểm tra lại tường lửa của Windows và tường lửa của các soft anti-vius.

    2. Download bản driver mới nhất trên trang chủ của nhà sx và cài lại.

    3. Cách cuối: cài lại win, tắt tường lửa và chỉ cài driver rồi thử vào lại mạng.

  4. #4
    pzoduct's Avatar
    pzoduct vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jul 2009
    Bài
    232
    Cảm ơn
    97
    Điểm
    90/43 bài viết
    VR power
    0

    Default

    tớ nghĩ cậu nên kiểm tra lại driver thôi..
    laptop của tớ cũng bị thế...
    cần thiết thì cài driver mới...

  5. #5
    10112004's Avatar
    10112004 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2008
    Bài
    14
    Cảm ơn
    6
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Trích pmk1984 View Post
    Cha la thang em co con HP HD X16 P7450, sau khi cai lai Vista 64bit thi khong vao mang duoc nua, mac du da cai het driver, cam card mang vào vẫn co tin hieu nhung khong ket noi duoc internet, moi nguoi giup voi.
    1. Kiểm tra lại đường truyền,

    2. Kiểm tra lại tường lửa của Windows và tường lửa của các soft anti-vius.

    3. Download bản driver mới nhất trên trang chủ của nhà sx và cài lại.

    Nếu đã thử những cách trên rồi mà vẫn không được thì nhiều khả năng máy của bạn đã bị disable network trong BIOS, bạn thử vào BIOS setup lại xem.

    Chúc bạn thành công !!

    P/S : Lần sau nhớ đánh Tiếng Việt cho pro bạn nhá
    Thay đổi nội dung bởi 10112004; 17-11-2009 lúc 10:15.

  6. #6
    honghai23's Avatar
    honghai23 vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Sep 2008
    Đến từ
    Nghĩa Địa
    Bài
    2.427
    Cảm ơn
    918
    Điểm
    2.404/1.057 bài viết
    VR power
    0

    Default

    1/ Bạn kiểm tra lại đường truyền
    2/ Bạn đã cài kết nối internet với Laptop chưa( biểu tượng 2 cái máy chồng lên nhau )
    3/ Đã kết nổi modern với máy chưa???
    Cậu xem lại với 3 vấn đề trên nhé.

  7. #7
    ngockhoainfo's Avatar
    ngockhoainfo vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Mar 2009
    Bài
    231
    Cảm ơn
    1
    Điểm
    46/31 bài viết
    VR power
    0

    Default

    với chút kinh nghiệm khiêm tốn của bản thân và đọc bài của các bác mình thấy pmk1984 nên kiểm tra theo các bước trên và kiểm tra thêm cái IP của máy nữa nhé? " không ít trường hợp là do IP CỦA MÁY CẦN ĐỂ TĨNH HOẶC ĐỘNG TÙY THEO NHÀ MNAG5 NỮA ĐÓ " CHÚC pmk1984 MAY MẮN.

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •