Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vn-Zoom.com tặng các bạn thành viên may mắn một chiếc Note 4
Trang 1/4 1 2 3 ... cuốicuối
kết quả từ 1 tới 15 trên 52
  1. #1
    cuhuevd's Avatar
    cuhuevd vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Sep 2008
    Bài
    18
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Angry :( báo có mạng nhưng không vào được Internet

    các anh ơi cho em hỏi:
    sao mà trong máy tính của em
    báo có mạng ( IP đúng )
    mà ko vào đc internet, nhưng yahoo vẫn vào đc
    vào wed là không đc
    anh nào giúp em giải quyết dùm

  2. #2
    123namthuy's Avatar
    123namthuy vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jun 2009
    Bài
    131
    Cảm ơn
    23
    Điểm
    301/56 bài viết

    Default

    tui thì ở tình trạng có mạng mà khôg vào đc web.kì lạ thay vẫn chơi zingplay online như có mạng vậy.không thể làm đc j.yahoo cũng không vào đc.chả hiểu sao?pro nào giúp cái.thế bác đang dùng mạng j?hay trên tổng đài lỗi rồi.mình dùng mạng vnpt
    I l0v3 vn-zoom

  3. #3
    niit_td's Avatar
    niit_td vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2007
    Bài
    36
    Cảm ơn
    1
    Điểm
    8/8 bài viết

    Default

    Trích cuhuevd View Post
    các anh ơi cho em hỏi:
    sao mà trong máy tính của em
    báo có mạng ( IP đúng )
    mà ko vào đc internet, nhưng yahoo vẫn vào đc
    vào wed là không đc
    anh nào giúp em giải quyết dùm
    bạn cài trình duyệt web firefox vào thử xem vào web có được hok ^_^
    các thứ 2 bạn mở web lên nhìn trên cùng chọn tools > internet options > browsing history chọn delete hết mấy cái mục ở trong , như cookies, temporary ... rồi apply ok , tắt đi mở cái khác là zô được ah.

    Có trường hợp bị work offline hoặc do virus nữa, nhưng tạm thời thử 2 cái trên trước đi.^_^

  4. Có 1 thành viên cảm ơn niit_td cho bài viết này:
    hanphong1210 (03-04-2013)

  5. #4
    HuongKrb's Avatar
    HuongKrb vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Apr 2008
    Bài
    6.081
    Cảm ơn
    968
    Điểm
    5.446/2.060 bài viết

    Default

    Trích cuhuevd View Post
    các anh ơi cho em hỏi:
    sao mà trong máy tính của em
    báo có mạng ( IP đúng )
    mà ko vào đc internet, nhưng yahoo vẫn vào đc
    vào wed là không đc
    anh nào giúp em giải quyết dùm
    Nếu bạn cài 1 tường lửa khác của windows, như Avira, AVG, thì mạng cuả bạn sẽ vào chậm hoặc không vào đc, lần trước mình cài avira cũng bị trường hợp này, không vào đc web, nhưng chat dc, tắt cái dù của Avira là okie!

  6. #5
    nclinh90's Avatar
    nclinh90 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Oct 2008
    Đến từ
    Bắc Ninh
    Bài
    60
    Cảm ơn
    2
    Điểm
    14/10 bài viết

    Default

    Cái này bị lỗi rồi. bạn dùng IE đúng không? Bạn cài lại cái IE khác đi. hoặc dùng trình duyệt khác như bạn trên nói ấy, fire fox chẳng hạn.

  7. #6
    seabest's Avatar
    seabest vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Nov 2008
    Bài
    707
    Cảm ơn
    324
    Điểm
    770/145 bài viết

    Default

    PC mình cũng bị tương tự,cho dù delere privatedata rồi.yahoo chat bình thường nhưng ko lướt web được.những lần bị vậy mình phải tắt morden rồi bật lại lên thì vào được

  8. #7
    duclongtcd's Avatar
    duclongtcd vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Mar 2009
    Bài
    1.458
    Cảm ơn
    422
    Điểm
    414/292 bài viết

    Default

    chắc cái duyệt web bị lỗi dùng thử trình duyệt web khác xem
    ๑۩۞۩๑ Đàn ông thời nay phải biết " Cầm kỹ thi tửu "๑۩۞۩๑

  9. #8
    C.cole's Avatar
    C.cole vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2008
    Bài
    44
    Cảm ơn
    28
    Điểm
    9/9 bài viết

    Default

    bạn thử thay cái DNS server khác đi ví dụ:208.67.220.220 chẳng hạn.Mình cũng bị như thế rồi ping thì báo vẫn tốt nhưng không vào được trang web nào.Mình thử thay DNS là được

  10. #9
    nguyenhan123's Avatar
    nguyenhan123 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    theo mình thì các bạn nên thay đổi DNS và IE có thể dùng cmd-->ipconfig để sữa lỗi này. hôm bữa mình cài win xp2 cũng bị như thế

  11. #10
    redandblue's Avatar
    redandblue vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Mar 2010
    Đến từ
    Kpop Girls, Bảng Phong Thần,Thần Hộ Mệnh Và Cuộc Đời Không Nhìn Lại Quá Khứ
    Bài
    367
    Cảm ơn
    17
    Điểm
    783/231 bài viết

    Default

    có thể bạn chưa cài driver cho mạng
    Thấy Em Đẹp Không Mấy Anh ???


  12. #11
    thanhluan506's Avatar
    thanhluan506 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Sep 2010
    Bài
    111
    Cảm ơn
    325
    Điểm
    14/13 bài viết

    Default

    cho mình hỏi tí: tại sao cái laptop asus của mình khi cắm dây mạng vào thì vẫn có mạng, nhưng vào web thì quá chậm, mà hầu như không vào đc luôn. đồng thời mạng của mấy người kia cũng chậm rỳ, lướt web cũng không đc. còn khi mình tháo ra thì mạng lại chạy tốt. giúp mình nhé. thanks

  13. #12
    whathata68's Avatar
    whathata68 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2010
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default adasd

    Máy của mình cũng bị không chơi game hay firefox gi dc cả
    Lúc nãy mình chỉ cài speed it

  14. #13
    lekhang91's Avatar
    lekhang91 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Sep 2009
    Đến từ
    Vô gia cư
    Bài
    573
    Cảm ơn
    145
    Điểm
    224/97 bài viết

    Default

    Trích cuhuevd View Post
    các anh ơi cho em hỏi:
    sao mà trong máy tính của em
    báo có mạng ( IP đúng )
    mà ko vào đc internet, nhưng yahoo vẫn vào đc
    vào wed là không đc
    anh nào giúp em giải quyết dùm
    bạn chỉnh lại proxy nhé,bạn để là tự động

  15. #14
    cowboy_son91's Avatar
    cowboy_son91 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Feb 2011
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    sai địa chỉ IP rồi đổi đi là đc. máy t cũng thế mà

  16. #15
    longkin12's Avatar
    longkin12 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    May 2010
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default day mang

    ban thay day mang khac di. hoac bam lay 2 dau day. ly do. co mot so loai card mang chi can 4 soi la da nhan mang. nhung co loai card mang phai du 8 soi moi nhan mang. nen mac du bao co mang ma vao web cham la do ko du so soi day. ban bam lai dau day xem.

 

 
Trang 1/4 1 2 3 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •