Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vn-Zoom.com tặng các bạn thành viên may mắn một chiếc Note 4
Trang 3/5 đầuđầu 1 2 3 4 5 cuốicuối
kết quả từ 31 tới 45 trên 61
  1. #31
    phanhoanghai's Avatar
    phanhoanghai vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Nov 2008
    Bài
    506
    Cảm ơn
    179
    Điểm
    208/96 bài viết

    Default

    Báo có mạng là báo như thế nào , nói cho rõ chứ

  2. #32
    bachbk_1611's Avatar
    bachbk_1611 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Feb 2009
    Đến từ
    Hà Nội
    Bài
    382
    Cảm ơn
    197
    Điểm
    82/52 bài viết

    Default

    Trích Terra View Post
    Cách thủ công nhất là disable mạng đi, tắt modem, mở lại, enable mạng

    Ko fải spam đâu, máy em hồi trước cũng thế, nhưng (hình như) từ hồi cài lại win thì ko bị nữa.
    ĐỒng ý luôn. Thử đi bác,máy em cũng từng bị như vầy!
    Nếu ko Repair lại là OK.TH còn lại là bác chưa đóng tiền mạng, em cũng bị 1 lần vẫn báo có mạng nhưng ko vào được mạng

  3. #33
    Lamson719's Avatar
    Lamson719 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2010
    Bài
    302
    Cảm ơn
    71
    Điểm
    255/59 bài viết

    Default

    Bạn thử rút dây mạng ra xem, máy tính vẫn báo có mạng đấy, nhưng vào không được, chứng tỏ đường truyền có vấn đề, gọi nhân viên nhà mạng xuống làm thì OK

  4. #34
    tmthang_hn's Avatar
    tmthang_hn vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2009
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Smile nhieu loi

    Cái này bạn chỉ cần cắm dây Usb từ Modem vào máy tính sau đó cài phần mềm ở trên đĩa mà họ đưa cho bạn là dc thôi. Nhớ là phải tìm đúng tên Modem của mình nha (của mình là TP-Link 8817)

  5. #35
    tik♥tOk's Avatar
    tik♥tOk vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2009
    Bài
    30
    Cảm ơn
    7
    Điểm
    23/6 bài viết

    Default Nhờ ae giúp đỡ.

    Trích lehuy8x View Post
    chà chà cái này nghe có vẻ đơn giản nhưng phức tạp và nhiều nguyên nhân lắm bạn. điều đầu tiên, bạn kiểm tra cái đèn internet trên modum có sáng màu vàng hay màu đỏ. Nếu màu đỏ thì đường truyền có vấn đề hay do nhà cung cấp dịch vụ.
    Nếu đèn internet không sáng thì dây cáp mạng cho nhà bạn chắc chắn 100% bị đứt hay gặp sự cố --> gọi nhà cung cấp tới sửa chữa đường dây
    Nếu đèn internet trên modum sáng màu vàng mà máy ko vô được mạng ,với thủ thuật nhỏ rút điện modum ra và đợi một thời gian cho nó nguội đi ( khoảng 30 phút trở lên) rồi cắm điện modum lại. phần lớn là thành công
    Nếu đã kiểm tra các bước trên mà không được thì hãy vào run, gõ cmd, trong môi trường dos đánh: ping google.com.vn để kiểm tra các gói tin gửi và nhận như thế nào
    Nếu không được nữa thì disable internet rồi inable, không được nữa thì chuột phải vào biểu tượng kết nối internet( hình hai cái máy tính) ở khay hệ thống --> repair
    Nếu vẫn chưa được nữa thì bạn hãy dùng IP tĩnh (làm như hình)




    rồi ok --> ok, tới bước nầy hầu như là được
    Nếu vẫn chưa vô được mạng thì bạn kiểm tra driver network connection xem có do driver bị lỗi ko
    Nếu Drivers ko lỗi thì bạn repair hay ghost hoặc cài lại windows xem, tới bước này thì chắc chắn là được nếu làm đúng
    còn nếu vẫn ko được thì chia buồn với bạn, bạn ko được thổ địa cho xài mạng, mình cũng hết cách
    Mạng nhà ny mh (đang đi ở trọ) cũng bị kiểu này. Biểu tượng Lan conection thì vẫn sáng Speed: 100mbps Status: Conected. Mình ping tới địa chỉ IP của nó kiểu 192.168.1.60 thì vẫn OK nhưng mh ping thì request time out. Đèn mạng có 2 đèn đều sáng. 1 đèn sáng, 1 nháy. Đã cài lại win vì nghi lỗi card LAN, nhưng vẫn không được, đã bấm lại dây vì sợ dây dài quá, đã disconect, repair, đã chuyển sang Ip động bằng cách Property LAN/TCP/IP Property rồi chọn 2 kái Automatic rồi. Đã set up a home network, đã Creat a new connection. Nhưng tất cả đều không cho kết quả. Chỉ thiếu mỗi reset lại Modem vì nhà chủ giữ, cũng không gọi bọn mạng xuống fix vì không phải chủ mạng và những nhà khác sài chung mạng thì vẫn OK. Thế mới bó tay. ACE nào có cao kiến xin giúp đỡ.

  6. #36
    nhocbionline's Avatar
    nhocbionline vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jun 2010
    Bài
    20
    Cảm ơn
    51
    Điểm
    9/3 bài viết

    Red face cái này khổ lắm này :((

    huhu .. máy của em cũng thế.. nhưng ko hẳn là ko vào đc mạng mà lúc vào được.. lúc ko vào được.. yahoo thì on lên rồi lại off xuống... ức chế ko chịu được...
    em đã test với FPT bằng cách ping 192.168.1.1 -t thì reply ngon lành.. độ trễ cũng đều . chỉ có 1-2 giây... em đã reset modem 127 lần mà nó vẫn thế... ghost win thậm chí cài lại win.. tưởng win7 đơ hay do lỗi gì nên em đã cài hẳn XP nhưng cũng ko hơn tí nào
    chủ topic có thể gặp phải lỗi này.. nhưng của em thì không.
    nếu chr topic xài chung mậng với người khác thì có thể người này xài phần mềm netcut. nó cắt mạng của bạn đấy nên dùng antinetcut để chống hoặc 1 mình 1 mạng cho nó tít
    nhưng lỗi của em thì ko phải do cái đó.. chẳng hiểu tại sao nữa.. bác nào có kinh huyệt xin chỉ giáo cho những người kém may mwns thanks trước.. có gì Buzz em với nhá

    ---------- Bài thêm lúc 13:05 ---------- Bài trước là lúc 13:01 ----------

    Trích tik♥tOk View Post
    Mạng nhà ny mh (đang đi ở trọ) cũng bị kiểu này. Biểu tượng Lan conection thì vẫn sáng Speed: 100mbps Status: Conected. Mình ping tới địa chỉ IP của nó kiểu 192.168.1.60 thì vẫn OK nhưng mh ping thì request time out. Đèn mạng có 2 đèn đều sáng. 1 đèn sáng, 1 nháy. Đã cài lại win vì nghi lỗi card LAN, nhưng vẫn không được, đã bấm lại dây vì sợ dây dài quá, đã disconect, repair, đã chuyển sang Ip động bằng cách Property LAN/TCP/IP Property rồi chọn 2 kái Automatic rồi. Đã set up a home network, đã Creat a new connection. Nhưng tất cả đều không cho kết quả. Chỉ thiếu mỗi reset lại Modem vì nhà chủ giữ, cũng không gọi bọn mạng xuống fix vì không phải chủ mạng và những nhà khác sài chung mạng thì vẫn OK. Thế mới bó tay. ACE nào có cao kiến xin giúp đỡ.
    đây mới là vấn đề này... trong xóm ny ông có thằng xài netcut chắc cái tội suốt ngày cắm chụt dow phim làm ko ai chơi game đc nên múi bị nhw thế
    lên google search antinetcut mà chống nhá

  7. #37
    thienson8290's Avatar
    thienson8290 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Sep 2008
    Bài
    823
    Cảm ơn
    251
    Điểm
    188/122 bài viết

    Default

    Bà con cho tui hỏi.Có cái vụ này : máy tính đã kết nối wifi. Cột sóng màu trắng (win 7). Không vào được trang web nào cả trừ facebook. IP DNS không thiết lập gì. Dùng lệnh ipconfig / release , ipconfig / renew đều chẳng làm gì được.Cóa ai biết cách khắc phục không.

  8. #38
    vantrong218's Avatar
    vantrong218 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Aug 2008
    Đến từ
    Sword Art Online
    Bài
    927
    Cảm ơn
    162
    Điểm
    273/169 bài viết

    Default

    Đang bị thế đây, đèn tín hiệu trên modem vẫn bình thường, thế mà mất mạng không vào được web hay yahoo, repair modem mới được, ping đến 192.168.1.1 thì bị requets timed out (đèn mạng vẫn báo bình thường)



    Đèn POWER, Ethernet, DSL và Internet vẫn sáng đều. Nói chung là mỗi lần như thế thì phải repair modem thì mới vào lại mạng được, và 1 lúc sau thì lại mất và lại repair... vừa gọi cho bên FPT, chả biết bao h đội KT mới xuống sửa nữa
    Thay đổi nội dung bởi vantrong218; 17-04-2011 lúc 12:30.
    voldemort218 [] Điểm thưởng: 111,781.8 [HDP]: 117.0
    Ratio: 3.968 Đã upload: 2.393 TB Đã download: 617.62 GB
    All.HDVNBits.org

  9. #39
    dragonmq's Avatar
    dragonmq vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Aug 2009
    Đến từ
    Tp. HCM
    Bài
    205
    Cảm ơn
    48
    Điểm
    308/41 bài viết

    Default

    nói chẳng rõ ràng j cả, chú đang dùng mạng adsl do chình chú trả tiền hay dùng wifi của người khác. dùng mang do chú trả tiền thì cứ gọi support của nhà mạng xuống là xong ngay, ko xuống cứ gọi dt chủi nó.
    Download xong là phải thank

  10. #40
    j4cks0n_1st's Avatar
    j4cks0n_1st vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc Chấm
    Tham gia
    Mar 2011
    Đến từ
    Ba Đình - Hà Nội
    Bài
    4.558
    Cảm ơn
    1.017
    Điểm
    5.142/1.513 bài viết

    Default

    Cách đơn giản nhất là tắt rồi bật, lại tắt rồi bật tiếp, cứ làm liên tục vài lần, mỗi lần tắt đi và bật lên phải đợi cho đèn sáng hết. Làm liên tục khoảng chục lần chắc là lại đc, hồi trước máy mình cũng thỉnh thoảng bị như thế, nhất là lúc nào đang xài mà tự dưng bị mất điện, đến lúc có điện thì gặp tình trạng mạng có nhưng ko truy cập đc net. Đây là cách thủ công và đơn giản nhất
    Quên, tắt bật liện tục cái modem chứ ko phải PC đâu nhé

  11. #41
    botloctom's Avatar
    botloctom vẫn chưa có mặt trong diễn đàn Đam Mê Không Giới Hạn
    Tham gia
    Sep 2009
    Đến từ
    Huế
    Bài
    6.024
    Cảm ơn
    988
    Điểm
    2.102/1.425 bài viết

    Default

    Trích thienson8290 View Post
    Bà con cho tui hỏi.Có cái vụ này : máy tính đã kết nối wifi. Cột sóng màu trắng (win 7). Không vào được trang web nào cả trừ facebook. IP DNS không thiết lập gì. Dùng lệnh ipconfig / release , ipconfig / renew đều chẳng làm gì được.Cóa ai biết cách khắc phục không.
    Cái bênh này độc này, người ta thì kêu trời vì không vào được Facebook còn bạn thì ngược lại. Khi bạn vào các trang khác nó báo thế nào. Không tìm thấy hay không kết nối được hay không có kết nối Internet...
    ☆ Never Say Never☆

  12. #42
    lucky345's Avatar
    lucky345 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Oct 2007
    Bài
    13
    Cảm ơn
    7
    Điểm
    0/0 bài viết

    Default

    tui cũng bị loi này. ping google thì nó bảo repply. thế nhưng vào lại ko dc. Hinh như do nhiễm virus. nhưng ko bít sử lý sao đây.

  13. #43
    dailystore's Avatar
    dailystore vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2008
    Bài
    13
    Cảm ơn
    11
    Điểm
    0/0 bài viết

    Default

    Có thể là:
    1. mở cmd gõ ipconfig /release enter xong gõ ipconfig/renew
    2. ko biết xài Wifi hay Lan, xem lại phần IP tĩnh / Động + DNS nha.

  14. #44
    manhdt3k3's Avatar
    manhdt3k3 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    May 2010
    Bài
    25
    Cảm ơn
    110
    Điểm
    10/6 bài viết

    Default

    Ca này mới khó đẻ này! Báo có mạng, vlc vẫn xem bình thường torrent tốc độ 600 nhưng không thể ping được tới trang nào cả, đến 192.168.1.1 cũng chập chờn. Đã tắt cả hai vlc và torrent đi vẫn không vào được mạng. Đặt đủ các loại ip tĩnh động rồi. Mà chỉ tầm tối & đêm là hay bị như vậy, thành ra khi nào có mạng thì tìm file torrent về máy, khi nào không vào được mạng thì mở tivi lên xem và torrent lên đao phim. Mà lạ thật, tivi xem vẫn mượt, torrent thì toàn 7-800 kb/s, mỗi tội không vào được mạng (ở đây của mình là không vào được mạng thì mình mới cắm torrent nhá, không phải cắm torrent trước đấy đâu). Haizzzzzzzzzzzzzzzzzzzzzzz!

  15. #45
    Kid1412589's Avatar
    Kid1412589 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2007
    Bài
    27
    Cảm ơn
    34
    Điểm
    3/3 bài viết

    Default

    Thử kái này xem h
    vào IE . tool --> Internet options ---->tap connections---->click Lan setting----->tick Automatically detect setting ---> OK -->APPLY

    ---------- Bài thêm lúc 15:59 ---------- Bài trước là lúc 16:00 ----------

    vào IE . tool --> Internet options ---->tap connections---->click Lan setting----->tick Automatically detect setting (chỉ tick mình cái này thui , nếu có cái # bị tick rùi thì gỡ tick ra )---> OK -->APPLY

 

 
Trang 3/5 đầuđầu 1 2 3 4 5 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •