Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vn-Zoom.com tặng các bạn thành viên may mắn một chiếc Note 4
kết quả từ 1 tới 11 trên 11
  1. #1
    tapviet_tenem's Avatar
    tapviet_tenem vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2012
    Bài
    361
    Cảm ơn
    170
    Điểm
    20/20 bài viết

    Unhappy giúp khắc phục google chrome bị lỗi

    khi em tải và cài đặt xong thì vào wed không được nó báo lỗi nè (Mã lỗi: ERR_TUNNEL_CONNECTION_FAILED ) pro giúp em khắc phụ với , em cảm ơn rất nhiều

  2. #2
    tapviet_tenem's Avatar
    tapviet_tenem vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2012
    Bài
    361
    Cảm ơn
    170
    Điểm
    20/20 bài viết

    Default

    cầu cứu pro đâu roài

  3. #3
    tiensowon's Avatar
    tiensowon vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2013
    Đến từ
    Hanoi, Vietnam, Vietnam
    Bài
    35
    Cảm ơn
    36
    Điểm
    51/4 bài viết

    Default

    dùng ccleaner remove đi mà setup lại đi

  4. Có 1 thành viên cảm ơn tiensowon cho bài viết này:
    tapviet_tenem (19-09-2013)

  5. #4
    Châu VănTM's Avatar
    Châu VănTM vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Jun 2012
    Đến từ
    Tuy An, Phú Yên - tp.HCM
    Bài
    3.158
    Cảm ơn
    192
    Điểm
    1.613/612 bài viết

    Default

    lỗi mạng đấy pro. nó bảo ko xác định kết nối kia kìa

  6. Có 1 thành viên cảm ơn Châu VănTM cho bài viết này:
    tapviet_tenem (19-09-2013)

  7. #5
    tapviet_tenem's Avatar
    tapviet_tenem vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2012
    Bài
    361
    Cảm ơn
    170
    Điểm
    20/20 bài viết

    Default

    Trích Châu VănTM View Post
    lỗi mạng đấy pro. nó bảo ko xác định kết nối kia kìa
    khắc phục ntn hả pro

  8. #6
    tapviet_tenem's Avatar
    tapviet_tenem vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2012
    Bài
    361
    Cảm ơn
    170
    Điểm
    20/20 bài viết

    Default

    Trích tiensowon View Post
    dùng ccleaner remove đi mà setup lại đi
    mình làm rồi nhưng vô tác dụng

  9. #7
    tiensowon's Avatar
    tiensowon vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2013
    Đến từ
    Hanoi, Vietnam, Vietnam
    Bài
    35
    Cảm ơn
    36
    Điểm
    51/4 bài viết

    Default

    thử chèn thêm dòng lệnh --no-sandbox xem

  10. #8
    vananh.ng84's Avatar
    vananh.ng84 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2012
    Bài
    51
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    thế này là thế *** nào đây các pro ơi....


  11. #9
    levantai86's Avatar
    levantai86 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Feb 2012
    Bài
    39
    Cảm ơn
    15
    Điểm
    4/4 bài viết

    Default

    sao k có cao nhân nào giúp với , mình cũng đang bị lỗi ý chang như này

  12. #10
    anhvanhehe's Avatar
    anhvanhehe vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2011
    Bài
    40
    Cảm ơn
    16
    Điểm
    4/4 bài viết

    Default

    Mở google chrome lên -> cài đặt -> kéo chuột xuống ấn vào phần hiển thị nâng cao -> thay đổi proxy -> LAN setting -> có 3 phần chọn thì mình chỉ chọn cái trên cùng phần automatically detect setting thui còn 2 cái dưới ko cần chọn sau ok là xong

  13. #11
    itkiwi_tuyen's Avatar
    itkiwi_tuyen vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Dec 2011
    Bài
    45
    Cảm ơn
    33
    Điểm
    3/3 bài viết

    Default

    chèn ở đâu? bạn nói rõ hơn được không?

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •