Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Sự kiện công nghệ lớn nhất trong năm của Sony sắp đổ bộ Hà Nội

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
kết quả từ 1 tới 4 trên 4
  1. #1
    hoanglonggiap's Avatar
    hoanglonggiap vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jun 2009
    Đến từ
    Can Tho, Vietnam
    Bài
    1.118
    Cảm ơn
    1.163
    Điểm
    4.255/460 bài viết

    Default Lỗi không vào được host!!!

    Mình đã lục tung mạng lên rồi mà chỉ tìm được AoE 1.0c và AoE ror 1.0a thôi (Đã update trên máy xong).
    Mình dùng garena để chơi thì lúc vào host. Tức là lúc chọn host và nhấn chữ Join ấy. Ngay lúc đấy thì game bị đứng.
    Mình cài đặt chơi thằng AoE ror (mũ xanh) thì thấy host. Nhưng nhấn nút Join thì bị đứng game. Còn cài đặt thằng AoE (mủ đỏ) thì không thấy host.
    Mình không biết là mọi người chơi garena bằng phiên bản AoE nào.
    Mình đã đọc rất nhiều và biết hình như mọi người chơi thằng AoE ror (mũ xanh) 1.0c nhưng mình tìm không thấy phiên bản này.
    Mong mọi người giúp đỡ. Thanks!

  2. #2
    tunghaaa's Avatar
    tunghaaa vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Oct 2008
    Bài
    25
    Cảm ơn
    133
    Điểm
    8/4 bài viết

    Default

    Trích hoanglonggiap View Post
    Mình đã lục tung mạng lên rồi mà chỉ tìm được AoE 1.0c và AoE ror 1.0a thôi (Đã update trên máy xong).
    Mình dùng garena để chơi thì lúc vào host. Tức là lúc chọn host và nhấn chữ Join ấy. Ngay lúc đấy thì game bị đứng.
    Mình cài đặt chơi thằng AoE ror (mũ xanh) thì thấy host. Nhưng nhấn nút Join thì bị đứng game. Còn cài đặt thằng AoE (mủ đỏ) thì không thấy host.
    Mình không biết là mọi người chơi garena bằng phiên bản AoE nào.
    Mình đã đọc rất nhiều và biết hình như mọi người chơi thằng AoE ror (mũ xanh) 1.0c nhưng mình tìm không thấy phiên bản này.
    Mong mọi người giúp đỡ. Thanks!
    AOE 1.0C là bản chuẩn rồi, lỗi của bạn mình đã từng bị nên mình bảo bạn cách sửa nè:
    -Kiểm tra tường lửa của Windows và của Antivirus
    -Tắt Enable UPnP trong cấu hình Modem,vào cấu hình Modem thì tuy từng loại,nên mình không chỉ hết đc,VD bạn dùng VNPT thì có thể vào 192.168.1.1 đăng nhập với user và pass : admin,sau đó vào Advanced setup -> Lan -> bỏ chọn "Enable UPnP"
    -> Save/reboot
    -Nếu bạn k được thì bạn download phần mềm Enable - Disable uPnP tìm trên google nhiều lắm rồi Disable uPnP. goodluck

  3. #3
    tuiyeuemnhat's Avatar
    tuiyeuemnhat vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2010
    Bài
    5
    Cảm ơn
    5
    Điểm
    0/0 bài viết

    Default

    thanks nhieu nhieu

  4. #4
    hungnv234's Avatar
    hungnv234 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Oct 2012
    Đến từ
    Hà Nội
    Bài
    117
    Cảm ơn
    182
    Điểm
    28/27 bài viết

    Default

    Bạn tắt tường lửa chưa

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •