Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
kết quả từ 1 tới 8 trên 8
  1. #1
    Tham gia
    Dec 2008
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default Tìm thấy nguồn phát wifi nhưng không kết nối được

    Mình vừa set up lại password cái cục phát wifi tp link , mọi việc xong xuôi laptop của mình nhận được cục phát wifi của mình nhưng khi kích vào connect thì nó báo lỗi là không thể kết nối được, mong nhận được sự giúp đỡ từ ace! Thanks!!!!

  2. #2
    langtumailaanh's Avatar
    langtumailaanh vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jan 2009
    Đến từ
    New City, New York, United States
    Bài
    57
    Cảm ơn
    4
    Điểm
    5/4 bài viết
    VR power
    0

    Default

    lỗi này dễ mà
    vao network apdaptor seting xoa bỏ các tên wifi trc la ok

  3. #3
    kedich's Avatar
    kedich vẫn chưa có mặt trong diễn đàn ►Chém gió thành bão◄
    Tham gia
    Feb 2012
    Đến từ
    Nghệ An
    Bài
    1.134
    Cảm ơn
    232
    Điểm
    246/205 bài viết
    VR power
    0

    Default

    - Xóa tên wifi trước đó trong máy rồi kết nối lại nhé
    Hiệp sỹ Áo đen Bkav

  4. #4
    thebestboy1's Avatar
    thebestboy1 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2010
    Bài
    74
    Cảm ơn
    12
    Điểm
    2/2 bài viết
    VR power
    0

    Default

    Trước tiên em xin nói trước đó là Laptop của em hoàn toàn ổn, đã cài driver mạng đầy đủ.
    Và em vào trường cũng như thằng bạn để xài wifi thì hoàn toàn ngon lành. Mở máy lên chừng vài giây là cột sóng Wifi nó hiện lên bình thường và vào đc mạng ...
    Còn xài Wifi ở nhà, mỗi lần mở máy lên là y như rằng bắt đc sóng nhưng toàn bị chấm than màu vàng, phải đợi mấy phút, có khi rất lâu nó mới hết chấm than mà vào đc mạng ... Trong lúc những lúc như thế thì em cố tìm cách connect xong rồi ***, *** xong rồi mở, vào cmd xem đã có IP hay chưa... nói chung là làm đủ cách để vào đc mạng, nhưng cũng phải đợi 1 thời gian nó mới chịu vào.
    Không biết như thế là bị cái gì nữa, có lẽ là do cái Modem nhà em ??? Chứ vào nơi khác là nó tự động bắt sóng rồi có mạng liền, còn modem nhà em thì đợi vài phút nó mới hết chấm than
    Mấy bác chỉ bảo em với, nếu là do modem thì mấy bác chỉ em cấu hình lại luôn nha, cái modem nhà em là TP-Link

  5. #5
    phuong640's Avatar
    phuong640 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Aug 2011
    Bài
    408
    Cảm ơn
    1
    Điểm
    17/15 bài viết
    VR power
    0

    Default

    cái này dễ mà, hok kết nối dc là do cái laptop bạn nó đã lưu cái mạng trước khi đổi pass, khi đổi pass wifi xong bạn phải vào cái mục quản lý wifi xóa cái wifi nó đã lưu (trước khi đổi pass) và đăng nhập lại từ đầu (phải gõ pass mới vào)

  6. #6
    hopelove_88's Avatar
    hopelove_88 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2009
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    moi nguoi giúp tôi luôn , tôi thif rút dây mạng ở cục wifi ra cắm vào lap để xài . Tới khi lắp trở lại cuc wifi thì điện thoại và lap đều tìm thấy mạng nhưng ko kết nối được . Ko đổi pass gì cả nhá mọi người . Ai pro giúp với

  7. #7
    anhtuan1967's Avatar
    anhtuan1967 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Oct 2007
    Đến từ
    hà nội
    Bài
    448
    Cảm ơn
    200
    Điểm
    327/117 bài viết
    VR power
    0

    Default

    Nếu máy cài win 8 hay 8.1 thì tham khảo:

    hay

    Tuy nhiên cũng không hoàn toàn hiệu quả mà chờ MS khắc phục qua cập nhật sau. Bạn thử tắt-mở công tắc của modem để reset lại xem có ổn không? Máy mình phải dùng cách này. Chúc thành công

  8. #8
    jupiterdalat's Avatar
    jupiterdalat vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    May 2009
    Đến từ
    Tp. HO CHI MINH
    Bài
    564
    Cảm ơn
    66
    Điểm
    228/150 bài viết
    VR power
    0

    Default

    Có thể là Modum Wifi của bạn bị trùng kênh phát của hàng xóm rồi, bạn cấu hình lại kênh phát cho nó nhé. Cấm dây Lan vào modum rồi vào địa chỉ 192.168.1.1
    Giống như modum của mình

    Thử thay đổi 1 số trong vùng mình đánh dấu xem
    DELL inspiron 15R N5010

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •