Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 1/6 1 2 3 ... cuốicuối
kết quả từ 1 tới 15 trên 78
  1. #1
    trinamktcn's Avatar
    trinamktcn vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2010
    Bài
    64
    Cảm ơn
    66
    Điểm
    11/9 bài viết

    Default tại sao biểu tượng mạng bị gạch chéo vẫn vào được mạng

    máy của mình dùng win 7 nhưng tự dưng hôm nay nó lại hiện biểu tượng mạng bị gạch chéo .bình thường như thế là không vào được mạng nhưng không hiểu tại sao vẫn vào mạng lướt web bình thường.không biết là tại sao có ai biết thi giải đáp hộ mình với???

  2. Có 2 thành viên cảm ơn trinamktcn cho bài viết này:
    Apollo_11 (09-05-2012), hoangkhalk (20-05-2012)

  3. #2
    TerryCod's Avatar
    TerryCod vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Feb 2011
    Đến từ
    Framingham, Massachusetts, United States
    Bài
    119
    Cảm ơn
    41
    Điểm
    81/36 bài viết

    Arrow

    Có thể đó là mạng khác . ví dụ : sau khi mình dùng teamview thì xuất hiện một biểu tượng mạng gạch chéo phía dưới .
    Có thể đó là biểu tượng mạng của cái khác chứ ko phải mạng của mình để lướt web @@
    FREE IMAGES HOSTING - titank
    TITANK.COM

  4. Có 1 thành viên cảm ơn TerryCod cho bài viết này:
    Apollo_11 (09-05-2012)

  5. #3
    janghoabm's Avatar
    janghoabm vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Dec 2010
    Đến từ
    Thành Phố Cảng Bình Minh
    Bài
    199
    Cảm ơn
    136
    Điểm
    69/39 bài viết

    Default

    àh máy mình cũng bị như vậy nhưng nó hiện hình chấm thang la không có mạng chứ không gạch chéo

  6. Có 1 thành viên cảm ơn janghoabm cho bài viết này:
    Apollo_11 (09-05-2012)

  7. #4
    dragon1985's Avatar
    dragon1985 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    16/2 bài viết

    Cool

    Pó tay mình cũng dùng win 7 chưa bao giờ gặp th như thế

  8. Có 1 thành viên cảm ơn dragon1985 cho bài viết này:
    Apollo_11 (09-05-2012)

  9. #5
    nhozdieu001's Avatar
    nhozdieu001 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Jan 2010
    Bài
    141
    Cảm ơn
    157
    Điểm
    208/47 bài viết

    Default Sai rùi

    Trích janghoabm View Post
    àh máy mình cũng bị như vậy nhưng nó hiện hình chấm thang la không có mạng chứ không gạch chéo
    Máy bạn bị cài sai driver card mạng rùi nhé cần phải cài lại driver

  10. Có 1 thành viên cảm ơn nhozdieu001 cho bài viết này:
    Apollo_11 (09-05-2012)

  11. #6
    nhandi's Avatar
    nhandi vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Apr 2008
    Bài
    247
    Cảm ơn
    133
    Điểm
    78/43 bài viết

    Default

    Trích trinamktcn View Post
    máy của mình dùng win 7 nhưng tự dưng hôm nay nó lại hiện biểu tượng mạng bị gạch chéo .bình thường như thế là không vào được mạng nhưng không hiểu tại sao vẫn vào mạng lướt web bình thường.không biết là tại sao có ai biết thi giải đáp hộ mình với???
    Bạn nên xem lại mình có đặt chế độ work office không nhé. Đó cũng là 1 lí do đấy

  12. Có 1 thành viên cảm ơn nhandi cho bài viết này:
    Apollo_11 (09-05-2012)

  13. #7
    hocthi's Avatar
    hocthi vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Mar 2008
    Đến từ
    VIETTEL
    Bài
    1.400
    Cảm ơn
    11
    Điểm
    397/196 bài viết

    Default

    Trích trinamktcn View Post
    máy của mình dùng win 7 nhưng tự dưng hôm nay nó lại hiện biểu tượng mạng bị gạch chéo .bình thường như thế là không vào được mạng nhưng không hiểu tại sao vẫn vào mạng lướt web bình thường.không biết là tại sao có ai biết thi giải đáp hộ mình với???
    quá đơn giản đó là vì có một cái cạc mạng khác nó hiện lên thôi. và cạc mạng đó nó không có kết nối nên nó có chữ X màu đỏ
    All SEVICE OF VIETTEL
    yahoo: hocthi1708 - phone: 0979 737 524
    Không thể chống lại đc những thằng ngu bởi vì chúng quá đông

  14. Có 1 thành viên cảm ơn hocthi cho bài viết này:
    Apollo_11 (09-05-2012)

  15. #8
    tearofthesun's Avatar
    tearofthesun vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Dec 2007
    Đến từ
    Hà Nội
    Bài
    691
    Cảm ơn
    190
    Điểm
    614/231 bài viết

    Default

    Trích hocthi
    quá đơn giản đó là vì có một cái cạc mạng khác nó hiện lên thôi. và cạc mạng đó nó không có kết nối nên nó có chữ X màu đỏ
    Chuẩn ko cần chỉnh. Chi tiết hơn nữa là thường thì cái này hay thấy trên laptop vì nó có cả card Lan lẫn card wifi.

    Mà thường thì biểu tượng của kết nối mạng LAN chỉ hiện ra khi ko có kết nối (thiết lập mặc định) nên khi xài wifi, vẫn vào mạng đc nhưng dưới thanh taskbar vẫn có dấu đỏ

  16. Có 1 thành viên cảm ơn tearofthesun cho bài viết này:
    Apollo_11 (09-05-2012)

  17. #9
    Rồng_Xanh's Avatar
    Rồng_Xanh vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Feb 2011
    Bài
    27
    Cảm ơn
    3
    Điểm
    41/5 bài viết

    Default

    Có thể là máy bạn bắt cả Wifi nữa.

  18. Có 2 thành viên cảm ơn Rồng_Xanh cho bài viết này:
    Apollo_11 (09-05-2012), vuinguyen169 (29-10-2012)

  19. #10
    trinamktcn's Avatar
    trinamktcn vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2010
    Bài
    64
    Cảm ơn
    66
    Điểm
    11/9 bài viết

    Default

    đúng rồi.đó là biểu tương wifi no ẩn ở dưới .thanks mọi người nhé.

  20. Có 1 thành viên cảm ơn trinamktcn cho bài viết này:
    Apollo_11 (09-05-2012)

  21. #11
    hocthi's Avatar
    hocthi vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Mar 2008
    Đến từ
    VIETTEL
    Bài
    1.400
    Cảm ơn
    11
    Điểm
    397/196 bài viết

    Default

    Trích trinamktcn View Post
    máy của mình dùng win 7 nhưng tự dưng hôm nay nó lại hiện biểu tượng mạng bị gạch chéo .bình thường như thế là không vào được mạng nhưng không hiểu tại sao vẫn vào mạng lướt web bình thường.không biết là tại sao có ai biết thi giải đáp hộ mình với???
    quá bình thường cậu có tin là nhà tớ hok có biểu tượng gạch chéo mà hok vào đc mạng. có tin hok
    cái này là bt thôi mà chả qua nó là 1 biểu tượng mạng ảo hiện lên. mà bạn chỉ cần vào xem cái bài viết: cài võ lâm offline thì sẽ biết
    All SEVICE OF VIETTEL
    yahoo: hocthi1708 - phone: 0979 737 524
    Không thể chống lại đc những thằng ngu bởi vì chúng quá đông

  22. Có 1 thành viên cảm ơn hocthi cho bài viết này:
    Apollo_11 (09-05-2012)

  23. #12
    biray's Avatar
    biray vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    33
    Cảm ơn
    0
    Điểm
    5/5 bài viết

    Default

    dung jai thix nua ma met. no dang treu cac ban day'.ko co loi do dau
    tuy khong pro nhung het suc nhiet tinh

  24. Có 1 thành viên cảm ơn biray cho bài viết này:
    Apollo_11 (09-05-2012)

  25. #13
    Tham gia
    Sep 2009
    Bài
    10
    Cảm ơn
    13
    Điểm
    5/3 bài viết

    Default

    Bro nào giúp e với đượic không? Nhà em có cái biểu tượng mạng có hình khóa ở trong Network Connections. Mấy hôm nay nó lại có cái hình này

    ai chỉ giáo em qua nick yahoo changtraivotinh130504. Em cám ơn !

  26. Có 1 thành viên cảm ơn votinh0nline1305 cho bài viết này:
    Apollo_11 (09-05-2012)

  27. #14
    Tham gia
    Feb 2011
    Bài
    6
    Cảm ơn
    1
    Điểm: 1/1 bài viết

    Question các pro giúp e!

    máy em cũng bị vậy!nó mất cả âm thanh nưa!nhưng vào mạng vẫn ok!kết nối mạng hiện dấu gạch chéo đỏ!và lại phần kết nối giữa máy tính và mạng trong network and sharing center thì nó hiển thị unknow!ko biết h fair làm sao!mong các pro chỉ giáo!e cảm ơn nhiều!

  28. Có 1 thành viên cảm ơn luckyboy_2805 cho bài viết này:
    Apollo_11 (09-05-2012)

  29. #15
    sangbeo91's Avatar
    sangbeo91 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2011
    Bài
    8
    Cảm ơn
    1
    Điểm
    4/2 bài viết

    Default

    máy em cũng đang bị vậy nè mọi người ơi nhưng mới thui vì máy báo lỗi win(bản coppi ấy mà bị phát hiện nên crack lại)giờ biểu tượng mạng nó báo vậy mà hok bít tại sao?mọi người cho em bít đi.cảm ơn mọi người nhé /

  30. Có 1 thành viên cảm ơn sangbeo91 cho bài viết này:
    Apollo_11 (09-05-2012)

 

 
Trang 1/6 1 2 3 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •