Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Tuyển uploader dự án Safeshared có thu nhập

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển Mod box Mobile
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 16
  1. #1
    Tung1994_nb's Avatar
    Tung1994_nb vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2010
    Bài
    41
    Cảm ơn
    27
    Điểm
    0/0 bài viết

    Default Máy không vào được yahoo, google chrome, IE...giúp em với!

    Tình hình là máy tính em đang dùng có lỗi gì ko biết nữa

    Mặc dù vẫn đang kết nối mạng

    Firefox vẫn vào web bình thường

    Nhưng riêng IE, yahoo đều báo lỗi ko có kết nối mạng

    Còn google chrome thì báo : "Không thể kết nối đến máy chủ proxy"
    Vậy là sao ạ???

  2. #2
    dainguhaha's Avatar
    dainguhaha vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2010
    Bài
    19
    Cảm ơn
    0
    Điểm
    2/2 bài viết

    Default

    đầu tiên là quyet virus nếu ko dc thì cài lai win hoặc ghos
    còn nếu bạn ko biết cài win hoặc ghos thì có thể lên google tim cài win bàng hình ảnh
    cài vài lần là quen ngay ấy mà

  3. #3
    quangtuyen88's Avatar
    quangtuyen88 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Apr 2008
    Bài
    1.484
    Cảm ơn
    39
    Điểm
    443/386 bài viết

    Default

    Bạn tắt proxy đi là đc.
    Trần Quang Tuyên
    CCNA-MCSA-MCSE
    Skype: quangtuyen88
    Y/H: i_miss_youbk88

  4. #4
    nguyenvanluc_bg's Avatar
    nguyenvanluc_bg vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Sep 2009
    Bài
    211
    Cảm ơn
    0
    Điểm
    51/33 bài viết

    Default

    Có thể dây mạng bạn có vấn đề hoặc moden đang bị đầy bộ nhớ, bạn reset lại moden di

  5. #5
    dangnhimp's Avatar
    dangnhimp vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Aug 2010
    Bài
    260
    Cảm ơn
    188
    Điểm
    54/51 bài viết

    Default

    Bạn xem thử trên IE và Yahu có thiết lặp proxy khong?

  6. #6
    Tung1994_nb's Avatar
    Tung1994_nb vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2010
    Bài
    41
    Cảm ơn
    27
    Điểm
    0/0 bài viết

    Default

    À, tiện thể cho em hỏi luôn?
    Nhà em dùng chung mạng với hàng xóm, trước dùng modem 2 cổng thì mạng bình thường, giờ nối thêm 1 nhà nữa và chuyển sang modem 4 cổng
    Dạo này mạng cứ mất xong lại có, liên tục như thế
    Gói mạng giáo viên
    Có phải do mạng quá tải nên bị ngắt không ạ???

  7. #7
    minhbka's Avatar
    minhbka vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2008
    Bài
    0
    Cảm ơn
    4
    Điểm
    26/24 bài viết

    Default

    Bạn xem IE bạn có thay đổi proxy ko

  8. #8
    tourist123's Avatar
    tourist123 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jun 2010
    Bài
    16
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    máy mới cài lại Win và em đã thử tháo bỏ cài đặt lại vẫn ko đc..còn FF thì mở lên chỉ hiện cái đồng hồ cát rùi imre ko thấy tin tức gì lun...ai giúp em với. mở GGChrome thì nó báo " Không Tên"..ko hiểu la sao nữa

  9. #9
    vianhleloi's Avatar
    vianhleloi vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Dec 2007
    Bài
    129
    Cảm ơn
    22
    Điểm
    57/43 bài viết

    Default

    Bạn cài lại driver modern thử xem thế nào..nếu máy mạnh thì xài win7 đi..ko cần cài đặt proxy mạng làm gì mà tự nó nhận luôn..cứ thế mà chat chit..còn máy yếu thì cho vài cái ảnh đi biết đâu mọi người có cách khắc phục cho bạn
    Mà bạn chỉ vào trang chủ của các trình duyệt đó thôi à..đã thử vào các trang web khác chưa..
    Thay đổi nội dung bởi vianhleloi; 08-01-2012 lúc 12:39.

  10. #10
    dkt_art's Avatar
    dkt_art vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Oct 2011
    Bài
    16
    Cảm ơn
    18
    Điểm
    9/7 bài viết

    Default

    mình bị giống bạn nè... có cách sữa chưa vậy

  11. #11
    anhtai1281992's Avatar
    anhtai1281992 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    May 2010
    Đến từ
    Hà Nội
    Bài
    1.290
    Cảm ơn
    465
    Điểm
    623/365 bài viết

    Default

    sao không vào được kiểm tra lại mạng nhé !

  12. #12
    Tham gia
    May 2012
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    sua? dc loi y' roi hehe

  13. #13
    ptthuyth89's Avatar
    ptthuyth89 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2011
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    ban oi m cung bi vay ne,chang bit bi sao nua,cac bac giai quyet ho e voi ,,thanks !!

  14. #14
    heobeonguyen's Avatar
    heobeonguyen vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2012
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    hóa ra cũng nhiều ng bị thế này. cái modem planet nó điên như thế đấy. t cũng đang bị đây

  15. #15
    thiensuma789's Avatar
    thiensuma789 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2008
    Bài
    29
    Cảm ơn
    1
    Điểm: 2/1 bài viết

    Default

    Có thể là do bộ nhớ router đầy! đôi lúc mình cũng bị thế! Tắt router đi 5-10p rồi bật lại là ổn!(Trừ những máy bị dính virus)

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •