Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
kết quả từ 1 tới 9 trên 9
  1. #1
    thanhvi2530's Avatar
    thanhvi2530 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2009
    Đến từ
    Bạc Liêu
    Bài
    11
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default máy báo lỗi A network cable unplugged trong win XP SP3

    Hiện tại mình đang sài 2 HĐH, Win P và Win 7. Mấy ngày nay tự nhiên biểu tượng kết nối mạng nó báo lỗi " A network cable unplugged". Trước đó thì không sao và hiện tại mình vào win 7 sử dụng thì mạng vẫn hoạt động bình thường. Mình có cần cài lại Win XP không các bạn? Ai biết cách khắc phục chỉ mình dùm với. Thankkkkkkkk nhìu!

  2. #2
    duc_nam's Avatar
    duc_nam vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Apr 2009
    Bài
    15
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Cool Help iu!

    Bạn thử kiểm tra lại kết nối vật lý xem?!Mình nghĩ do tiếp xúc giữa đầu cắm RJ-45 và card mạng ko tốt!:d

  3. #3
    rongden001's Avatar
    rongden001 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jan 2010
    Bài
    110
    Cảm ơn
    5
    Điểm
    16/15 bài viết
    VR power
    0

    Default

    mình nghĩ bạn nên cài lại driver card mạng.nếu ko được thì hay cài lại win.chúc bạn thành công

  4. #4
    thanhvi2530's Avatar
    thanhvi2530 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2009
    Đến từ
    Bạc Liêu
    Bài
    11
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Rongden001 oi, mình da cai lai Driver roi nhung khong duoc, minh tinh cai lai win xp nhung so la khong vao duoc win7 nhu hien tai. Ban co cach nao khac ko? chi giup minh voi! Thankkkkkkk

  5. #5
    Tamxudu's Avatar
    Tamxudu vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Jan 2008
    Bài
    923
    Cảm ơn
    138
    Điểm
    524/264 bài viết
    VR power
    0

    Default

    Trích duc_nam View Post
    Bạn thử kiểm tra lại kết nối vật lý xem?!Mình nghĩ do tiếp xúc giữa đầu cắm RJ-45 và card mạng ko tốt!:d
    Chính xac, lỏng cáp hợac đầu tiếp xúc không tốt, không liên qua tới Driver cả
    Có gì thì PM Yahoo tinhanh_bienca20 nhá. Online mình giúp nhiệt tình

  6. #6
    thanhvi2530's Avatar
    thanhvi2530 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2009
    Đến từ
    Bạc Liêu
    Bài
    11
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Nhung ben Win 7 van chay tot ma.

  7. #7
    KenKily's Avatar
    KenKily vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2009
    Đến từ
    Biên Hòa
    Bài
    1.213
    Cảm ơn
    1.833
    Điểm
    1.021/337 bài viết
    VR power
    0

    Default

    Trích Tamxudu View Post
    Chính xac, lỏng cáp hợac đầu tiếp xúc không tốt, không liên qua tới Driver cả
    Bị lỗi driver card mạng cũng có thể dẫn đến tình trạng này, khả năng xung đột phần mềm dẫn đến lỗi driver là rất lớn... Chủ topic thử nghĩ lại xem trước khi bị tình trạng như vậy có cài thêm phần mềm gì không, nếu có thì tạm thời gỡ bỏ nó rồi cài lại driver để kiểm tra xem thế nào... Nếu bạn muốn cài lại XP thì mình nghĩ nên Repair thì tốt hơn...
    X6 1075T+Artic Cooling Pro Rev 2.0 | ASUS M4A88TD-V EVO/USB3 | 6GB Dominator 1600Cas8 | 500GB SG III+4TB SG | Enhance 600W |Dell U2312HM | X-FI XtremeMusic + Klipsch THX 2.1 ...

  8. #8
    thanhvi2530's Avatar
    thanhvi2530 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2009
    Đến từ
    Bạc Liêu
    Bài
    11
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích KenKily View Post
    Bị lỗi driver card mạng cũng có thể dẫn đến tình trạng này, khả năng xung đột phần mềm dẫn đến lỗi driver là rất lớn... Chủ topic thử nghĩ lại xem trước khi bị tình trạng như vậy có cài thêm phần mềm gì không, nếu có thì tạm thời gỡ bỏ nó rồi cài lại driver để kiểm tra xem thế nào... Nếu bạn muốn cài lại XP thì mình nghĩ nên Repair thì tốt hơn...
    Mình có mượn 1 cái cad mạng khác gắn vô thử, sài thử mấy hôm nay thấy ổn. Mình vẫn còn thắc mắc tại sao bên win7 nó vẫn chạy tốt mà bên XP thì bị lỗi??????

  9. #9
    Tham gia
    Mar 2013
    Bài
    2
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default nhưng cũng cable mạng đó lắp vào máy khác lại hoạt động bt, vẫn connect dc là sao. mình cũng thử cài driver rồi nhưng k dc. mãi k xử lý dc mình ụp luôn win 7. lại nhận bt các bạn ah

    Trích Tamxudu View Post
    Chính xac, lỏng cáp hợac đầu tiếp xúc không tốt, không liên qua tới Driver cả

    nhưng cũng cable mạng đó lắp vào máy khác lại hoạt động bt, vẫn connect dc là sao. mình cũng thử cài driver rồi nhưng k dc. mãi k xử lý dc mình ụp luôn win 7. lại nhận bt các bạn ah

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •