Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube



Giảm Giá Sốc chào 30/04 và hợp tác Vn-Zoom chỉ còn 50.000 VND/Key Trend Micro Internet Security 2017


Flash Sale Đặc Biệt Mùa Lễ

Cộng đồng công nghệ mới của Vn-Zoom

Cài đặt thảo luận về Windows 10 ở Vn-Zoom
Công Cụ Upanh Vn-Zoom Cấm Up Ảnh đóng dấu forum khác

Tìm Việc - Việc Làm

Mừng Đại Lễ giảm giá đến 2 triệu



Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 20
Đặt Galaxy S8 tặng quà 4 củ, Đặt Galaxy S8 tặng quà 4 củdinhquangvinh.com

  1. #1
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default Lỗi không vào được mạng qua WiFi mặc dù đã Connect được vào WiFi

    Tình hình là nhà em có một chú WiFi TP-Link 2.4GHz, hiện tại thì em đã kết nối được đến WiFi này từ laptop của em (Chú laptop này dùng Card Intel WiFi Link 5100AGN). Thế nhưng, khi đã Connect thành công nhưng lại không thể vào được Internet, biểu tượng mạng ở khay Tray Icon vẫn hiện cột sóng có hình màu vàng Hiện tại phải dùng dây để vào mạng và lập topic này rất bất tiện Hic (Cái máy của em hoàn toàn bình thường, mới cài lại Windows, cài đầy đủ Driver cho Card WiFi, cái Modem WiFi nhiều người trong nhà dùng vẫn bình thường

    Đây là tấm hình



    Ngoài ra, bác nào không tin có thể PM lại cho em, em sẽ quay Video
    Cảm ơn các bác trước ạ
    Thay đổi nội dung bởi nhoxtim9; 30-06-2012 lúc 13:24.


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname



  2. Mua Galaxy S8 tặng quà 4 củ , Flash sale theo giờ nhanh còn kịp Lễ Hội Flash Sale Cộng đồng công nghệ mới của Vn-Zoom
  3. #2
    duyhoanguyen.kt's Avatar
    duyhoanguyen.kt vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2012
    Bài
    52
    Cảm ơn
    16
    Điểm
    12/11 bài viết

    Default

    thế này vẫn chưa kết nối được nó phải hiện cột sóng mới gọi là được


    Tinh & Tien

  4. #3
    quanghaobaby's Avatar
    quanghaobaby vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jun 2008
    Đến từ
    Nam Dinh
    Bài
    28
    Cảm ơn
    3
    Điểm
    4.294.967.295/0 bài viết

    Default

    pc mình thì sóng wifi chập chờn. chắc tại sóng quán cafe nhà m có vấn đề. nó cứ hiện dấu chấm than



  5. #4
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default

    Trích duyhoanguyen.kt View Post
    thế này vẫn chưa kết nối được nó phải hiện cột sóng mới gọi là được
    Ở bên cục WiFi nó hiện Connected rồi mà bạn


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname

  6. #5
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default

    Trích quanghaobaby View Post
    pc mình thì sóng wifi chập chờn. chắc tại sóng quán cafe nhà m có vấn đề. nó cứ hiện dấu chấm than
    Cái này WiFi nhà mình bạn ợ


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname

  7. Có 1 thành viên cảm ơn nhoxtim9 cho bài viết này:
    BeYeuNhinJi (01-07-2012)

  8. #6
    Dell 15R N5110's Avatar
    Dell 15R N5110 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Apr 2012
    Bài
    56
    Cảm ơn
    0
    Điểm
    22/16 bài viết

    Default

    Cài TeamViewer vào rồi cho mình ID, pass mình kiểm tra mạng cho!



  9. #7
    thinh2108's Avatar
    thinh2108 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jun 2008
    Bài
    211
    Cảm ơn
    158
    Điểm
    38/28 bài viết

    Default

    Nếu bạn ko phải dân IT thì nói cũng khó hiểu. Nên nhờ ai đó cấu hình cho AP cho nhanh bạn ah.



  10. #8
    minhduc12589's Avatar
    minhduc12589 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Aug 2009
    Đến từ
    Bà Rịa - Vũng Tàu
    Bài
    849
    Cảm ơn
    27
    Điểm
    718/164 bài viết

    Default

    Do cục phát Wifi chỉnh lại cục đó thử coi



  11. #9
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default

    Trích minhduc12589 View Post
    Do cục phát Wifi chỉnh lại cục đó thử coi
    Mấy cái Client xung quanh vẫn vào bình thường bạn à, cái PC gắn vô cổng LAN của cục WiFi vẫn vào mạng bình thường ợ ... Hic


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname

  12. #10
    quysgvn's Avatar
    quysgvn vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Feb 2010
    Bài
    614
    Cảm ơn
    854
    Điểm
    500/366 bài viết

    Default

    Có 1 vài lần mình gặp hiện tượng như của bạn khi SSID được đặt tên có dấu , hoặc có dấu cách giữa các kí tự .
    Giải pháp : Bạn đặt SSID đơn giản , nếu cần dấu cách thì dùng - (VD : Minh Linh sẽ là Minh-Linh)



  13. #11
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default

    Trích quysgvn View Post
    Có 1 vài lần mình gặp hiện tượng như của bạn khi SSID được đặt tên có dấu , hoặc có dấu cách giữa các kí tự .
    Giải pháp : Bạn đặt SSID đơn giản , nếu cần dấu cách thì dùng - (VD : Minh Linh sẽ là Minh-Linh)
    SSID của mình rất đơn giản : khoadang, đã thử config Unscured luôn


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname

  14. #12
    coly123's Avatar
    coly123 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jun 2009
    Bài
    98
    Cảm ơn
    54
    Điểm
    37/20 bài viết

    Default

    Máy đã connet wifi đâu bác


    .:oO Quân Đoàn Gió Oo:.
    .:~> Vãi Thị Cò Lý <~:.

  15. #13
    anhbay's Avatar
    anhbay vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jul 2007
    Bài
    119
    Cảm ơn
    22
    Điểm
    64/18 bài viết

    Default

    Lap của mình có sóng full kg có dấu chấm than mà kg vào net được mới đau chứ


    ****** BÈ LŨ BÀNH TRƯỚNG BẮC KINH

  16. #14
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default

    Trích anhbay View Post
    Lap của mình có sóng full kg có dấu chấm than mà kg vào net được mới đau chứ
    Cái này mình cũng từng bị rồi, mà bị trên cái Laptop cũ cơ, cài Drivers mới nhất thì hết Với lại bạn phải chỉnh lại trong mục IPv4 của máy tính mình í


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname

  17. #15
    nhoxtim9's Avatar
    nhoxtim9 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2010
    Đến từ
    Biên Hoà, Đồng Nai
    Bài
    1.404
    Cảm ơn
    406
    Điểm
    855/339 bài viết

    Default

    Trích quysgvn View Post
    bạn qua : Hỗ trợ tất cả các vấn đề kỹ thuật về sản phẩm TP-LINK
    Cảm ơn bạn, mình Reset lại Modem với cài lại Windows luôn, giờ thì OK rồi


    CPU Intel i5-4430 | GA H87M-D3H | Gskill 4GB 1Bus 1600 | MSI HD 7750 OC | WD Blue 1TB | SSD Corsair Force LX 128GB | FSP Saga 450 400W | Monitor Dell E2211H 21.5" | key + mouse Logitech | Webcam Buffalo BSWHD02 | Case Noname

 

 
Trang 1/2 1 2 cuốicuối
Vn-Zoom Zalo

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •