Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
Trang 2/2 đầuđầu 1 2
kết quả từ 16 tới 23 trên 23
  1. #16
    Tham gia
    Aug 2012
    Bài
    8
    Cảm ơn
    2
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    mình cũng bị như thế , chả bít phải làm thế nào @@

  2. #17
    error262's Avatar
    error262 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Oct 2011
    Đến từ
    Biên Hòa-Đồng Nai
    Bài
    1.049
    Cảm ơn
    176
    Điểm
    197/109 bài viết
    VR power
    0

    Default

    Mình bị khác 1 tí....Yahoo ,Garena,IE,FireFox,...tất cả đều được....ngoại trừ Chrome là màn hình trắng bóc....ko vào được Option, lịch sử, tải xuống,....Cài +remove , Cài Win ....vẩn không được ai chỉ giúp

  3. #18
    matkhaula12345's Avatar
    matkhaula12345 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Oct 2012
    Bài
    776
    Cảm ơn
    215
    Điểm
    363/128 bài viết
    VR power
    0

    Default

    dùng ccleaner dọn sạch rác trong cookie đi, rồi làm lại.
    hoặc bỏ proxy
    bỏ dấu check "chẩn đoán các tác vụ mạng"
    chỉnh lại dns 8.8.8.8
    nếu ko đuọc thì bó tay
    Đọc bài ko thank này

  4. #19
    bomay93's Avatar
    bomay93 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2010
    Bài
    19
    Cảm ơn
    5
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Mình cũng đã bị và làm hết các cách trên mà không đc..nên mình nghĩ là do virut
    mình xóa hết đi và diệt virut rồi vào properties và vào system restore khôi phục lại máy.là ok

  5. #20
    anhvu3890's Avatar
    anhvu3890 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2011
    Đến từ
    Đà Nẵng
    Bài
    1.014
    Cảm ơn
    13
    Điểm
    516/424 bài viết
    VR power
    0

    Default

    chrome thì mình từng bị giải quyết bằng cách này
    Click phải chuột vào Google Chrome->Properties->ở mục target thì nó có chuỗi thế này
    "C:\Program Files\Google\Chrome\Application\chrome.exe"
    H thêm vào thành thế này
    "C:\Program Files\Google\Chrome\Application\chrome.exe" -sandbox
    OK và vào
    University of Technology
    IT Faculity
    Email : anhvu3890@gmail.com

  6. #21
    Tham gia
    Feb 2012
    Bài
    5
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    em cũng không vào được goochrome thi thoảng lại bị thế mà gỡ bỏ cũng không gỡ bỏ được ai biết chỉ cho em với...chịu chết luôn

  7. #22
    nhaczdui's Avatar
    nhaczdui vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2009
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    e cũng mới bị lỗi chrome nên e remove chrome đi xong cài lại..sau khi cài e mở lên thì nó không lên, chả có phản ứng gì. Bác nào giúp e với
    PS: cũng đã thử sandbox, tìm xóa các kiểu - cài lại vẫn vô ích

  8. #23
    anh2saigon's Avatar
    anh2saigon vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default


 

 
Trang 2/2 đầuđầu 1 2

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •