Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời offline công nghệ cùng Vn-Zoom tại Hà Nội

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Mời offline công nghệ cùng VN-Zoom tại TP HCM
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 18
  1. #1
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Post Laptop không vào được internet và wifi

    Tình hình là mấy ngày nay,con laptop dell của mình không vào được internet và cả wifi. Không biết nguyên nhân là gì. Mình chỉ nhớ là sau khi restart đễ gỡ thằng nis 2011 thế là mất luôn.~X(~X(~X(
    Mình nghi ngờ là vì gỡ thằng nis nên nó làm disable 1 số phần quan trọng gì đó nên không vào mạng và wifi được.
    Mình đã thử rất nhiều cách trên mạng nhưng vẫn không được.
    Mình xài lap ở nhà hay trên nhà trọ đều không vô được.
    Thêm nữa là modem và wifi đều bình thường. Ở nhà mình thử cắm dây từ modem vào máy bàn của mình vẫn vào mạng bình thường, cắm vào lap lại không được. Mình có thử đổi số IP, hay DNS nhưng vẫn không được,rồi mình thử reset cài lại modem,rồi driver cả wireless,modem đều vẫn bị như vậy.
    Mà trên phòng trọ mình mấy thằng bạn vẫn vào mạng bằng wifi hay cáp ầm ầm, còn mình thì toi.:-O:-O. Từ đó mình nghĩ chắc tại cái lap của mình nó bị thiếu gì đó nên hok vào được. Bạn nào rành về vụ này giúp mình với

  2. #2
    ivand's Avatar
    ivand vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2009
    Đến từ
    TP.HCM
    Bài
    460
    Cảm ơn
    76
    Điểm
    220/166 bài viết

    Default

    chài hóc búa vậy ta bạn vào Network vẩn thấy các icon của mạng hoạt động bình thường à . cho 1 tấm hình lúc bạn truy cập wifi và cắm dây đi bạn

  3. #3
    mitvang's Avatar
    mitvang vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jun 2009
    Bài
    30
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    cho 500d cái hìh di bác

  4. #4
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Default

    mình xin up 1 số ảnh khi đang kết nối wifi.







    Thay đổi nội dung bởi spk_lionking; 15-12-2011 lúc 21:58.

  5. #5
    wer_ter2000's Avatar
    wer_ter2000 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Nov 2010
    Đến từ
    Qui Nhơn, Bình Định
    Bài
    136
    Cảm ơn
    124
    Điểm
    22/20 bài viết

    Default

    xem lại proxy xem sao, hjhjhồi mình cũng bị y như zậy

  6. #6
    quangtuyen88's Avatar
    quangtuyen88 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Apr 2008
    Bài
    1.489
    Cảm ơn
    42
    Điểm
    445/387 bài viết

    Default

    no internet access kìa bạn.
    xem lại IP và default gateway đi nhé
    Trần Quang Tuyên
    CCNA-MCSA-MCSE
    Skype: quangtuyen88
    Y/H: i_miss_youbk88

  7. #7
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Default

    xem lại proxy xem sao, hjhjhồi mình cũng bị y như zậy
    bạn có thể nói rõ cách làm không.thanks bạn nhiều.

  8. #8
    quangtuyen88's Avatar
    quangtuyen88 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Apr 2008
    Bài
    1.489
    Cảm ơn
    42
    Điểm
    445/387 bài viết

    Default

    Trích spk_lionking View Post
    bạn có thể nói rõ cách làm không.thanks bạn nhiều.
    proxy thì bạn dùng win gì.
    Trên IE/ googe chorme thì vào tool---> internet options--> connect--> lan setting--> bỏ tích dùng proxy.
    Firefox thì khác 1 chút--> phần option-->advance --> network-->settings---> no proxy
    Nhưng bạn xem lại ip và default gateway đi. no internet access kìa.
    Trần Quang Tuyên
    CCNA-MCSA-MCSE
    Skype: quangtuyen88
    Y/H: i_miss_youbk88

  9. #9
    trieuactor's Avatar
    trieuactor vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2008
    Bài
    98
    Cảm ơn
    52
    Điểm
    18/15 bài viết

    Default

    có thể do driver k? bạn chạy lại driver xem sao. Sử dùng IP động thử.

  10. #10
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Default

    mình đã kiểm tra trong cmd, hình dưới đây là kết quả.Các bạn xem rồi chỉ mình cách giải quyết nha.




  11. #11
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Default

    sao không ai trả lời mình hết vậy

  12. #12
    banhtieuskr's Avatar
    banhtieuskr vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Sep 2010
    Đến từ
    Cố Đô Huế
    Bài
    547
    Cảm ơn
    39
    Điểm
    398/90 bài viết

    Default

    1 - Chạy trình TRuobleshout của máy cho nó tự sửa
    2 - Đổi IP máy, IP modem khác nhau
    3 - Vào Service , Bật cái DHCP lên... chắc chắn NIS đã khóa cái này,,, dẫn đến tình trạng UNDIFI....network


    ---------- Bài thêm lúc 21:52 ---------- Bài trước là lúc 21:50 ----------

    à... à... bạn post cái hình trong Manager Adapter lên đc ko??
    Yahoo: btis_4ever
    Gmail: banhtieuskr@gmail.com

  13. #13
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Default

    1 - Chạy trình TRuobleshout của máy cho nó tự sửa
    mình chạy troubleshoot nhiều lắm rồi bạn ơi. nó chạy 1 hồi rồi không sửa được gì cả.

    2 - Đổi IP máy, IP modem khác nhau
    cái này mình cũng thử rồi bạn ơi. không được

    3 - Vào Service , Bật cái DHCP lên... chắc chắn NIS đã khóa cái này,,, dẫn đến tình trạng UNDIFI....network
    mình cũng nghi ngờ nhất là lí do này. mình thử start lại cái DHCP nhưng mà nó hiện cái bảng này






    Nói bạn luôn là cái DNS client cũng bị vậy luôn không biết start thế nào nữa bạn à.




    ---------- Bài thêm 17-12-2011 lúc 00:07 ---------- Bài trước là 16-12-2011 lúc 23:57 ----------

    bạn nào biết giải quyết vấn đề này chỉ mình với. mình đang điên đầu mấy ngày nay
    Thay đổi nội dung bởi spk_lionking; 17-12-2011 lúc 00:00.

  14. #14
    ivand's Avatar
    ivand vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2009
    Đến từ
    TP.HCM
    Bài
    460
    Cảm ơn
    76
    Điểm
    220/166 bài viết

    Default

    IP set gì kì cục vậy bạn set lại IP của bạn là thế này 192.168.1.xxx ( xxx=100>254)
    defaut getway set 192.168.1.1
    DNS set 8.8.8.8
    set như thế rồi vào mạng lại xem sao

  15. Có 1 thành viên cảm ơn ivand cho bài viết này:
    hoangbin27 (07-02-2013)

  16. #15
    spk_lionking's Avatar
    spk_lionking vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2011
    Bài
    236
    Cảm ơn
    117
    Điểm
    56/35 bài viết

    Default

    Trích ivand View Post
    IP set gì kì cục vậy bạn set lại IP của bạn là thế này 192.168.1.xxx ( xxx=100>254)
    defaut getway set 192.168.1.1
    DNS set 8.8.8.8
    set như thế rồi vào mạng lại xem sao
    mình đã set lại ip và đã vào mạng được rối.thanks bạn nhiều.nếu vậy thì wireless mình phải set ip,default getway,dns thế nào hả bạn

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •