Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
kết quả từ 1 tới 12 trên 12
  1. #1
    bbvc's Avatar
    bbvc vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Dec 2008
    Bài
    55
    Cảm ơn
    4
    Điểm
    8/8 bài viết
    VR power
    0

    Default Không vào được mạng ( không cắm dây mạng, đèn vẫn sáng màu đỏ)

    Tình hình là mới thay ổ cứng, ghost lại thì phát hiện không vào được mạng (win7 x64), nó báo là "the diagnostics policy service is not running" thì tưởng là bị lỗi phần mềm, search trên google, thử mọi cách nhưng đều vô dụng.
    Chợt thấy đèn mạng nó lúc nào cũng phát sáng màu đỏ, dù rút dây mạng ra vẫn báo đỏ

    Vậy xin hỏi các bro là lỗi do phần mềm hay phần cứng ạ ? để em biết đường mà đi bảo hành cái main

    Thank cái bro

  2. #2
    hieuscortion's Avatar
    hieuscortion vẫn chưa có mặt trong diễn đàn Because I Love You!!!
    Tham gia
    Dec 2007
    Đến từ
    东河,广治市
    Bài
    2.625
    Cảm ơn
    32
    Điểm
    5.951/842 bài viết
    VR power
    0

    Default

    Trích bbvc View Post
    Tình hình là mới thay ổ cứng, ghost lại thì phát hiện không vào được mạng (win7 x64), nó báo là "the diagnostics policy service is not running" thì tưởng là bị lỗi phần mềm, search trên google, thử mọi cách nhưng đều vô dụng.
    Chợt thấy đèn mạng nó lúc nào cũng phát sáng màu đỏ, dù rút dây mạng ra vẫn báo đỏ

    Vậy xin hỏi các bro là lỗi do phần mềm hay phần cứng ạ ? để em biết đường mà đi bảo hành cái main

    Thank cái bro
    Máy của bạn là loại gì?Đã cài đủ driver chưa?

  3. #3
    beolyby's Avatar
    beolyby vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2010
    Bài
    52
    Cảm ơn
    34
    Điểm
    7/5 bài viết
    VR power
    0

    Default

    vậy là bạn bi y như mình hồi bữa rui`.con bao hành thì di di.bi lỗi phần cứng ak'.hư cart mạng trong main
    [CRI]._]Y[_-
    Lamborghini Aventador

  4. #4
    bbvc's Avatar
    bbvc vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Dec 2008
    Bài
    55
    Cảm ơn
    4
    Điểm
    8/8 bài viết
    VR power
    0

    Default

    Trích hieuscortion View Post
    Máy của bạn là loại gì?Đã cài đủ driver chưa?
    cpu amd 955, main ha03 , win 7 thì tất nhiên là nhận hết driver rùi

    @beolyby vậy chắc phải đi bảo hành rùi

    thank 2 bro

  5. #5
    anomhi's Avatar
    anomhi vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Apr 2009
    Đến từ
    HN
    Bài
    196
    Cảm ơn
    200
    Điểm
    74/32 bài viết
    VR power
    0

    Default

    máy nhà mình cũng tương tự như thế. cứ chơi game online là bị đứt mạng liên tục lại còn đơ cứng cả máy nữa chứ. ai có cách giải quyết chỉ dùm mình nhá. mình đang nghi là do card mạng nhưng làm sao để biết chắc chắn nguyên nhân đc mong pro chỉ giáo
    Key KASPERSKY không phải đi đâu xa xôi, không lo block: các bạn vào đây lấy nhé:http://kavkiskey.org/new.html
    p/s: mình dùng key trong này rất ngon.

  6. #6
    duongvnls's Avatar
    duongvnls vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Feb 2009
    Bài
    40
    Cảm ơn
    4.294.967.295
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    Cho em hỏi luôn. Máy em từ đầu vẫn vào mạng bình thường. Tự nhiên nâng cấp Avast lên bản 6.0 thì ko vào được mạng nữa. Tháo avsat lại vào được. Cài KIS 2011 cũng ko vào được mạng mặc dù đã bỏ chặn mạng. Chả hiểu thế nào nữa. Lúc được lúc không. Nói chung là rất chậm. ai giúp với

  7. #7
    gauchua99's Avatar
    gauchua99 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2008
    Bài
    3
    Cảm ơn
    6
    Điểm
    4.294.967.295/4.294.967.295 bài viết
    VR power
    0

    Default

    mình cug bi lỗi tuơng tư sáng sớm ngủ dậy mở máy ko vào đc mạng, dù Reset rút dây mạng cắm đi cắm lại cũng ko đc, và còn rút dây mạng ra vẫn thấy đèn đỏ là sao mình mới ghost win xP3 dc 2 hôm thì bị lỗi này mong pro nào giúp mình với tks!!

  8. #8
    hocthi's Avatar
    hocthi vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Mar 2008
    Đến từ
    VIETTEL
    Bài
    1.400
    Cảm ơn
    11
    Điểm
    397/196 bài viết
    VR power
    0

    Default

    Trích bbvc View Post
    Tình hình là mới thay ổ cứng, ghost lại thì phát hiện không vào được mạng (win7 x64), nó báo là "the diagnostics policy service is not running" thì tưởng là bị lỗi phần mềm, search trên google, thử mọi cách nhưng đều vô dụng.
    Chợt thấy đèn mạng nó lúc nào cũng phát sáng màu đỏ, dù rút dây mạng ra vẫn báo đỏ

    Vậy xin hỏi các bro là lỗi do phần mềm hay phần cứng ạ ? để em biết đường mà đi bảo hành cái main

    Thank cái bro
    đèn đỏ là có driver rồi đã báo có biểu tượng cạc mạng
    => 2 trường hợp
    1 dây mạng đứt đèn đỏ và dây tín hiệu không có nên đèn cứ đỏ
    2 cạc mạng hỏng dây mạng có ngon thì tín hiệu vẫn không đến đc nên đèn cứ đỏ
    All SEVICE OF VIETTEL
    yahoo: hocthi1708 - phone: 0979 737 524
    Không thể chống lại đc những thằng ngu bởi vì chúng quá đông

  9. #9
    nguyentienbong99's Avatar
    nguyentienbong99 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Mar 2011
    Bài
    31
    Cảm ơn
    9
    Điểm
    68/8 bài viết
    VR power
    0

    Default

    Trích bbvc View Post
    Tình hình là mới thay ổ cứng, ghost lại thì phát hiện không vào được mạng (win7 x64), nó báo là "the diagnostics policy service is not running" thì tưởng là bị lỗi phần mềm, search trên google, thử mọi cách nhưng đều vô dụng.
    Chợt thấy đèn mạng nó lúc nào cũng phát sáng màu đỏ, dù rút dây mạng ra vẫn báo đỏ

    Vậy xin hỏi các bro là lỗi do phần mềm hay phần cứng ạ ? để em biết đường mà đi bảo hành cái main

    Thank cái bro
    Lỗi IC mạng cổng mạng rồi bạn ơi,nên thay đi kẻo hỏng cả chipset đấy,mua card rời về cắm là ok

  10. #10
    hoang_nhat's Avatar
    hoang_nhat vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2009
    Bài
    25
    Cảm ơn
    20
    Điểm
    9/7 bài viết
    VR power
    0

    Default

    may minh la card onboard, hom truoc bị cúp điện nên hư nguồn, mới đi sửa xong. Giờ không vào mạng được nữa, dù có cắm dây mạng thì đèn vẫn đen thui, ko sáng gì hết cả, cắm vào laptop thì được. Mình đã thử mọi cách mà ko có kết quả gì hết cả. Các bạn chỉ mình cách khắc phục với.

    ----------------------------vip_pro-------------------------------

  11. #11
    tieutienti's Avatar
    tieutienti vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2009
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Máy của đứa em gái mình cũng bị hỏng card on mạng, dù mới mua chưa được 1 năm, cây đồng bộ Acer, nhưng mình vẫn chọn cách là mua thêm cái card rời, bảo hành chẳng giải quyết được gì đâu, còn chưa tính thời gian và công đi lại nếu ở xa. Haizzz...

  12. #12
    H.Cong's Avatar
    H.Cong vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jan 2011
    Đến từ
    *HL City*
    Bài
    1.326
    Cảm ơn
    55
    Điểm
    584/242 bài viết
    VR power
    0

    Default

    thay thay thay...thay hết!
    ,.-~*’¨¯¨’*·~-.¸Trung thu là Tết thiếu nhi. .-~*’¨¯¨’*·~-.¸
    ๑۩۞۩๑๑۩۞۩๑ Cớ sao người lớn lại đi chơi nhiều๑۩۞۩๑๑۩۞۩๑
    <º))))><.·´¯`·. ( Đi nhiều rồi lại làm liều) ¸.·´¯`·.¸><º>
    (+_+)>.|_. (Làm liều rồi lại thêm nhiều thiếu nhi) ._|.<(+_+)

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •