Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
kết quả từ 1 tới 10 trên 10
  1. #1
    luxika's Avatar
    luxika vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2013
    Bài
    41
    Cảm ơn
    24
    Điểm
    3/3 bài viết
    VR power
    0

    Default Không bắt được wifi

    Chào các bạn!
    Em đang dùng Lap ASUS X550LC và cài win 8.1 enterpise nhưng máy e ko bắt được sóng wifi ở nhà( không hiện tên trong phần wifi) mặc dù các nhà xung quanh vẫn hiện và dùng lap khác hay điện thoại khác đều bắt được wifi nhà em. Bác nào biết tại sao thì trả lời zùm em với và cách sửa luôn nha e xin cảm ơn !!!!!

  2. #2
    Lulz_LovePro's Avatar
    Lulz_LovePro vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    May 2008
    Đến từ
    Nhổn City
    Bài
    7.711
    Cảm ơn
    1.506
    Điểm
    3.513/2.151 bài viết
    VR power
    0

    Default

    bạn chuyển vị trí máy coi lắm lúc vướng nhiều tường làm sóng wifi kém đi

  3. #3
    luxika's Avatar
    luxika vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2013
    Bài
    41
    Cảm ơn
    24
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    ngồi cạnh cục wifi luôn mà bạn

  4. #4
    Lulz_LovePro's Avatar
    Lulz_LovePro vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    May 2008
    Đến từ
    Nhổn City
    Bài
    7.711
    Cảm ơn
    1.506
    Điểm
    3.513/2.151 bài viết
    VR power
    0

    Default

    bạn thấy wifi khác nữa ko ? cài driver wifi chưa ?

  5. #5
    luxika's Avatar
    luxika vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2013
    Bài
    41
    Cảm ơn
    24
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    Trích Lulz_LovePro View Post
    bạn thấy wifi khác nữa ko ? cài driver wifi chưa ?
    không cài driver sao thấy đc các nhà xung quanh .thấy hết các nhà xung quanh và lấy máy khác vẫn bắt đc wifi nhà tớ

  6. #6
    whitelion244's Avatar
    whitelion244 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jun 2009
    Bài
    326
    Cảm ơn
    361
    Điểm
    400/106 bài viết
    VR power
    0

    Default

    Cài driver vô.
    Nếu cài driver rồi kiểm tra HOTKey xem có ấn nhầm rồi tắt nó không ?
    ..................
    Nếu không được nữa thì dùng usb live có Ubuntu vô check xem kết nối wifi được không ?. Nếu được lỗi win cài lại win thì hết. Nếu không được check lại thiết bị wifi nhé.

  7. #7
    luxika's Avatar
    luxika vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2013
    Bài
    41
    Cảm ơn
    24
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    Trích whitelion244 View Post
    Cài driver vô.
    Nếu cài driver rồi kiểm tra HOTKey xem có ấn nhầm rồi tắt nó không ?
    ..................
    Nếu không được nữa thì dùng usb live có Ubuntu vô check xem kết nối wifi được không ?. Nếu được lỗi win cài lại win thì hết. Nếu không được check lại thiết bị wifi nhé.
    HOTKey ở chỗ nào bạn ơi

  8. #8
    Lulz_LovePro's Avatar
    Lulz_LovePro vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng Chấm
    Tham gia
    May 2008
    Đến từ
    Nhổn City
    Bài
    7.711
    Cảm ơn
    1.506
    Điểm
    3.513/2.151 bài viết
    VR power
    0

    Default

    vớ quả not support thì bỏ mợ

  9. #9
    luxika's Avatar
    luxika vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2013
    Bài
    41
    Cảm ơn
    24
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    đc rồi các bạn à mình lấy que tăm chọc vào cái lỗ rs đằng sau cục wifi rồi đổi IP động-> tĩnh là bắt đc rồi

  10. #10
    hoangha216's Avatar
    hoangha216 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2008
    Bài
    5
    Cảm ơn
    0
    Điểm: 4/1 bài viết
    VR power
    0

    Default

    Mình cũng bị tình trạng y như bạn vậy. Vấn đề máy tính của bạn chẳng làm sao cả đâu. Vấn đề ở modem wifi của bạn thôi. Bạn Reset lại modem sau đó dùng điện thoại hoặc máy tính kết nối với modem truy cập vào phần cài đặt thông qua địa chỉ 192.168.1.1 đánh vào use:admin pass: admin tìm đên mục Interface Setup rồi mục Wireless đặt lại các thông số trong đó là được
    Thay đổi nội dung bởi hoangha216; 13-04-2014 lúc 11:23.

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •