Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Tuyển chuyên viên tin tức VN-Zoom 2014

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Tuyển Mod box Linux và MacOS

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 18
  1. #1
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default Giúp mình với MẠNG LAN bị lỗi

    Tình hình là mạng công ty mình dạo này không hiểu sao tự dưng có 1 số máy thi thoảng bị đột ngột mất mạng. ping bị request time out có khi bị destination host un.... một số máy khác thời điểm đó thì vẫn sử dụng bình thường không hề có vấn đề gì chỉ có mấy máy là hay bị triệu chứng đó. khi cắm cái dây mạng của những máy dùng bình thường vào những máy hay bị mất mạng thì dùng bình thường và ngược lại, minh nghi là do dây LAN bị lỗi (không phải do máy tính). mình kiểm tra trên cái SW DELL thì có 1 số port đèn nháy cam và đèn nháy xanh. còn các port khác nháy xanh bình thường. công ty mình có server và Firewall.
    Các cao nhân xem có cao kiến gì giúp e với , với lại cho e hỏi đèn màu CAM nháy trên SW thì nó cảnh báo là gì??? (cái tình trạng chập chờn thì lúc nó bị lúc lại dùng bình thường)
    HELP ME!!!!!!! THANK

  2. #2
    hangson3100's Avatar
    hangson3100 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2008
    Bài
    362
    Cảm ơn
    12
    Điểm
    119/99 bài viết
    VR power
    7

    Default

    Nhiều nguyên nhân,bạn có thể vẽ sơ đồ mạng không.nói chung chung quá khó giải quyết.Tạm thời bạn xác định các vấn đề này thứ nhất kiểm tra thiêt bị mạng,thứ 2 kiểm tra các dây mạng có bị nhiễu hay đứt không,thứ 3 xem có bị **ng DHCP không
    Ở đâu cũng có anh hùng,ở đâu cũng có thằng khùng quanh ta

  3. #3
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Mạng mình là tử 1 SW DELL 1GB trung tâm. chia ra 3 SW (2 DELL 1GB + 1 TPL 100M) và đi ra các phòng mõi dãy phòng 1 tấm phiến để đi vào các máy tính để bàn. tất cả dây đúc cate 6. mình chỉ nghi là dây bị lỗi. chứ máy tính đo lại cắm vào dây máy dùng ngon lại dùng bt k bị mất. vấn đề nữa là mỗi máy tính là có ổ mạng âm tường cũng nghi là cái hạt mạng âm đó có vấn đề.
    - bạn cho mình hỏi là cái SW nó có đèn màu cam nháy là nó bị làm sao nhỉ?

  4. #4
    quanglong_140290's Avatar
    quanglong_140290 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2010
    Bài
    38
    Cảm ơn
    2
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    Cắm dây mạng vào máy khác vẫn sử dụng oke mà bảo là dây mạng bị lỗi là sao nhỉ?

  5. #5
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích quanglong_140290 View Post
    Cắm dây mạng vào máy khác vẫn sử dụng oke mà bảo là dây mạng bị lỗi là sao nhỉ?
    ok. nhưng mình hỏi chút là hôm nó bị hôm nó lại k, bình thường k sao thì dùng ngon.
    - bạn có biết cái SW có đèn màu cam là bị làm sao k nhỉ

  6. #6
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    mình theo dõi trên SW thì nó có báo port bị có đèn màu cam hay bị down chỉ 2s là nó lại up trở lại

  7. #7
    anh-duy's Avatar
    anh-duy vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2012
    Bài
    10
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    1. SW của bạn lỗi một số cổng ( SW mà chia ra các máy đó).
    2. Các hạt âm tường hỏng.
    3. Dây mạng từ SW đến ổ âm tường hỏng ( Ít xảy ra).
    - Các máy bị lỗi có ở 1 phòng không? Nếu ở 1 phòng thì khả năng do SW ở phòng đó ra rất cao. còn nếu ở rải rác các phòng khác nhau thì khả năng do ổ âm tường.

    Xử lý:
    - tắt SW ơ phòng bị lỗi đi bật lại xem có mạng không? nếu có mạng cho toàn bộ máy ở phòng đó thì mua SW khác về thay.
    -Nếu không đưọc thì Kiểm tra ổ âm tường xem. ( Mua lấy mấy cái mà sơ cua cái này rẻ mà Cty mình bán nhiều lắm càn thì đến mua).
    Thay đổi nội dung bởi anh-duy; 13-06-2013 lúc 15:56.

  8. #8
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích anh-duy View Post
    1. SW của bạn lỗi một số cổng ( SW mà chia ra các máy đó).
    2. Các hạt âm tường hỏng.
    3. Dây mạng từ SW đến ổ âm tường hỏng ( Ít xảy ra).
    - Các máy bị lỗi có ở 1 phòng không? Nếu ở 1 phòng thì khả năng do SW ở phòng đó ra rất cao. còn nếu ở rải rác các phòng khác nhau thì khả năng do ổ âm tường.

    Xử lý:
    - tắt SW ơ phòng bị lỗi đi bật lại xem có mạng không? nếu có mạng cho toàn bộ máy ở phòng đó thì mua SW khác về thay.
    -Nếu không đưọc thì Kiểm tra ổ âm tường xem. ( Mua lấy mấy cái mà sơ cua cái này rẻ mà Cty mình bán nhiều lắm càn thì đến mua).
    cám ơn bác để mình kiểm tra xem. mà bác có biết sao đèn SW có màu cam là thế nào nhỉ??
    - các máy bị nó theo từng dãy bàn. 1 dãy 5 máy có khi bị 2 máy còn 3 máy còn lại thì k làm sao cả. thế mới đau đầu, còn nó bị cả thì đã dễ.

  9. #9
    anh-duy's Avatar
    anh-duy vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2012
    Bài
    10
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích namnet89 View Post
    ok. nhưng mình hỏi chút là hôm nó bị hôm nó lại k, bình thường k sao thì dùng ngon.
    - bạn có biết cái SW có đèn màu cam là bị làm sao k nhỉ
    => khả năg do SW rồi. cty tối về có tắt điện toàn bộ ơ các phòng không?

  10. #10
    anh-duy's Avatar
    anh-duy vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2012
    Bài
    10
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích namnet89 View Post
    cám ơn bác để mình kiểm tra xem. mà bác có biết sao đèn SW có màu cam là thế nào nhỉ??
    - các máy bị nó theo từng dãy bàn. 1 dãy 5 máy có khi bị 2 máy còn 3 máy còn lại thì k làm sao cả. thế mới đau đầu, còn nó bị cả thì đã dễ.
    là do nó bị lỗi các cổng đó, cái này hay bị lắm. ban o Hà Nội không?

  11. #11
    hangson3100's Avatar
    hangson3100 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2008
    Bài
    362
    Cảm ơn
    12
    Điểm
    119/99 bài viết
    VR power
    7

    Default

    đèn vàng là bị treo thiệt bị mạng hoặc tín hiệu không tốt mình cũng hay bị tình trạng này cứ phải đi reset swicth
    Ở đâu cũng có anh hùng,ở đâu cũng có thằng khùng quanh ta

  12. #12
    quanglong_140290's Avatar
    quanglong_140290 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2010
    Bài
    38
    Cảm ơn
    2
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    sw bạn là sw gì? nếu như mình nhớ k lầm thì màu xanh là đủ 1gb còn màu cam là 100mb.

  13. #13
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích quanglong_140290 View Post
    sw bạn là sw gì? nếu như mình nhớ k lầm thì màu xanh là đủ 1gb còn màu cam là 100mb.
    mình là SW Dell 1Gb. có 1 số cổng lên 2 màu xanh cả

  14. #14
    namnet89's Avatar
    namnet89 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    14
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích anh-duy View Post
    => khả năg do SW rồi. cty tối về có tắt điện toàn bộ ơ các phòng không?
    chỗ mình k tắt điện. SW vẫn bật. Nhưng mà lạ 1 điều là thuờng buổi sáng thì nó k bị làm sao. buổi chiều mới bị ạ

  15. #15
    boylangtien1's Avatar
    boylangtien1 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    24
    Cảm ơn
    2
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    tình trang giống con lap của e quá..mak ko bit khắc phục thế nào bác khắc phục đc chưa giúp e vs

 

 
Trang 1/2 1 2 cuốicuối

Tag của Đề tài này

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •