Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
Trang 1/4 1 2 3 ... cuốicuối
kết quả từ 1 tới 15 trên 47
  1. #1
    rt2008's Avatar
    rt2008 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Nov 2008
    Bài
    77
    VZD
    133
    Cảm ơn
    113
    Điểm
    15/12 bài viết

    Exclamation Giúp em về cái Router TP-Link TL-WR740N Wireless cho mạng FPT.....

    Mình mới mua cái Router TP-Link TL-WR740N Wireless nhưng vẫn chưa chỉnh được đúng thông số. Mình đã chỉnh theo một số hướng dẫn trên mạng nhưng mình Labtop bắt thử sóng thì máy cũng báo là Connected nhưng không vào được mạng .
    Hiện em dùng mạng FPT. Bác nào biết chỉnh thông số chi tiết cho cái của nợ này giúp em với .
    Thanks nhiệt tình.

  2. #2
    garenamaster's Avatar
    garenamaster vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2010
    Bài
    54
    VZD
    16
    Cảm ơn
    2
    Điểm
    10/8 bài viết

    Default

    mặc định IP của con AP này trùng với IP của con modem FPT bạn chỉ cần đổi IP của con AP sang 1 dải IP khác ví dụ như 192.168.0.x là ok
    vào phần Network > LAN mà đổi sau đó save reboot lại tiếp đó thì cấu hình như trong sách ấy , mình cũng dùng con này mua ở PICO hả
    Yahoo : happiness_ltd_2112

  3. Có 1 thành viên cảm ơn garenamaster cho bài viết này:
    rt2008 (16-11-2010)

  4. #3
    rt2008's Avatar
    rt2008 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Nov 2008
    Bài
    77
    VZD
    133
    Cảm ơn
    113
    Điểm
    15/12 bài viết

    Default

    He he Thanks bác , để em thử lại .
    Em mua ở Trần Anh thui , nó giảm giá nên mua hix.....
    Nhưng mà chỉnh lại như thế thì khi vào lại trang 192.168.1.1 nó lại chả ra cái gì bác ạ

  5. #4
    thangcohut's Avatar
    thangcohut vẫn chưa có mặt trong diễn đàn Super Moderator
    Tham gia
    Dec 2009
    Đến từ
    Hà Nội
    Bài
    14.176
    VZD
    61.096
    Cảm ơn
    3.966
    Điểm
    13.378/6.057 bài viết

    Default

    Trích rt2008 View Post
    He he Thanks bác , để em thử lại .
    Em mua ở Trần Anh thui , nó giảm giá nên mua hix.....
    Nhưng mà chỉnh lại như thế thì khi vào lại trang 192.168.1.1 nó lại chả ra cái gì bác ạ
    nếu cắm vào cổng WAN (màu xanh )thì modem phải để khác lớp mạng với AP và AP phải để DHCP, lúc này AP là cái Router.
    bạn có thể cấu hình thế này đơn giản thoai:
    1. Đầu tiên cấu hình wifi truy nhập vào địa chỉ của wifi , mỗi modem có 1 thông số default get way khác nhau
    TP link là : 192.168.1.1
    user: admin
    pass: admin
    2.Vào Network\LAN sửa địa chỉ IP Address thành 192.168.0.1 save vào.
    (Đây sẽ là địa chỉ mới của router TP-Link )
    3.Chờ để nó save rồi vào địa chỉ 192.168.0.1
    user: admin
    pass: admin
    Vào network\WAN đổi cái dynamic IP -> Static IP rồi OK(ko cần chỉnh thông số gì cả) ->nó sẽ bao bad WAN IP gì đó (kệ) rồi thoát ra wifi kết nối lại la ok
    Thay đổi nội dung bởi thangcohut; 12-03-2011 lúc 00:04.

  6. Có 5 thành viên cảm ơn thangcohut cho bài viết này:
    dinhvandinhtu (03-04-2011), hungquang142 (17-08-2012), mymother_123 (23-03-2012), raigeki1512 (16-04-2012), vuvantuc (13-03-2012)

  7. #5
    hoanglap90's Avatar
    hoanglap90 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Jul 2008
    Đến từ
    Ha Noi, Vietnam, Vietnam
    Bài
    486
    VZD
    288
    Cảm ơn
    207
    Điểm
    143/80 bài viết

    Default

    Trích rt2008 View Post
    Mình mới mua cái Router TP-Link TL-WR740N Wireless nhưng vẫn chưa chỉnh được đúng thông số. Mình đã chỉnh theo một số hướng dẫn trên mạng nhưng mình Labtop bắt thử sóng thì máy cũng báo là Connected nhưng không vào được mạng .
    Hiện em dùng mạng FPT. Bác nào biết chỉnh thông số chi tiết cho cái của nợ này giúp em với .
    Thanks nhiệt tình.
    Mình cũng bị giống bạn nè, cũng vừa mua con TP-WR740N 390k đây. Chỉnh mãi không được cuối cùng lên youtube tìm được cái video này nè. Làm theo giống tên này là được ngay. Đổi IP LAN xong rồi chỉnh mấy cái như name password của Wireless là ok!
    [V-Z]

  8. Có 5 thành viên cảm ơn hoanglap90 cho bài viết này:
    bachlongvjet (08-05-2013), conco3000 (24-11-2012), gupcop (21-12-2011), lakkeke (26-08-2012), mymother_123 (23-03-2012)

  9. #6
    demsaobuon's Avatar
    demsaobuon vẫn chưa có mặt trong diễn đàn Cống hiến cho [V-Z]
    Tham gia
    Dec 2007
    Đến từ
    Thế giới ngầm
    Bài
    2.747
    VZD
    14.962
    Cảm ơn
    118
    Điểm
    2.055/702 bài viết

    Default

    Trích hoanglap90 View Post
    Mình cũng bị giống bạn nè, cũng vừa mua con TP-WR740N 390k đây. Chỉnh mãi không được cuối cùng lên youtube tìm được cái video này nè. Làm theo giống tên này là được ngay. Đổi IP LAN xong rồi chỉnh mấy cái như name password của Wireless là ok!
    [V-Z]
    bác biết cài mật khẩu cho cái model này ko chỉ em luôn

  10. #7
    dearslumps's Avatar
    dearslumps vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2007
    Bài
    26
    VZD
    156
    Cảm ơn
    1
    Điểm
    4.294.967.295/3 bài viết

    Default

    ID+pass là : admin

  11. #8
    hausquall's Avatar
    hausquall vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Mar 2008
    Bài
    46
    VZD
    149
    Cảm ơn
    9
    Điểm
    18/12 bài viết

    Default

    Trích rt2008 View Post
    Mình mới mua cái Router TP-Link TL-WR740N Wireless nhưng vẫn chưa chỉnh được đúng thông số. Mình đã chỉnh theo một số hướng dẫn trên mạng nhưng mình Labtop bắt thử sóng thì máy cũng báo là Connected nhưng không vào được mạng .
    Hiện em dùng mạng FPT. Bác nào biết chỉnh thông số chi tiết cho cái của nợ này giúp em với .
    Thanks nhiệt tình.
    Các vấn đề về tplink các bác vào trang này nhé. Nó làm lap cho rất nhiều model của TPLink.

    hoặc là tài liệu hướng dẫn

  12. Có 1 thành viên cảm ơn hausquall cho bài viết này:
    ngxthanh (19-07-2012)

  13. #9
    tranngoc87's Avatar
    tranngoc87 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2009
    Bài
    4
    VZD
    132
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    em làm theo bước này của bạn thangcohuthtd1

    nếu cắm vào cổng WAN (màu xanh )thì modem phải để khác lớp mạng với AP và AP phải để DHCP, lúc này AP là cái Router.
    bạn có thể cấu hình thế này đơn giản thoai:
    1. Đầu tiên cấu hình wifi truy nhập vào địa chỉ của wifi , mỗi modem có 1 thông số default get way khác nhau
    TP link là : 192.168.1.1
    user: admin
    pass: admin
    2.Vào Network\LAN sửa địa chỉ IP Address thành 192.168.0.1 save vào.
    (Đây sẽ là địa chỉ mới của router TP-Link )
    rùi lấy laptop connect luôn, yêu cầu nhập mã serial gồm 8 số đằng sau con tp-link, các bạn nhập vào rùi thực hiện theo yêu cầu điền SSID (tên mạng) và đến phần password chọn WPA2-PSK điền vào password bạn thiết lập

  14. #10
    anhancoi's Avatar
    anhancoi vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Mar 2009
    Bài
    60
    VZD
    188
    Cảm ơn
    51
    Điểm
    9/7 bài viết

    Default

    Cho mình hỏi cái con này phát xa khoảng bao nhiêu mét thế

  15. #11
    dknesya's Avatar
    dknesya vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2011
    Bài
    1
    VZD
    0
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    e làm theo cái video kia thì đc rồi, nhưng e ko đổi đc pass, giúp e với. các bác chỉ rõ giúp e ná, vì e mày mò vs cái con này mệt lắm rùi, có ảnh thì e thanks các bác quá, e hơi chậm hiểu

    ---------- Bài thêm lúc 16:12 ---------- Bài trước là lúc 16:10 ----------

    đc khoảng 10m, nếu bác để tầng triệt thì e lên tận tầng 5 vẫn có, nhưng sang trái phải qua 2 lớp bức tường thì thấy yếu

  16. #12
    phanmanhphu's Avatar
    phanmanhphu vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2008
    Bài
    2
    VZD
    291
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    con này mình mua về cài như HD nhưng laptop thì connect ok ,, mình dùng điện thoại hay Samsung Tab P1000 thì báo connect nhưng ko vào đc mạng , sao vậy nhỉ các bạn

  17. #13
    vth.itdng's Avatar
    vth.itdng vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2009
    Bài
    10
    VZD
    135
    Cảm ơn
    1
    Điểm: 1/1 bài viết

    Default

    Trích dknesya View Post
    e làm theo cái video kia thì đc rồi, nhưng e ko đổi đc pass, giúp e với. các bác chỉ rõ giúp e ná, vì e mày mò vs cái con này mệt lắm rùi, có ảnh thì e thanks các bác quá, e hơi chậm hiểu

    ---------- Bài thêm lúc 16:12 ---------- Bài trước là lúc 16:10 ----------

    đc khoảng 10m, nếu bác để tầng triệt thì e lên tận tầng 5 vẫn có, nhưng sang trái phải qua 2 lớp bức tường thì thấy yếu
    bạn muốn đổi pass admin đúng không
    thế thì bạn vào system tools-> password rồi sửa lại

    ---------- Bài thêm lúc 07:52 ---------- Bài trước là lúc 07:45 ----------

    Trích phanmanhphu View Post
    con này mình mua về cài như HD nhưng laptop thì connect ok ,, mình dùng điện thoại hay Samsung Tab P1000 thì báo connect nhưng ko vào đc mạng , sao vậy nhỉ các bạn
    cái này vào được chứ sao không
    bạn có đặt pass cho router không
    khi kết nối thì tình trạng baó thế nào bạn phải nói rõ mới biết đc chứ

  18. #14
    boygiacm's Avatar
    boygiacm vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2010
    Đến từ
    Vung Tau
    Bài
    21
    VZD
    182
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    cái này dễ thôi mà:
    truoc tien: Bạn sử dụng 1 sợi dây mạng. Một đầu cắm vào máy tính...một đầu nối vào cổng LAN (Màu vàng).
    đăng nhập vào internet explorer gõ địa chỉ IP: 192.168.1.1.
    vào netwowk/LAN. chỉnh IP thành 192.168.0.1...save rồi reboot lại....tóm lại chỉ cần chỉnh IP khác với IP của MOdem là được.
    đăng nhập lại với IP mới:192.168.0.1...vào wiless chỉnh Tên ở phần SIS...pwass ở phần sau....save/reboot..thế là ngon lành

  19. #15
    Tham gia
    Oct 2008
    Bài
    7
    VZD
    156
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    Chán quá mình làm theo tuần tự các bước các bạn hướng dẫn nhưng vẫn không vào được mạng
    - Mình thử rút dây mạng ra cắm trực tiếp vào laptop thì có mạng
    - Vào 192.168.1.1
    - Vào Network\LAN sửa địa chỉ IP Address thành 192.168.0.1 save vào
    Chờ cho nó khởi động lại, nhưng nó vẫn báo có hình chấm than (!) tức là vẫn chưa có mạng
    Mà mình mò hết các cách rồi
    Các bác gúp em với, đau đầu quá vừa mua 399k ở Pico plaza

 

 
Trang 1/4 1 2 3 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •