Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
Trang 4/11 đầuđầu ... 2 3 4 5 6 ... cuốicuối
kết quả từ 46 tới 60 trên 165
  1. #46
    salem_87's Avatar
    salem_87 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Oct 2009
    Đến từ
    TP.HCM
    Bài
    228
    Cảm ơn
    15
    Điểm
    41/18 bài viết
    VR power
    0

    Default

    Trích skchilam View Post
    Không biết bạn có bị lỗi giống như mình không ???
    Mình đang sài con lenovo G60 i3, HĐH win 7.
    bị tình trạng Dấu chấm than hình tam giác màu vàng trên biểu tượng mạng
    ping tín hiệu ADSL tốt, cáp mạng tốt, modem chạy vèo vèo. Truy cập web (IE;FireFox;Chrome) không được, nhưng vào game lại được.
    Đã thử các kiểu: ip động, ip tĩnh, cài lại driver mạng, cài lại win, chạy release và renew, nói chung là các kiểu …
    Cuối cùng chạy : Troubleshoot problems
    Nó thông báo lỗi: THE DNS SERVER ISN’T RESPONDING
    Khắc phục lỗi này bạn làm thử cách sau:
    Vào Local Area Connection Chọn Properties của Internet Protocol Version 4 (TCP/IPv4).
    Tại dòng Preferred DNS server đánh vào số : 8.8.8.8 -> Ok. Các dòng còn lại để trống.
    (8.8.8.8 là DNS của google)

    Thân chào.
    nghe ông này nói có vẻ giống mình, mà mình không chơi game nên ko biết có vào được không. lúc nào tui cũng đề DNS như vậy để vào facebook nhưng vẫn không vào được mạng. thỉnh thoảng thì tự nhiên lại vào được mắc dù chả làm gì.

  2. #47
    midnightck's Avatar
    midnightck vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Mar 2011
    Bài
    44
    Cảm ơn
    37
    Điểm
    2/2 bài viết
    VR power
    0

    Default

    Mình có 2 máy tính bàn máy 1 dùng bình thường nhưng riêng máy 2 cắm dây mạng vào nó chập chờn 1 lúc sau hiên lên tam giác vàng và dấu chấm than ở giữa mạng nhà mình tốt , máy 2 vừa cài lại win và tất cả driver đều dùng đĩa theo main các pro cho hỏi có phải 99% là do cái card mạng on của máy tính thứ 2 mình bị hỏng ko ? nếu cắm card mạng rời có dùng đc ko ? giúp mình với

  3. #48
    VipQBoy's Avatar
    VipQBoy vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Dec 2007
    Bài
    288
    Cảm ơn
    467
    Điểm
    407/97 bài viết
    VR power
    0

    Default

    Trích gaa81993 View Post
    thank.Tuy ko giồng với xp nhưng mình cung mò dc và đã thành công.
    trên XP làm như nào hả bạn, chỉ mình với

  4. #49
    ducnam0806's Avatar
    ducnam0806 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2011
    Bài
    191
    Cảm ơn
    0
    Điểm
    24/20 bài viết
    VR power
    0

    Default

    chắc dây mạng của bạn bị trục trặc rùi bạn kiểm tra lại xem thế nào

  5. #50
    blackcatx13x's Avatar
    blackcatx13x vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jan 2008
    Bài
    53
    Cảm ơn
    45
    Điểm
    22/2 bài viết
    VR power
    0

    Default

    Trích thai_son View Post
    Tất cả các cách trên mà vẫn không vào được thì mình xin thêm 1 cách nữa, không biết có được không nhe. Vào Network Connection => nhấp đúp vào kết nối đang kết nối, ra bảng Local Area Connection => Nhấp vào nút Configure...=> Vào Power management (bỏ dấu check dòng Allow the coputer turn off....Xong xuôi, chuyển qua tab Advanced (tìm đến Speed & Duplex . Đặt cho nó giá trị 10Mbs).Ok. Thử coi sao.
    Thank bác thai son ! cách bác hay nhất !

  6. #51
    vantronphan's Avatar
    vantronphan vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2011
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    mấy tính tôi vào mạng không được chỉ xuất hiện biểu thượng chấm thang
    thật là chán quá đi mất
    tôi đã thử nhiều con số khác nhau nhwng vẫn không kết nối được chứ
    tôi sợ dây tôi bị hỏng nên mượn máy khác vào thì xài ok
    tôi cho là do máy nhưng tôi đổi modem sang mạng khác thì ok
    máy vẫn xài được
    các bác nào pro chỉ e với
    e cũng đã thay IP tĩnh rất nhiều số rồi mà vẫn không được
    khi kiểm tra tình trạng máy thì máy đã nhận kết nối nhwng không vào được
    mình đang dùng win 7 bản quyền
    ko sao về win cả
    nhwng chỉnh hoài mà vẫn ko kết nối đc
    bác nào chỉ giúp mình với nha

  7. #52
    bkkhoa's Avatar
    bkkhoa vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Oct 2010
    Bài
    66
    Cảm ơn
    33
    Điểm
    21/8 bài viết
    VR power
    0

    Default

    cam on nhe

  8. #53
    Tham gia
    Sep 2010
    Bài
    8
    Cảm ơn
    2
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    cài lại Win đi bạn ah.Dù có sửa được thi cũng được vài hôm lại bị lại thôi

  9. #54
    khicon01vn's Avatar
    khicon01vn vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Jul 2011
    Đến từ
    Thủ Đức
    Bài
    1.705
    Cảm ơn
    370
    Điểm
    1.034/290 bài viết
    VR power
    0

    Default

    or do drivers or do dây mạng đó
    Giải trí tí : Click here
    Khi bạn được sinh ra , bạn khóc còn mọi người xung quanh cười.
    Hãy sống sao cho khi bạn qua đời, mọi người khóc còn bạn, bạn cười.

  10. #55
    dangthinh91's Avatar
    dangthinh91 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Nov 2008
    Bài
    323
    Cảm ơn
    144
    Điểm
    110/81 bài viết
    VR power
    0

    Default

    có dấu chấm than tức là do modem ko cấp phát dc địa chỉ cho máy thôi, bạn khởi động lại máy hoặc bảo ng ta reset lại modem là xong, chỉ đơn giản thế thôi

  11. #56
    160797's Avatar
    160797 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2011
    Bài
    12
    Cảm ơn
    1
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    chac la do may ban cham thui.cudisble may lan la dc ngay.

  12. #57
    arkhanh's Avatar
    arkhanh vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2011
    Bài
    1.452
    Cảm ơn
    1.232
    Điểm
    2.573/665 bài viết
    VR power
    0

    Default

    Do modem. Bạn báo nhà mạng cho nhân viên kỹ thuật đến để thiết lập lại IP, ID, Pass cho thiết bị đầu cuối( modem). Vì server chủ nhà mạng chưa nhận diện được modem của bạn.

  13. #58
    hoadainhan70's Avatar
    hoadainhan70 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jan 2008
    Bài
    346
    Cảm ơn
    95
    Điểm
    80/47 bài viết
    VR power
    0

    Default

    Thường thì mỗi máy một tình trạng khác nhau , có cái thì dây bị hỏng , có cái thì đầu cắm RJ 45 bị lỏng , có cái bị trùng IP có cái lại lỗi do Driver v.v đều bị hiển thị lỗi này ! cố gắng từ từ khắc phục là song !

  14. #59
    trangtruong2111's Avatar
    trangtruong2111 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Oct 2011
    Bài
    20
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Bạn kiểm tra lại cấu hình mạng thử xem sao

  15. #60
    0986030588's Avatar
    0986030588 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Mar 2010
    Đến từ
    Vinh,Nghê An
    Bài
    3.039
    Cảm ơn
    837
    Điểm
    2.644/914 bài viết
    VR power
    8

 

 
Trang 4/11 đầuđầu ... 2 3 4 5 6 ... cuốicuối

Tag của Đề tài này

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •