Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Vn-Zoom tặng code kích hoạt game trên steam - đóng hè 2016


Host Beta up anh riêng Vn-Zoom

Tool up ảnh VN-Zoom

Cài đặt thảo luận về Windows 10 ở Vn-Zoom
Xuất hiện kênh Giải Trí Mới Toanh

Vn-Zoom.com Reviews

Hội những người bạn Vn-Zoom



Trang 3/12 đầuđầu 1 2 3 4 5 ... cuốicuối
kết quả từ 31 tới 45 trên 171
  1. #31
    hinhtimbong's Avatar
    hinhtimbong vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2008
    Bài
    13
    Cảm ơn
    9
    Điểm: 1/1 bài viết

    Default

    muốn máy nhận ip của card wireless hay card LAN thì chỉnh lại metric, metric nhỏ hơn thì được ưu tiên.

  2. #32
    khacthach's Avatar
    khacthach vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2007
    Bài
    5
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Cái metric đó chỉnh thế nào bạn có thể nói rõ hơn được không. Cám ơn bạn đã trã lời bài viết của mình nhé.

  3. #33
    thienhaicom's Avatar
    thienhaicom vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Apr 2008
    Bài
    9
    Cảm ơn
    11
    Điểm: 1/1 bài viết

    Default

    Trích thai_son View Post
    Tất cả các cách trên mà vẫn không vào được thì mình xin thêm 1 cách nữa, không biết có được không nhe. Vào Network Connection => nhấp đúp vào kết nối đang kết nối, ra bảng Local Area Connection => Nhấp vào nút Configure...=> Vào Power management (bỏ dấu check dòng Allow the coputer turn off....Xong xuôi, chuyển qua tab Advanced (tìm đến Speed & Duplex . Đặt cho nó giá trị 10Mbs).Ok. Thử coi sao.

    bài viết của bạn hay ghê, cám ơn bạn nhiều nha,

  4. #34
    maiviquan's Avatar
    maiviquan vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2008
    Bài
    58
    Cảm ơn
    7
    Điểm
    12/7 bài viết

    Default Dấu chấm than hình tam giác màu vàng trên biểu tượng mạng

    Tình hình là em sài máy nhà , không kéo mạng cho ai hết tự nhiên hôm qua trên biểu tượng mạng có dấu chấm thang nhưng Repair lại là vảo được . Nhưng hôm nay thì bị nữa mà Repair với restart modem mà vẫn không được . Mong các anh chị giúp đỡ

  5. #35
    darkhunterno1's Avatar
    darkhunterno1 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Dec 2009
    Bài
    224
    Cảm ơn
    56
    Điểm
    173/51 bài viết

    Default

    dấu chấm than có nghĩa là cài đặt internet của bạn bị sai...bạn chỉnh lại là vào đc thôy.... cài lại ip và DNS nhé
    Mr Hải đã ghé thăm nơi đây

  6. #36
    hungsanvn's Avatar
    hungsanvn vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jun 2009
    Đến từ
    Minh Khai - Hai Bà Trưng - Hà Nội
    Bài
    93
    Cảm ơn
    0
    Điểm
    72/25 bài viết

    Default

    Nếu không được thì bạn hãy xem lại dây mạng xem có bị đứt chỗ nào không.Biểu tượng đó hiện nên cũng có thể là do tốc độ chậm quá,vì có một nhánh dây mạng bị đứt.
    Programmer
    Programming Language : C / C++ / VC++ / Java / Android / PHP / JSP
    Researching : AI, Navigation, Astar algorithm, Dynamic Navigation... in 3D Game using C++ / Unity 3D Engine
    Working : OOT Viet Nam

  7. #37
    tanphuc2012's Avatar
    tanphuc2012 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Apr 2008
    Đến từ
    Đà Nẵng
    Bài
    687
    Cảm ơn
    187
    Điểm
    182/100 bài viết

    Default

    Set lại card mạng ở chế độ 10 Mkps.

  8. #38
    hoadainhan70's Avatar
    hoadainhan70 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jan 2008
    Bài
    382
    Cảm ơn
    115
    Điểm
    83/50 bài viết

    Default

    Hình như là bấm dây không đúng hay sao đó mà hôm roài chán lại đi vác kìm bấm lại , thì giựt mình vì nó conec được ngay Cám ơn tất cả mọi người nhá

  9. #39
    tindesong's Avatar
    tindesong vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jun 2010
    Bài
    12
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Bạn kiểm tra lại con modem, cấu hình lại xem sao?

  10. #40
    Tham gia
    May 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Tôi cũng hay bị lỗi chấm than màu vàng. Tôi thường làm cách này
    - B1: Vào My Network Places => Phải chuột vào biểu tượng 2 máy tính mạng -> chọn Disable -> đợi 1 lát (khoảng 30s) -> Lại chọn Enable có thể sẽ hết dấu chấm than. Nếu ko hết thì qua bước 2
    - B2 Rút đầu mạng ra khỏi máy -> reset lại máy -> cắm đầu mạng vào -> và làm lặp lại bước 1. Nếu vẫn không hết sang bước 3
    - B3 Mình reset lại Rounter và swich. Ngắt hết điện nguồn của Rounter và Swich đi rồi cắm lại.
    Nếu vẫn không được thì sang bước 4
    - B4 Cấu hình lại Rounter (mình vẫn nhờ các bác làm mạng cấu hình lại giúp)

  11. #41
    vanhuy1023's Avatar
    vanhuy1023 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2010
    Bài
    103
    Cảm ơn
    27
    Điểm
    12/8 bài viết

    Default

    Trích duongduls View Post
    MÌNH ĐÃ LÀM TẤT CẢ NHỮNG GÌ CÁC BẠN NÊU Ở TRÊN RÙI NHƯNG VẪN KHÔNG ĐC
    - máy vẫn vào đc mạng lan bình thường chỉ k vào đc internet thui
    - tình trạng máy: mình đã kiểm tra tất cả và biết: dây mạng không đứt
    -cạc mạng vẫn nhận bt
    -các phần mềm không chặn đã fix hết lại rùi cài lại win mới, gost lại ....vẫn thế
    -đặt ip tĩnh, động.....
    -startup bình thường
    -đặt dns là 8.8.8.8 và bỏ thử nhìu cách rùi
    -em còn làm nhìu cách khác hơn nhưng ý kiến trên nhưng vẫn k đc
    nhưng em có một điều thắc mắc là khi đặt ip động thì nó không cho ip như bình thường ví dụ như:
    bình thường thì nó sẽ như thế nì
    IPv4 Address: 192.168.1.110
    nhưng máy mình thì lại gi là 256.158.......gì gì đó không như bình thường
    RẤT MONG CÁC BÁC TRỢ GIÚP MÌNH BÓ TAY RÙI NẾU K AI GIÚP ĐƯỢC THÌ MÌNH CHỈ CÒN CÁCH MUA MÁY KHÁC THUI....CHƯA GẶP CÁI NÌ BAO GIỜ HIX...
    AI CÓ Ý KIẾN XIN GỬI VÀO MAIL MÌNH :
    minh nghĩ bạn bi dùng phần mềm nào chạn mạng của bạn rùi. mạng lan mà thông thì không thể nói là do máy hay dây cáp được.

  12. #42
    haipro98's Avatar
    haipro98 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2009
    Bài
    1
    Cảm ơn
    0
    Điểm: 1/1 bài viết

    Default

    Trích thai_son View Post
    Tất cả các cách trên mà vẫn không vào được thì mình xin thêm 1 cách nữa, không biết có được không nhe. Vào Network Connection => nhấp đúp vào kết nối đang kết nối, ra bảng Local Area Connection => Nhấp vào nút Configure...=> Vào Power management (bỏ dấu check dòng Allow the coputer turn off....Xong xuôi, chuyển qua tab Advanced (tìm đến Speed & Duplex . Đặt cho nó giá trị 10Mbs).Ok. Thử coi sao.
    thanks pro! đã thử tất cả các cách, nhưng chỉ có cách này là ok.

  13. Có 1 thành viên cảm ơn haipro98 cho bài viết này:
    nguyentaift (24-03-2014)

  14. #43
    khoailang90's Avatar
    khoailang90 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    May 2011
    Bài
    466
    Cảm ơn
    20
    Điểm
    86/60 bài viết

    Default

    có khi là lỗi win hay driver gì đó thôi bạn à không sao cài lại win thử xem

  15. #44
    gaa81993's Avatar
    gaa81993 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Trích thai_son View Post
    Tất cả các cách trên mà vẫn không vào được thì mình xin thêm 1 cách nữa, không biết có được không nhe. Vào Network Connection => nhấp đúp vào kết nối đang kết nối, ra bảng Local Area Connection => Nhấp vào nút Configure...=> Vào Power management (bỏ dấu check dòng Allow the coputer turn off....Xong xuôi, chuyển qua tab Advanced (tìm đến Speed & Duplex . Đặt cho nó giá trị 10Mbs).Ok. Thử coi sao.
    thank.Tuy ko giồng với xp nhưng mình cung mò dc và đã thành công.

  16. #45
    salem_87's Avatar
    salem_87 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Oct 2009
    Đến từ
    TP.HCM
    Bài
    228
    Cảm ơn
    15
    Điểm
    41/18 bài viết

    Default

    Trích skchilam View Post
    Không biết bạn có bị lỗi giống như mình không ???
    Mình đang sài con lenovo G60 i3, HĐH win 7.
    bị tình trạng Dấu chấm than hình tam giác màu vàng trên biểu tượng mạng
    ping tín hiệu ADSL tốt, cáp mạng tốt, modem chạy vèo vèo. Truy cập web (IE;FireFox;Chrome) không được, nhưng vào game lại được.
    Đã thử các kiểu: ip động, ip tĩnh, cài lại driver mạng, cài lại win, chạy release và renew, nói chung là các kiểu …
    Cuối cùng chạy : Troubleshoot problems
    Nó thông báo lỗi: THE DNS SERVER ISN’T RESPONDING
    Khắc phục lỗi này bạn làm thử cách sau:
    Vào Local Area Connection Chọn Properties của Internet Protocol Version 4 (TCP/IPv4).
    Tại dòng Preferred DNS server đánh vào số : 8.8.8.8 -> Ok. Các dòng còn lại để trống.
    (8.8.8.8 là DNS của google)

    Thân chào.
    nghe ông này nói có vẻ giống mình, mà mình không chơi game nên ko biết có vào được không. lúc nào tui cũng đề DNS như vậy để vào facebook nhưng vẫn không vào được mạng. thỉnh thoảng thì tự nhiên lại vào được mắc dù chả làm gì.

 

 
Trang 3/12 đầuđầu 1 2 3 4 5 ... cuốicuối

Tag của Đề tài này

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •