Follow us on...
Follow us on Facebook

VN-Zoom.com chung tay vì Cộng đồng

Kaka - ứng dụng hát Karaoke trên mobile

Tuyển Mod Mobile diễn dàn Vn-Zoom.com 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vui thể thao quà ý nghĩa

VPS siêu rẻ cho VNZ 150k/tháng.Server 2 CPU, 16GB RAM,300GB SAS 3tr/tháng
kết quả từ 1 tới 10 trên 10
  1. #1
    hungntepu's Avatar
    hungntepu vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2010
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default Cắm dây mạng nhưng đèn không sáng

    tôi đang dùng Win7 bản quyền, không biết tại sao khi cắm dây mạng vào lại không thấy đèn sáng và không có mạng trước đó tôi sử dụng vẫn bình thường. Ai đó gúp tôi với

  2. #2
    minh1974's Avatar
    minh1974 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2008
    Bài
    327
    Cảm ơn
    351
    Điểm
    77/53 bài viết
    VR power
    0

    Default

    [QUOTE=hungntepu;5013057]tôi đang dùng Win7 bản quyền, không biết tại sao khi cắm dây mạng vào lại không thấy đèn sáng và không có mạng trước đó tôi sử dụng vẫn bình thường. Ai đó gúp tôi với[/QUOTE
    Thứ 1 Bạn nên kiểm tra lại coi đây cáp mạng có bị gảy hay đứt gì không
    Thứ 2 Bạn kiểm tra cad mạng nó còn sống hay chết rồi
    Bạn kt dây cap mạng bằng cách nếu có máy nào gần đó thì cấm qua thử nều vào bt thì ok còn cad mạng thì còn tuy vào bạn đang ở đâu ( nhà hay co quan)
    chúc bạn tìm ra nguyên nhân

  3. #3
    henry_1177's Avatar
    henry_1177 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Jul 2009
    Đến từ
    Universe
    Bài
    2.823
    Cảm ơn
    268
    Điểm
    4.817/970 bài viết
    VR power
    0

    Default

    Trích hungntepu View Post
    tôi đang dùng Win7 bản quyền, không biết tại sao khi cắm dây mạng vào lại không thấy đèn sáng và không có mạng trước đó tôi sử dụng vẫn bình thường. Ai đó gúp tôi với

    Có hai trường hợp:
    + Bạn đã Disabled card mạng.
    Để Enable lại bạn vào Control Panel > Network And Sharing Center sau đó vào dòng Change adapter setting > right - click biểu tượng của card mạng Local Area Connection và chọn Enable
    Nếu vẫn hok được thì dùng cách hai vậy.

    + Bạn dùng CPU-Z để kiểm tra xem main bạn hiệu gì???????? ????????

    vd: Phiên bản và loại main ở mục "Model" đó bạn.




    rồi bạn vào trang chủ của hãng sx main đó hoặc vào google tìm driver cho card mạng( thường là LAN driver. Sau đó bạn setup vào máy, khởi động lại.
    Chúc bạn thành công!
    Hội Những Người Yêu Thích Nokia X
    https://Hidden Content END TEMPLATE: bbcode_quote -->

  4. Có 1 thành viên cảm ơn henry_1177 cho bài viết này:
    v2.anhtu (01-10-2011)

  5. #4
    hungntepu's Avatar
    hungntepu vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2010
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    cám ơn bạn rất nhiều bây giờ thì mình có thể dùng mạng bình thường rồi.

  6. #5
    s0n[92]'s Avatar
    s0n[92] vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Feb 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    cac anh oi,khe cam day mang nha em luc cam cap' vao xuat hien den da cam.nhu the la ntn?luc trc thi ko co'.

  7. #6
    tvh122's Avatar
    tvh122 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jun 2009
    Bài
    15
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Có bác pro nào cho em hỏi tí. Em có cái lap win 7 khi cắm dây trực tiếp từ modem sang lap thì đèn đó k sáng, cũng dây đó cắm vào cái máy bàn thì chạy ầm ầm. Khi cắm dây đó nối laptoip với cái hub thì đèn báo đã cắm. Các bác giúp em với

  8. #7
    thacmat's Avatar
    thacmat vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Feb 2012
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    các pro ơi sao máy của em sau khi cài win7 thì mạng không vào được, em cứ nghĩ là em ngắt mạng(disable) nhưng khi em vào thì không có cái disable thế thì phải làm sao hả các anh? còn âm thanh thì vẫn nghe bình thường, em không hiểu. các huynh ơi giúp em với.ths!

  9. #8
    blackberry.vn's Avatar
    blackberry.vn vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    May 2011
    Bài
    250
    Cảm ơn
    655
    Điểm
    58/48 bài viết
    VR power
    0

    Default

    ó hai trường hợp:
    + Bạn đã Disabled card mạng.
    Để Enable lại bạn vào Control Panel > Network And Sharing Center sau đó vào dòng Change adapter setting > right - click biểu tượng của card mạng Local Area Connection và chọn Enable
    Nếu vẫn hok được thì dùng cách hai vậy.

    + Bạn dùng CPU-Z để kiểm tra xem main bạn hiệu gì???????? ????????

    vd: Phiên bản và loại main ở mục "Model" đó bạn.

  10. Có 1 thành viên cảm ơn blackberry.vn cho bài viết này:
    quangpt1998 (17-07-2013)

  11. #9
    minhkhai97's Avatar
    minhkhai97 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2009
    Bài
    38
    Cảm ơn
    15
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    Trích hungntepu View Post
    cám ơn bạn rất nhiều bây giờ thì mình có thể dùng mạng bình thường rồi.
    bạn có thể cho biết bạn đã dùng cách 1 hay 2 của post trên được ko? tại hôm nay mình cũng bị lỗi giống bạn
    sr vì đào mộ

  12. #10
    Vecter's Avatar
    Vecter vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Jun 2012
    Đến từ
    •Sømёwhεrё�
    Bài
    1.602
    Cảm ơn
    1.197
    Điểm
    587/302 bài viết
    VR power
    0

    Default

    Thank nhé, lúc chước cũng từng bị vậy=.=

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •