Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vn-Zoom.com tặng các bạn thành viên may mắn một chiếc Note 4
kết quả từ 1 tới 3 trên 3
  1. #1
    sicksieusao's Avatar
    sicksieusao vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2012
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default các pro giúp em.máy em received không chạy

    trước kia e xài máy 1 mình thì mạng ngon re nhưng mới rồi có thằng bạn ở cùng nên em chia mạng với nó qua 1 cái modem bé.nhưng khi cắm vào thì chỉ có máy nó xài đc mạng còn máy em thì bị X ở local area connection e chỉnh sữa mãi thì network của em chỉ send đi mà recaived luôn ở trạng thái bằng 0.cả 2 máy đều ở chế độ mạng tự động.em đã thử cả 2 đầu giây nhưng giây nào máy em cũng bị thế còn máy nó thì giây nào cũng vào mạng được bình thường.bác nào khám giùm em bệnh này cái.thank

  2. #2
    m4u_l4nh's Avatar
    m4u_l4nh vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jan 2011
    Đến từ
    KMA Security
    Bài
    1.123
    Cảm ơn
    95
    Điểm
    363/270 bài viết

    Default

    Bạn cấu hình DHCP trên modem bé chưa? Máy bạn để ip tĩnh hay động

  3. #3
    hoang.dhtb's Avatar
    hoang.dhtb vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Aug 2012
    Bài
    69
    Cảm ơn
    0
    Điểm
    10/10 bài viết

    Default

    đổi ip là đc thôi mà


    ,,,
    ,,

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •