Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Wiko Highway: 4G mạnh mẽ với camera “khủng”, Signs bắt mắt nhờ thiết kế

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới nhất

Rủ mem nữ Hà Nội VN-Zoom tham gia Asus Expo 2014
Trang 9/15 đầuđầu ... 7 8 9 10 11 ... cuốicuối
kết quả từ 121 tới 135 trên 218
  1. #121
    dungbibiddddddd's Avatar
    dungbibiddddddd vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    May 2009
    Đến từ
    ĐịaNgục-BMT-DakLak
    Bài
    641
    Cảm ơn
    95
    Điểm
    220/156 bài viết
    VR power
    0

    Default

    Trích BackTrack5R3 View Post
    WPS no do DoS hay ban đầu nó thế? Nếu do gì đi nữa thử chờ 0,25 - 0,5 giờ rồi hack tiếp xem thế nào nhé!


    Mình ở trong thế giới ảo nhé
    mới bị cách đây vài ngày, mói mấy ngày trước thì hack đến khoảng hơn 1% thì bị tới bây giwof

  2. #122
    dungbibiddddddd's Avatar
    dungbibiddddddd vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    May 2009
    Đến từ
    ĐịaNgục-BMT-DakLak
    Bài
    641
    Cảm ơn
    95
    Điểm
    220/156 bài viết
    VR power
    0

    Default

    bạn có yahoo không giúp mình với!

  3. #123
    BackTrack5R3's Avatar
    BackTrack5R3 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2013
    Đến từ
    Mạng Wi-Fi nhà hàng xóm
    Bài
    503
    Cảm ơn
    0
    Điểm
    127/87 bài viết
    VR power
    0

    Default

    Trích dungbibiddddddd View Post
    bạn có yahoo không giúp mình với!
    Cái này là lỗi firmware rồi, nếu chờ 0,25 - 0,5 giờ không được thì chờ sang hẳn hôm sau đi, nếu vẫn không được thì chịu thôi, vì có thể bồ DoS nó quá đà lâu nên bị vậy!

  4. #124
    mrmakon1's Avatar
    mrmakon1 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Feb 2010
    Bài
    65
    Cảm ơn
    42
    Điểm
    10/7 bài viết
    VR power
    0

    Default

    mình cài Backtrack 5 rồi vào sử dụng đến lúc gõ lệnh iwconfig nó báo no wireless extension, mình đọc trên diễn đàn thấy bảo không hỗ trợ card mạng,chẳng biết làm sao nữa. máy mình la toshiba c40 a109. Mong bạn giúp đỡ.

  5. #125
    BackTrack5R3's Avatar
    BackTrack5R3 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2013
    Đến từ
    Mạng Wi-Fi nhà hàng xóm
    Bài
    503
    Cảm ơn
    0
    Điểm
    127/87 bài viết
    VR power
    0

    Default

    Trích mrmakon1 View Post
    mình cài Backtrack 5 rồi vào sử dụng đến lúc gõ lệnh iwconfig nó báo no wireless extension, mình đọc trên diễn đàn thấy bảo không hỗ trợ card mạng,chẳng biết làm sao nữa. máy mình la toshiba c40 a109. Mong bạn giúp đỡ.
    Backtrack không hỗ trợ thì chỉ có cách đổi hoặc mượn máy khác thôi chứ biết sao giờ bồ!

  6. #126
    dungbibiddddddd's Avatar
    dungbibiddddddd vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    May 2009
    Đến từ
    ĐịaNgục-BMT-DakLak
    Bài
    641
    Cảm ơn
    95
    Điểm
    220/156 bài viết
    VR power
    0

    Default

    Trích BackTrack5R3 View Post
    Backtrack không hỗ trợ thì chỉ có cách đổi hoặc mượn máy khác thôi chứ biết sao giờ bồ!
    bạn ở sg không hd mình với nào

  7. #127
    BackTrack5R3's Avatar
    BackTrack5R3 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2013
    Đến từ
    Mạng Wi-Fi nhà hàng xóm
    Bài
    503
    Cảm ơn
    0
    Điểm
    127/87 bài viết
    VR power
    0

    Default

    Trích dungbibiddddddd View Post
    bạn ở sg không hd mình với nào
    Như mình đã nói rồi đó, lỗi thì áp dụng các giải pháp trong bài ở #1 mà xử lý, ngoài ra còn có thể hên xui nữa vì nếu lỗi firmware thì chịu! Bồ làm ơn đọc kỹ bài mình post giùm cái, thực hành đi rồi hãy hỏi nhé!

  8. #128
    sang0077's Avatar
    sang0077 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2008
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    rất cám ơn bạn đã chia sẽ

  9. #129
    omasakis's Avatar
    omasakis vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Apr 2008
    Bài
    221
    Cảm ơn
    120
    Điểm
    29/21 bài viết
    VR power
    0

    Default

    mình đang dùng dell N5110. có thể dùng máy ảo để chạy không vậy?

  10. #130
    BackTrack5R3's Avatar
    BackTrack5R3 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2013
    Đến từ
    Mạng Wi-Fi nhà hàng xóm
    Bài
    503
    Cảm ơn
    0
    Điểm
    127/87 bài viết
    VR power
    0

    Default

    Trích omasakis View Post
    mình đang dùng dell N5110. có thể dùng máy ảo để chạy không vậy?
    Theo lý thuyết thì OK, nhưng thực tế mình khuyên nên xài DVD boot trên máy thật hack sẽ chuẩn hơn (ít lỗi hơn)!

  11. #131
    cochoxu111's Avatar
    cochoxu111 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2011
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    các pro giúp file:///D:/New%20folder/%E1%BA%A2nh%20ch%E1%BB%A5p%20m%C3%A0n%20h%C3%ACnh_ 2014-04-05_111532.png
    Thay đổi nội dung bởi cochoxu111; 04-04-2014 lúc 23:24.

  12. #132
    BackTrack5R3's Avatar
    BackTrack5R3 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2013
    Đến từ
    Mạng Wi-Fi nhà hàng xóm
    Bài
    503
    Cảm ơn
    0
    Điểm
    127/87 bài viết
    VR power
    0

    Default

    Trích cochoxu111 View Post
    các pro giúp file:///D:/New%20folder/%E1%BA%A2nh%20ch%E1%BB%A5p%20m%C3%A0n%20h%C3%ACnh_ 2014-04-05_111532.png
    Up ảnh lên một site nào đó cho up ảnh như photobucket.com chẳng hạn, sau đó chép link share vào bài post mọi người mới xem được ảnh nhé!

  13. #133
    litrau's Avatar
    litrau vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jul 2009
    Đến từ
    Thái Nguyên, Vietnam
    Bài
    225
    Cảm ơn
    62
    Điểm
    17/15 bài viết
    VR power
    0

    Default

    e đã thử rất nhiều cách rồi mà cũng ko đc cứ làm đến đoạn wash -i mon0 -C
    thì vẫn hiện BSSID các kiểu nhưng bên dưới ko có gì kiểu kí tự -----------chạy dài. ko hiện các wifi mặc dù xung quanh có 1 cái wifi ổn định khoang 70%
    e đã thử mk3 nó nhưng khi wash -i mon0 -C vẫn ko đc. đã bật mon0 các kiểu thế là ntn hả bác. để mai e úp ảnh bác xem hộ e với

  14. #134
    BackTrack5R3's Avatar
    BackTrack5R3 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2013
    Đến từ
    Mạng Wi-Fi nhà hàng xóm
    Bài
    503
    Cảm ơn
    0
    Điểm
    127/87 bài viết
    VR power
    0

    Default

    Trích litrau View Post
    e đã thử rất nhiều cách rồi mà cũng ko đc cứ làm đến đoạn wash -i mon0 -C
    thì vẫn hiện BSSID các kiểu nhưng bên dưới ko có gì kiểu kí tự -----------chạy dài. ko hiện các wifi mặc dù xung quanh có 1 cái wifi ổn định khoang 70%
    e đã thử mk3 nó nhưng khi wash -i mon0 -C vẫn ko đc. đã bật mon0 các kiểu thế là ntn hả bác. để mai e úp ảnh bác xem hộ e với
    Khả năng cao là AP không hỗ trợ WPS, QSS hoặc đã tắt WPS, QSS rồi!

  15. #135
    litrau's Avatar
    litrau vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jul 2009
    Đến từ
    Thái Nguyên, Vietnam
    Bài
    225
    Cảm ơn
    62
    Điểm
    17/15 bài viết
    VR power
    0

    Default

    Trích BackTrack5R3 View Post
    Khả năng cao là AP không hỗ trợ WPS, QSS hoặc đã tắt WPS, QSS rồi!
    thế nếu tắt WPS e dùng từ điển mò đc ko bác. mà e thử bên cái dùng wifite
    Code:
      ./wifite.py
    thì nó cột wps no.
    Thay đổi nội dung bởi litrau; 10-04-2014 lúc 19:22. Lý do: 1235

 

 
Trang 9/15 đầuđầu ... 7 8 9 10 11 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •