Follow us on...
Follow us on Facebook

VN-Zoom.com chung tay vì Cộng đồng

Kaka - ứng dụng hát Karaoke trên mobile

Tuyển Mod Mobile diễn dàn Vn-Zoom.com 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vui thể thao quà ý nghĩa

Toàn cảnh Vn-Zoom tham gia họp báo Asus Zenfone
Trang 5/13 đầuđầu ... 3 4 5 6 7 ... cuốicuối
kết quả từ 61 tới 75 trên 181
  1. #61
    dragonlandlx's Avatar
    dragonlandlx vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    May 2010
    Bài
    160
    Cảm ơn
    25
    Điểm
    61/33 bài viết
    VR power
    0

    Default

    thanks bạn. cái này đọc cũng lâu thanh vi cố gắn phát huy nghe
    Hidden Content
    Ủng hộ dùm em 1 click
    Hidden Content
    Hidden Content

  2. Có 1 thành viên cảm ơn dragonlandlx cho bài viết này:
    sonchatkieuuc (02-09-2011)

  3. #62
    dophongttttt's Avatar
    dophongttttt vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2010
    Bài
    5
    Cảm ơn
    4
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Anh oi, em dang dung con lenovo Y450 và đt e72. em đã thực hiện theo cách của anh hưỡng dẫn trên win XP. Đt của em nhận được tín hiệu Wifi phát ra từ máy, nhưng sao khi em kết nối Internet trên ĐT thì nó lại báo là: tên máy chủ không hợp lệ nhỉ?
    Mong anh giúp em với!
    Thanks

  4. #63
    tuankute180691's Avatar
    tuankute180691 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jul 2010
    Đến từ
    TP HCM
    Bài
    75
    Cảm ơn
    165
    Điểm
    11/10 bài viết
    VR power
    0

    Exclamation

    Trích Aqua Sta View Post
    Có lẽ là bạn gặp lỗi như trong hình trên phải không? Đại ý của nó báo là "Để tạo Cầu nối mạng, bạn phải chọn ít nhất hai card LAN hoặc Kết nối Internet tốc độ cao mà hiện chúng không được dùng trong Kết nối chia sẻ"
    - Vậy theo thông báo trên bạn kiểm tra xem. Thứ nhất là bạn đã chọn hai card mạng để bridge chưa, để chọn hai card mạng thì bạn vào Network Connection, bạn ấn Ctrl và click chuột trái vào hai biểu tượng LAN và Wless để hai card được chọn, rồi click chuột phải vào một trong hai và chọn Bridge Connections giống như hình này


    Thứ hai là bạn nên kiểm tra là card LAN có đang được sử dụng để Share trong mạng nội bộ không. Nếu có thì thử bỏ kết nối chia sẻ xem sao bạn nhé!
    Chúc bạn thành công!
    aqua ơi, mình bị giống hệt 2 bạn ý. bạn chỉ rõ cho mình hơn dc k? mình test trên win 7 rất ok.nhưng trên win xp thì bị lỗi "to creat a network bridge, you must select at least two LAN or High-Speed Internet connections that are not being used by Internet connection sharing". Thanks bạn!!!!

  5. #64
    dophongttttt's Avatar
    dophongttttt vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2010
    Bài
    5
    Cảm ơn
    4
    Điểm
    0/0 bài viết
    VR power
    0

    Thumbs up >>>>> Aqua Sta

    @: Aqua Sta
    Anh aqua làm ơn giải thích cho trường hợp của em đi. sao đt em bắt được wifi từ máy xách tay mà khi truy cập vào nó lại báo: Tên máy chủ không hợp lệ.
    Giúp em với nha
    Thanks

  6. #65
    chiendv's Avatar
    chiendv vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Dec 2008
    Bài
    81
    Cảm ơn
    20
    Điểm
    12/8 bài viết
    VR power
    0

    Question help

    Mình dùng C5 ko có wifi khi kết nối C5 với máy tính dùng win7 thì ko update được full driver bluetooth nên còn thiếu 4 cái.Mình đã thử dùng E72 kết nối qua mạng adhoc do mình tạo và vào mạng ok.Còn máy mình thì vẫn báo ko kết nối được liệu có pải do thiếu driver bluetooth nên ko kết nối vào được hay do C5 ko có wifi nên ko vào được

  7. #66
    myGenio's Avatar
    myGenio vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2008
    Bài
    91
    Cảm ơn
    122
    Điểm
    18/5 bài viết
    VR power
    0

    Default

    Trích tuankute180691 View Post
    aqua ơi, mình bị giống hệt 2 bạn ý. bạn chỉ rõ cho mình hơn dc k? mình test trên win 7 rất ok.nhưng trên win xp thì bị lỗi "to creat a network bridge, you must select at least two LAN or High-Speed Internet connections that are not being used by Internet connection sharing". Thanks bạn!!!!
    Mình dùng XP không thể nào mà Brige giữa hai cards mạng được, rõ ràng là bôi đen hai card mạng rồi chuột vào Bridge, vậy mà nó cứ báo cần chọn hai card mang là sao? các bro giúp mình nha.

  8. #67
    orchid's Avatar
    orchid vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Jan 2008
    Bài
    28
    Cảm ơn
    13
    Điểm
    5/5 bài viết
    VR power
    0

    Default

    Trích dophongttttt View Post
    Anh oi, em dang dung con lenovo Y450 và đt e72. em đã thực hiện theo cách của anh hưỡng dẫn trên win XP. Đt của em nhận được tín hiệu Wifi phát ra từ máy, nhưng sao khi em kết nối Internet trên ĐT thì nó lại báo là: tên máy chủ không hợp lệ nhỉ?
    Mong anh giúp em với!
    Thanks
    mình cũng bị lỗi như thế này.hjxx
    có ai giúp được ko?

  9. #68
    gabot's Avatar
    gabot vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2009
    Bài
    19
    Cảm ơn
    30
    Điểm
    3/2 bài viết
    VR power
    0

    Unhappy Giúp em với!

    Hiện em đang xài Win7 (up lên từ WinXp) .Em làm theo y như hướng dẫn, đến mục thiết lập tên mạng và mật khẩu (chọn WEP) xong Next. xong nó xuất hiện bảng thông báo : WINDOWS COULD NOT SET UP ...(tên mạng). Phía dưới chỉ có chữ CLOSE ! Ngoài ra không còn gì hết.Em thử nhiều lần mà cũng không được. Mặc dù em cũng xài thử Connectify nhưng cũng không được nốt . Ai biết giúp em.Thanks nhiều

  10. #69
    thuthuypt77's Avatar
    thuthuypt77 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default không kết nối được

    Mình đã làm đúng các bước, sóng wifi rất tốt nhưng mỗi tội là khi lướt web cứ báo connect hoài mà không kết nối được sao đó thì báo diconnect. Mình sử dụng win XP SP3 không biết lỗi gì nữa, bạn giúp mình khắc phục với. Cảm ơn bạn

  11. #70
    16bit's Avatar
    16bit vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Apr 2008
    Bài
    7
    Cảm ơn
    1
    Điểm
    4/3 bài viết
    VR power
    0

    Default

    Bài viết quá ấn tượng.
    Mình làm theo và được luôn.
    Cảm ơn bạn nhiều.
    Mình xin phép lưu lại để sau khỏi quên.
    Chúc bạn gặp nhiều may mắn.

  12. Có 2 thành viên cảm ơn 16bit cho bài viết này:
    Aqua Sta (26-10-2010), handsome_guy2008 (01-03-2011)

  13. #71
    ycloud77's Avatar
    ycloud77 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default please help!!!

    Xin hỏi một chút:em set up mạng wifi cho iphone qua cái lap, nhưng bây giờ lại muốn đổi ngược lại thì làm thế nào?. Mấy đại ca giúp cái.

  14. #72
    bossbi294's Avatar
    bossbi294 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2010
    Bài
    4
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Cho hỏi lúc mình chọn Local Are Connection + Wireless Network Connection để Bridge Connections thì nó hiện cái bảng ghi như thế này :
    To Creat a Network Bridge, you must select at least two Lan or High-Speed Internet connections that are not being used by Internet Connection Sharing.
    Làm ơn chỉ giùm mình cách khắc phục lỗi này để làm tiếp các bước sau đi...

  15. #73
    bossbi294's Avatar
    bossbi294 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2010
    Bài
    4
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    trên win 7 em làm được mà sao dùng lap khác wifi thì hok vào internet được vậy.còn trên win vista thì bị lỗi ở phần bridge connections....gian nan trăm đường

  16. #74
    mr quoc's Avatar
    mr quoc vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2010
    Đến từ
    VŨNG TÀU
    Bài
    48
    Cảm ơn
    16
    Điểm
    10/8 bài viết
    VR power
    0

    Default

    thế cách tắt thì thế nào vậy bác,nếu không dùng nữa thì tắt cho đỡ nóng máy và hao năng lượng ,đề phòng hacker nữa.....

  17. #75
    Tham gia
    Apr 2011
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    thanks bài viết của aqua sta. Bài viết hay lắm. tuyệt

 

 
Trang 5/13 đầuđầu ... 3 4 5 6 7 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •