Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 25
  1. #1
    minhnha1993's Avatar
    minhnha1993 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2009
    Bài
    80
    Cảm ơn
    15
    Điểm
    3/2 bài viết
    VR power
    0

    Default Vấn đề chèn video vào proshow producer

    Mọi người ơ i.k hiểu sao em chèn 1 đoạn video vào giữa slide ảnh.
    lúc xem thì video chạy rất nhanh còn tiếngi tì chạy bt. đâm ra lúcchaạy hét video. nó đứng hình và đợi chạy nốt đoạn sound của video rồi mới chạy tiếp slide..
    làm sao để video chạy bình thường ak,,,
    Em cũng xin hỏi, làm sao đểhi k video chạy. mình tắt đoạn nhạc của slide đi, chỉ để tiếng có sắn của video thôi ( video bạn em hát ở lớp nên muốn tắt nhạc đi nghe ak..)
    thank mọi người,
    Thay đổi nội dung bởi minhnha1993; 02-07-2011 lúc 17:39.

  2. #2
    monterfly's Avatar
    monterfly vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    bạn dùng phần mềm cắt hình của video...lay fire am thanh thôi.rồi chèn vào phần âm thanh của phần mềm là xong..cái này mjnh ko dùng nhiều lắm.nó cho chất lương video ko tốt.hehe

  3. #3
    minhnha1993's Avatar
    minhnha1993 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2009
    Bài
    80
    Cảm ơn
    15
    Điểm
    3/2 bài viết
    VR power
    0

    Default

    bạn nói rõ hơn được không.
    Cũng hỏi luôn làm sao để mình bỏ âm thanh của slide di, chỉ nghe âm thanh video thôi

  4. #4
    phuongphuongmtl's Avatar
    phuongphuongmtl vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Oct 2008
    Bài
    55
    Cảm ơn
    21
    Điểm
    26/14 bài viết
    VR power
    0

    Default

    proshow producer bạn click vào cái video rồi ở mục tiếng bạn giảm âm thanh của video về 0 là ok , hình và tiếng không trùng khớp có thể bạn chọn chế độ line nhanh wa ,

  5. #5
    cuongtran1982's Avatar
    cuongtran1982 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Nov 2010
    Bài
    13
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Bạn ơi, mình cũng bị như trường hợp của bạn, mà chưa xử lý được.
    Mình lấy video từ máy quay ra để làm phim, nhưng hình lại chạy nhanh (như là tua hình ấy), còn âm thanh thì vẫn chạy bình thường.
    Sau khi cài Proshow Producer, mình chưa chỉnh gì cả, tất cả đều mặc định!

    Bạn nào gặp trường hợp này rồi thì chỉ giúp mình với!
    Cám ơn bạn!

  6. #6
    truong.1988's Avatar
    truong.1988 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2010
    Bài
    8
    Cảm ơn
    31
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    định dạng video có thể chèn vào proshow producer 4.0 là gì vậy? thanks trước

  7. #7
    LECAONGUYEN's Avatar
    LECAONGUYEN vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2008
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    avi tùy file hay sao ý con mpeg nữa mình chỉ biết thế thôi bạn cứ chèn vào xem sao la biết liền mà.

    ---------- Bài thêm lúc 22:03 ---------- Bài trước là lúc 22:02 ----------

    sặc gb len riu chien vang chấm rùi còn ở đây vãn gà con là sao trời

  8. #8
    minhnha1993's Avatar
    minhnha1993 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2009
    Bài
    80
    Cảm ơn
    15
    Điểm
    3/2 bài viết
    VR power
    0

    Default

    hình chạy nhanh, âm thanh thì bt,, help....|

  9. #9
    tinhtho123's Avatar
    tinhtho123 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2010
    Bài
    4
    Cảm ơn
    6
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    mình cũng bị như vậy và đã làm đc rồi. bạn nên giảm dung lượng của video xuống, tổng dung lượng của hình và video khoảng 300MB thôi. mình giảm xong là chạy ok luôn

  10. #10
    KuChip™'s Avatar
    KuChip™ vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2012
    Bài
    10
    Cảm ơn
    8
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích tinhtho123 View Post
    mình cũng bị như vậy và đã làm đc rồi. bạn nên giảm dung lượng của video xuống, tổng dung lượng của hình và video khoảng 300MB thôi. mình giảm xong là chạy ok luôn
    Cho hỏi cái giảm dung lượng của hình và video nằm ở đâu thế?

    Các bác giúp em với em đang cần gấp. Vấn đề của em tương tự như trên, tức là khi chèn 1 video vào proshow thì nó chạy như tua, mặc dù đã chỉnh thời gian cái side video ấy lên = với thời gian của video nhưng không được.

    ---------- Bài thêm lúc 01:59 ---------- Bài trước là lúc 01:17 ----------

    Trích minhnha1993 View Post
    Mọi người ơ i.k hiểu sao em chèn 1 đoạn video vào giữa slide ảnh.
    lúc xem thì video chạy rất nhanh còn tiếngi tì chạy bt. đâm ra lúcchaạy hét video. nó đứng hình và đợi chạy nốt đoạn sound của video rồi mới chạy tiếp slide..
    làm sao để video chạy bình thường ak,,,
    Em cũng xin hỏi, làm sao đểhi k video chạy. mình tắt đoạn nhạc của slide đi, chỉ để tiếng có sắn của video thôi ( video bạn em hát ở lớp nên muốn tắt nhạc đi nghe ak..)
    thank mọi người,
    Trích cuongtran1982 View Post
    Bạn ơi, mình cũng bị như trường hợp của bạn, mà chưa xử lý được.
    Mình lấy video từ máy quay ra để làm phim, nhưng hình lại chạy nhanh (như là tua hình ấy), còn âm thanh thì vẫn chạy bình thường.
    Sau khi cài Proshow Producer, mình chưa chỉnh gì cả, tất cả đều mặc định!

    Bạn nào gặp trường hợp này rồi thì chỉ giúp mình với!
    Cám ơn bạn!

    Xin lỗi Mod vì đăng 2 bình luận 1 lúc tại mới tìm ra câu trả lời nên đăng tiếp cho các bạn ấy.

    1 Các bạn bấm vào slide có chứa video ấy (VD: mình chèn video ở đầu slide thì bấm vào ngay cái side đầu tiên, mục đích là để chọn cái đoạn video ấy).
    2 Sau đó bấm vào "Layers" trên thanh công cụ (ko biết cái ấy có phải gọi là thanh công cụ ko nữa).
    3 Nó hiện ra bảng "slide option" và bạn đang ở thẻ Layers (vì khi nãy bạn bấm layers mà )
    4 Trong thẻ Layers chọn tap "video setting", tại đây bấm vào layers muốn chỉnh (hình minh họa bên dưới)
    5 Taij dòng speed chỉnh cho tốc độ xuống thấp (mình nghĩ là 10% là đủ) tuy nhiên theo như mình vừa thử thì videosao khi chỉnh ko dc mượt cho lắm, không biết lúc xuất ra nó có mượt ko.

    1

    2,3,4,5


    Xin lỗi mình làm hơi vội, thôi ngủ đây (2 am)

  11. #11
    danhtuan05's Avatar
    danhtuan05 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Nov 2009
    Đến từ
    Hà Nội nhưng là ngoại thành mới đau chứ
    Bài
    1.328
    Cảm ơn
    932
    Điểm
    1.920/892 bài viết
    VR power
    0

    Default

    proshow producer bạn click vào cái video rồi ở mục tiếng bạn giảm âm thanh của video về 0 là ok , hình và tiếng không trùng khớp có thể bạn chọn chế độ line nhanh wa ,
    cách này không đựoc

  12. #12
    sangcute121's Avatar
    sangcute121 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Oct 2011
    Bài
    285
    Cảm ơn
    175
    Điểm
    266/47 bài viết
    VR power
    0

    Default

    khó lém botay lun

  13. #13
    KuChip™'s Avatar
    KuChip™ vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2012
    Bài
    10
    Cảm ơn
    8
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Mới tìm ra giải pháp đây, bạn tìm cách đưa video về dạng "avi" sẽ không bị chạy như tua nữa. Còn vấn đề nhạc thì các bạn chú ý chỗ này nhé, cũng đơn giản thôi.

    Bấm chuột phải vào thanh nhạc nền (hình dưới). Tại đây bạn chọn Start Track Here, đây là tùy chọn giúp bạn chỉnh đoạn nhạc sẽ bắt đầu chạy từ đâu trong side.
    Còn nếu bạn muốn nhạc chạy từ đoạn nào đó trong bài nhạc thì bấm Manage Soundtrack, khi nó hiện lên 1 cửa sổ mới bấm chọn Edit Fades and Timing, tiếp tục 1 cửa sổ mới tại đây bạn chọn thời gian mà bạn muốn đoạn nhạc bắt đầu bật.

    Các bạn lưu ý 2 cái tùy chỉnh trên là khác nhau nhé, cái đầu tiên là chỉnh cho nhạc bắt đầu chạy từ đâu trong slide, cái thứ 2 là nhạc bắt đầu chạy từ khúc nào trong bài nhạc.




  14. #14
    always186's Avatar
    always186 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2011
    Đến từ
    hà nội
    Bài
    69
    Cảm ơn
    84
    Điểm
    10/9 bài viết
    VR power
    0

    Default

    Trích cuongtran1982 View Post
    Bạn ơi, mình cũng bị như trường hợp của bạn, mà chưa xử lý được.
    Mình lấy video từ máy quay ra để làm phim, nhưng hình lại chạy nhanh (như là tua hình ấy), còn âm thanh thì vẫn chạy bình thường.
    Sau khi cài Proshow Producer, mình chưa chỉnh gì cả, tất cả đều mặc định!

    Bạn nào gặp trường hợp này rồi thì chỉ giúp mình với!
    Cám ơn bạn!
    cái này do đuôi đuôi 3gp của điện thoại chay thì đừng hỏi..bạn dung video conventer

    keygen

  15. #15
    LeeHieeu666's Avatar
    LeeHieeu666 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2010
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    T_T em đang làm mà hok được lên đây coi thì mới biết chưa làm thử nhưng thks đã

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •