Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 25
  1. #1
    connecting09's Avatar
    connecting09 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Apr 2011
    Bài
    26
    Cảm ơn
    5
    Điểm
    2/2 bài viết

    Default lỗi xuất video proshow producer 5.0.3206?

    mọi người cho mình hỏi làm thế nào để xuất video từ proshow producer 5? Lúc mình chọn Public nó cứ báo "There was a problem loading the device library". Lúc set up mình làm đúng theo hướng dẫn, nhưng mình đã gỡ ra rồi cài lại 3 lần, nhưng vẫn không xuất video được. Mong mọi người hướng dẫn giúp mình! Tks!

  2. #2
    connecting09's Avatar
    connecting09 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Apr 2011
    Bài
    26
    Cảm ơn
    5
    Điểm
    2/2 bài viết

    Default

    hic, ai chỉ giùm mình với!!!

  3. #3
    olaola273's Avatar
    olaola273 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2011
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    cao nhân nào giúp đi ạ!
    mình cũng bị lỗi đấy

  4. #4
    boykhung3's Avatar
    boykhung3 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    29
    Cảm ơn
    5
    Điểm
    0/0 bài viết

    Default

    Trích connecting09 View Post
    mọi người cho mình hỏi làm thế nào để xuất video từ proshow producer 5? Lúc mình chọn Public nó cứ báo "There was a problem loading the device library". Lúc set up mình làm đúng theo hướng dẫn, nhưng mình đã gỡ ra rồi cài lại 3 lần, nhưng vẫn không xuất video được. Mong mọi người hướng dẫn giúp mình! Tks!
    bạn vào file cài đặt xóa 2 file proshow.cfg và proshow.php đi là xong

  5. #5
    linh89tm's Avatar
    linh89tm vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2009
    Bài
    23
    Cảm ơn
    1
    Điểm
    2/2 bài viết

    Default

    vẫn không được

  6. #6
    phucpro_timgirl's Avatar
    phucpro_timgirl vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2010
    Bài
    116
    Cảm ơn
    72
    Điểm
    431/43 bài viết

    Default

    Trích connecting09 View Post
    mọi người cho mình hỏi làm thế nào để xuất video từ proshow producer 5? Lúc mình chọn Public nó cứ báo "There was a problem loading the device library". Lúc set up mình làm đúng theo hướng dẫn, nhưng mình đã gỡ ra rồi cài lại 3 lần, nhưng vẫn không xuất video được. Mong mọi người hướng dẫn giúp mình! Tks!
    Bạn thử vào publish --> youtube --> chọn chất lượng video mà bạn muốn tạo ---> save to my computer !! Thử xem

  7. #7
    anhky131's Avatar
    anhky131 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jul 2008
    Bài
    191
    Cảm ơn
    89
    Điểm
    19/16 bài viết

    Default

    mình cũng gặp trường hợp như vậy, theo hướng dẫn mình vào đúng thư mục luôn nhưng mà ko có 2 file đó ,xuất video ra cũng vẫn bị lỗi hoài a`,cao nhân nào giúp dùm vấn đề này với

  8. #8
    Tham gia
    Jul 2012
    Bài
    11
    Cảm ơn
    6
    Điểm
    0/0 bài viết

    Default

    Trích boykhung3 View Post
    bạn vào file cài đặt xóa 2 file proshow.cfg và proshow.php đi là xong
    xóa rồi mà cũng không được nữa, chỉ xuất được 2% à (file 30'), nhưng xuất file 8' thì vẫn được bình thường.

  9. #9
    trantungfan's Avatar
    trantungfan vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    May 2011
    Bài
    1.033
    Cảm ơn
    638
    Điểm
    904/342 bài viết

    Default

    hay nhỉ, mình bị đứng ngay khi vừa mới xuất video ra ,nghe theo lời bạn kia xóa 2 file .cfg và .php đi ,thử mục của mình chỉ có .cfg nên mình chỉ xóa .cfg còn .php không có nên không xóa ,vậy là lại xuất mượt như bình thường

  10. #10
    nhock_tinh's Avatar
    nhock_tinh vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2013
    Đến từ
    tp Hô Chi Minh
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default alo

    Trích nguoicochi761311 View Post
    xóa rồi mà cũng không được nữa, chỉ xuất được 2% à (file 30'), nhưng xuất file 8' thì vẫn được bình thường.
    xin chào mấy pro mấy pro xuất video bị đứng ở phút 1>1000....vv minh cũng mới bị vậy^^ và mình đang ngồi render nak.
    mình xin mạo muội chỉ,
    mấy pro vao ''timeline'' ''dưới nhạc và trên hình'' mấy pro trc đó đã vô tình lick chụt (chọn 1 cái hình nào đó) và nó có MÀU XANH thì video khi đang render xuất thì nó sẽ chạy tới cái HÌNH CÓ MÀU XANH ĐÓ VÀ SẼ DỪNG LẠI KO CHẠY NỮA xem lại coi đúng ko.

    mình mới xài và xuất 3,4 video rồi ko sao tới video này thì bị lỗi đó và lên google thì chẳng có mục nào chỉ cả ng thì bảo rút mạng ng thì bảo, tắt máy +tắt UAC...vv nhưng ko đúng với lỗi đứng render. nên tự mò ra đk mong là hữu ích hihi

  11. #11
    dukute1408's Avatar
    dukute1408 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Oct 2010
    Bài
    94
    Cảm ơn
    5
    Điểm
    8/8 bài viết

    Default

    Cho mình hỏi sao mình xuất Video thì Ok nhưng nó lại có dòng chữ giữa màn hình là " Made by produc gold " nhỉ .
    Ai chỉ mình tắt cái đó đc k ??

  12. #12
    tuantungksnb's Avatar
    tuantungksnb vẫn chưa có mặt trong diễn đàn Super Moderator - TBS
    Tham gia
    Nov 2009
    Đến từ
    Linh Bình- Hà Lội!
    Bài
    2.523
    Cảm ơn
    442
    Điểm
    1.223/764 bài viết

    Default

    Trích dukute1408 View Post
    Cho mình hỏi sao mình xuất Video thì Ok nhưng nó lại có dòng chữ giữa màn hình là " Made by produc gold " nhỉ .
    Ai chỉ mình tắt cái đó đc k ??
    Có nghĩa là Producer 5 của bạn chưa kick hoạt
    Bạn tìm key hoặc crack là mất ngay thôi mà!


    Máy Ảnh Số - Âm Thanh - Xe
    Liên Hệ: Email: tuankiss@gmail.com - Skype : tuankiss

  13. #13
    nhock_tinh's Avatar
    nhock_tinh vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2013
    Đến từ
    tp Hô Chi Minh
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Trích dukute1408 View Post
    Cho mình hỏi sao mình xuất Video thì Ok nhưng nó lại có dòng chữ giữa màn hình là " Made by produc gold " nhỉ .
    Ai chỉ mình tắt cái đó đc k ??
    do ban chưa crack: bạn zô đây coi va lam theo la ok
    - good luck

  14. #14
    phâm's Avatar
    phâm vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    May 2010
    Đến từ
    Hồ Chí Minh
    Bài
    1.383
    Cảm ơn
    95
    Điểm
    328/246 bài viết

    Default

    Trích dukute1408 View Post
    Cho mình hỏi sao mình xuất Video thì Ok nhưng nó lại có dòng chữ giữa màn hình là " Made by produc gold " nhỉ .
    Ai chỉ mình tắt cái đó đc k ??
    khi xuất tốt nhất là nên ngắt mạng hoặc chặn bằng file host để tránh bị khóa

  15. #15
    dukute1408's Avatar
    dukute1408 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Oct 2010
    Bài
    94
    Cảm ơn
    5
    Điểm
    8/8 bài viết

    Default

    thank a e nha . để mình thử coi sao

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •