Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 24
  1. #1
    duythupro90's Avatar
    duythupro90 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2010
    Bài
    311
    Cảm ơn
    112
    Điểm
    140/52 bài viết

    Default không sử dụng được google chrome huhu???

    Mình cài gc nhưng nó báo thế này mãi mà không thể vào mạng nổi,ai biết khắc phục thì giúp mình với nhé. cảm ơn nhiều lắm




  2. #2
    nhok_gl_2010's Avatar
    nhok_gl_2010 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    May 2010
    Đến từ
    Frøm ]-[ëll
    Bài
    858
    Cảm ơn
    1.913
    Điểm
    397/212 bài viết

    Default

    bạn đã dùng thử firefox để vào xem thử có được không. Nếu fifefox vẫn vào được mạng thì đúng là do Chorme thiệt rồi

  3. #3
    duongmien's Avatar
    duongmien vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Oct 2009
    Đến từ
    Thái Bình -Hà Nội
    Bài
    374
    Cảm ơn
    415
    Điểm
    379/83 bài viết

    Default

    bạn dùng thử cả IE nữa xem , nếu ko vào được thi có thể nguyên nhân là do mạng nhà bạn đó

    Đơn giản là anh yêu em !

  4. #4
    asin69221's Avatar
    asin69221 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Dec 2009
    Đến từ
    Huế mộng mơ :D !!!
    Bài
    685
    Cảm ơn
    143
    Điểm
    352/182 bài viết

    Default

    Mình cũng vậy, khi cài xong rùi khởi động Chrome thì nó báo có lỗi rùi cứ thế mãi, không thể vào Web được, trong khi IE thì vào bình thường. Như thế là sao nhĩ. Đúng là bực mình...
    Nhìn lá bay mùa thu dịu êm.
    Lòng nhớ em anh thầm gọi tên...

  5. Có 1 thành viên cảm ơn asin69221 cho bài viết này:
    bann11f (25-09-2010)

  6. #5
    nhok_gl_2010's Avatar
    nhok_gl_2010 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    May 2010
    Đến từ
    Frøm ]-[ëll
    Bài
    858
    Cảm ơn
    1.913
    Điểm
    397/212 bài viết

    Default

    mà bạn có cài Chorme trực tiếp từ google không đó

  7. #6
    duythupro90's Avatar
    duythupro90 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2010
    Bài
    311
    Cảm ơn
    112
    Điểm
    140/52 bài viết

    Default

    thôi tớ cài win lại chạy được rồi.hihi dù sao cũng thanks các bác nhé

  8. #7
    nhok_gl_2010's Avatar
    nhok_gl_2010 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    May 2010
    Đến từ
    Frøm ]-[ëll
    Bài
    858
    Cảm ơn
    1.913
    Điểm
    397/212 bài viết

    Default

    Trích duythupro90 View Post
    thôi tớ cài win lại chạy được rồi.hihi dù sao cũng thanks các bác nhé
    hjxx....rõ là khổ, chỉ vì mỗi cái trình duyệt mà phải cài lại win

  9. #8
    duythupro90's Avatar
    duythupro90 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2010
    Bài
    311
    Cảm ơn
    112
    Điểm
    140/52 bài viết

    Default

    Trích nhok_gl_2010 View Post
    hjxx....rõ là khổ, chỉ vì mỗi cái trình duyệt mà phải cài lại win
    her, tại mình hem thích các trình duyệt kia với cả 2 tháng hem cài rồi cài lại cho khỏe máy.hê hê.

  10. #9
    Tham gia
    Jul 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    to cai lai win roi.cung vay ah.khong the vao duoc chrome

  11. #10
    nakata1410's Avatar
    nakata1410 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2008
    Bài
    124
    Cảm ơn
    0
    Điểm
    17/13 bài viết

    Default

    cài win lại đi

  12. #11
    Smile_Coi's Avatar
    Smile_Coi vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    May 2012
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Trích nakata1410 View Post
    cài win lại đi
    mình vừa cài lại win mà nó vẫn bị vậy. ai biết lỗi gì k vậy

  13. #12
    quocthang.'s Avatar
    quocthang. vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jan 2012
    Bài
    1.063
    Cảm ơn
    133
    Điểm
    340/255 bài viết

    Default

    sax cài win 2 lần nhưng vẫn 1 bản cài đặt sẵn trong máy à, lên mạng tải bản cài khác xem sao nhé, gỡ cái cũ ra trước đã

  14. #13
    ngoctrai01's Avatar
    ngoctrai01 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2011
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    các bác ơi giup e với.chrome của e cung vậy.sữa nhìu rồi mà hổng dc
    Thay đổi nội dung bởi ngoctrai01; 07-05-2012 lúc 18:29.

  15. #14
    ongcaokhoi's Avatar
    ongcaokhoi vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2009
    Bài
    41
    Cảm ơn
    17
    Điểm
    3/3 bài viết

    Default

    vào chỗ cài đặt hình cờ lê ý. ======> thay đổi máy chủ proxy-> thiết đặt Lan (Lan setting) nếu 3 ô vuông đấy có 1 ô tích thì bỏ chọn hết . ok phát là xong. có mà cài win cả đời cũng ko đc

  16. #15
    soupchicken's Avatar
    soupchicken vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Sep 2008
    Bài
    138
    Cảm ơn
    81
    Điểm
    28/16 bài viết

    Default

    Trích ongcaokhoi View Post
    vào chỗ cài đặt hình cờ lê ý. ======> thay đổi máy chủ proxy-> thiết đặt Lan (Lan setting) nếu 3 ô vuông đấy có 1 ô tích thì bỏ chọn hết . ok phát là xong. có mà cài win cả đời cũng ko đc
    Tư nhiên máy mình lại mắc lỗi này ,ai bit chỉ dùm với,
    Hình ảnh như chủ pic,theo bạn này tì vào cơ lê nhưng xin thưa vs bạn nhấn vào cái j cũng ra 1 tab trắng xóa luôn,cài lại máy dùng dc 1 tí lại bị lỗi này....

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •