Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
kết quả từ 1 tới 6 trên 6
  1. #1
    iamhoainam_a7's Avatar
    iamhoainam_a7 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Sep 2007
    Đến từ
    Gia Lai-Đà Nẵng
    Bài
    290
    Cảm ơn
    316
    Điểm
    45/42 bài viết

    Arrow Automation studio5.0-phần mềm mô phỏng thủy lực khí nén

    Có ai sử dụng phần mềm mô phỏng Automation studio5.0 không?
    Mình sử dụng gặp lỗi này không biết xử lý thế nào mong mọi người giúp đỡ.


    _____________________________
    không lẽ bó tay sao !!!!!!!!!!!
    Thay đổi nội dung bởi iamhoainam_a7; 04-06-2009 lúc 20:13. Lý do: XXX

  2. #2
    supermini18's Avatar
    supermini18 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Feb 2009
    Bài
    68
    Cảm ơn
    1
    Điểm
    15/9 bài viết

    Default

    Lỗi này do trang html chạy javascript bị lỗi !

  3. Có 1 thành viên cảm ơn supermini18 cho bài viết này:
    iamhoainam_a7 (02-06-2009)

  4. #3
    iamhoainam_a7's Avatar
    iamhoainam_a7 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Sep 2007
    Đến từ
    Gia Lai-Đà Nẵng
    Bài
    290
    Cảm ơn
    316
    Điểm
    45/42 bài viết

    Default

    có cách nào khắc phục không bạn ???

  5. #4
    hoang_kbg's Avatar
    hoang_kbg vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2008
    Đến từ
    Hà Tĩnh
    Bài
    24
    Cảm ơn
    73
    Điểm
    53/6 bài viết

    Default

    Mình không hiểu sâu cho lắm nhưng cái này khi mình dùng với wim XpSP2 thì chạy rất vô tư (Phần Build), còn khi dùng với Win XpSp3 (Bản cài trực tiếp) thì cũng bị lỗi như bạn. Bạn thử cài trên máy XpSp2 hoặc ở máy từ WinSp2 nâng cấp lên Sp3 xem thử. Mình chỉ biết đến thế thôi

  6. Có 1 thành viên cảm ơn hoang_kbg cho bài viết này:
    iamhoainam_a7 (04-06-2009)

  7. #5
    iamhoainam_a7's Avatar
    iamhoainam_a7 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Sep 2007
    Đến từ
    Gia Lai-Đà Nẵng
    Bài
    290
    Cảm ơn
    316
    Điểm
    45/42 bài viết

    Default

    Máy bạn mình cài xp2 vẫn mắc lỗi như vậy.Máy mình update từ xp2 lên xp3 ..đã active bản quyền nhưng vẫn bị ....hix
    _______________________
    không lẽ bó tay sao !!!!!!!!!!!

  8. #6
    iamhoainam_a7's Avatar
    iamhoainam_a7 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Sep 2007
    Đến từ
    Gia Lai-Đà Nẵng
    Bài
    290
    Cảm ơn
    316
    Điểm
    45/42 bài viết

    Default

    Máy bạn mình cài xp2 vẫn mắc lỗi như vậy.Máy mình update từ xp2 lên xp3 ..đã active bản quyền nhưng vẫn bị ....hix
    _______________________
    không lẽ bó tay sao !!!!!!!!!!!

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •