Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Mời tài trợ sinh nhật diễn đàn 8 năm

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Đăng ký tham gia offline VN-Zoom 8 năm tại HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 30
  1. #1
    come4love272's Avatar
    come4love272 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default Win7 tren laptop không thể vào mạng cable được mặc dù vẫn sent va received tốt!

    Mình có con laptop xài win7 ultimate. Minh vô mạng wifi và cable bình thường nhưng bỗng dưng một hôm không vào được mạng cable mặc dù tất cả tín hiệu mạng đều ok!
    Không lỗi kết nối
    ping vẫn ok
    biểu tượng mạng vẫn sáng
    đặt ip tĩnh không vào được mặc dù ko có lỗi
    ip động vẫn không vào được mặc dù tín hiệu vãn thông suốt
    tín hiệu sent va recived vẫn có bình thường

    lấy dây mạng đó đem wa máy bàn thì bình thường
    mình không hiểu tại sao?
    Mong các bác giúp mình với.

  2. #2
    QWERTYtheFox's Avatar
    QWERTYtheFox vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2011
    Bài
    9
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Exclamation

    Máy mình cũng bị y chang vậy, hôm qua lên Google sợt thấy bài viết này mới mà lại bị zống trường hợp của mình nên đăng kí nick vào post bài hỏi luôn..
    Lap của mình là HP Compaq CQ61, Win7 Ultimate đã dùng gần 1 năm, hoàn toàn ko bị lỗi gì về mạng cable.
    Nhưng mới 1 tuần gần đây thì kết nối mạng bị lỗi rất kì lạ, cụ thể như sau ( mình cũng là dân IT nên có thể kể chi tiết hơn chủ topic ) :
    - Gadget Weather của Microsoft ko thể update , tắt đi bật lại thì báo là Cannot connect to server.
    - Tất cả các ứnng dụng mạng ( như Yahoo, FB, thậm chí cả các icon, cửa sổ quảng cáo của patcher game online ) đều ko thể load và báo là "Navigation to the web page was cancelled" hoặc "Request Timeout".
    - Kết nối mạng vẫn bình thường, vào các trang web đọc báo vẫn tốt. Nhưng khi vào các trang nặng dung lượng trang như ZingMP3 thì load ì ạch, thậm chí timeout luôn.
    - Hôm qua cài Kaspersky, lúc mình cho key vào (key thử máy khác ok, chắc mấy bác xài KIS cũng biết là KIS thưởng dùng server để register cho người dùng) nhưng lại báo là "Không thể kết nối đến server", ấn vào mục sửa chữa lỗi thì KIS cảnh báo khả năng máy bị nhiễm Kido hoặc Conficker (2 con này là trùm rồi ) nhưng phần mềm KidoKiller của Kaspersky quét ko thấy gì, mình dùng Reg để sửa mà cũng ko thấy file của Kido. => Ít có khả năng do Kido hoặc Conficker.
    - Windows Update và các updater của phần mềm diệt virus như ESET và Kaspersky đều bị tê liệt, ko thể kết nối đến server. Trong khi patcher của CF và updater của AVG thì update ngon lành (!?)
    - Anh họ mình bảo có thể do Firewall. Nhưng lúc mình kiểm tra lại thì Firewall của Windows đã bị tắt ngúm từ bao giờ, còn Firewall của AVG thì vẫn đặt mức bình thường.
    - Có 1 file mình khá nghi ngờ: Khoảng 2 tuần trước, mỗi lần vào web hay Yahoo (lúc đó vào vẫn ngon lành) thì AVG báo là có file lạ, nhưng không nói rõ là virus hay phần độc hại nào, mà chỉ hỏi là Add to Exception hay Ignore. Tên file đó là NTUSER.DAT, đặt chình ình giữa My Document và không thể xóa do nó chạy cùng hệ thống.

    - Tóm tắt lại: chơi các game online đều Ok (CF Ping 15~40) , vào các trang web thường thì ok, y chang trường hợp của chủ topic, nhưng không thể đụng đến các trang update hoặc dịch vụ, quảng cáo vv...
    - Các phần mềm sử dụng mạng mà mình thường xuyên dùng cũng đều bị tương tự. (Hôm qa còn xài tạm Yahoo Web Messenger và XFire ngon lành, hôm nay thì cả 2 đều bị đứng khi đang kết nối đến server )
    - Mình xài mạng Viettel Home N+ ( down 3072 Kbps, Up 512 Kbps ), dùng rất tốt và mới bị lỗi này cách đây 4,5 ngày.
    - Cấu hình máy : Intel Duo Core T4400, 2GB RAM DDR2, Card đồ họa Intel Family 4, ...
    - Kaspersky phiên bản cũ quét ok, KidoKiller quét ok, AVG quét ok, BkavPro bản quyền xịn DeepScan ok. Nói chung là quét virus đều báo là máy mình sạch như nước hồ Gươm

    Trường hợp của mình là như vậy, khá zống của chủ topic, mong được sự giúp đỡ của các pro

  3. #3
    come4love272's Avatar
    come4love272 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Thật là đau đầu
    Mình vẫn chưa tìm ra được lỗi này
    Mình ở nhà trọ. Đóng tiền Cable mà xài wifi ké hàng xóm!
    Thật ngớ ngẩn!

  4. #4
    xzobinx's Avatar
    xzobinx vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Nov 2008
    Bài
    100
    Cảm ơn
    44
    Điểm
    25/21 bài viết
    VR power
    0

    Default

    Tất cả mọi thứ bình thường thì bạn xem lại driver card mạng xem thử uninstall đi xong cho nó nhận lại xem có đc kô
    Căng thẳng quá thì kiếm cái miniXp (hoặc miniWin7) , khởi động lên xong cài driver cho nó xem có nhận kô. Kô nhận nữa thì quăng bảo hành

  5. #5
    taugacrazy's Avatar
    taugacrazy vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    laptop mình cũng y chang như bạn vậy, khi bị lỗi như trên mình khởi động lại thì vẫn vô mạng bình thường, nhưng sau một thời gian thì vào cả trang google cũng không được, download phần mền IDM cũng không chạy nỗi nữa! mong các bạn giúp đở! thank!

  6. #6
    thanphong07's Avatar
    thanphong07 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Feb 2008
    Bài
    453
    Cảm ơn
    235
    Điểm
    292/132 bài viết
    VR power
    0

    Lightbulb Cần kiểm tra theo hướng khác !

    Bạn dùng MiniXP trên HB hoặc bất cứ WinPE nào có hỗ trợ Network để test. Nếu vẫn bị khả năng do phần cứng (lỗi cổng LAN trên máy hoặc Hub/Switch/Modem). Còn ngược lại thì cần đảm bảo rằng máy không nhiễm virus + kiểm tra cấu hình mạng + driver hoặc bất quá thì cài lại win ( có thể ghost lại dự phòng rồi cài setup ) để test.

    Chúc thành công !

  7. #7
    tuankhang77640's Avatar
    tuankhang77640 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jul 2008
    Bài
    33
    Cảm ơn
    8
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Laptop thường hay không lên mạng đựoc...!!!!?
    tình hình là máy mình thường hay không lên mạng được.mỗi lần nó hiên thị như thế này
    là không lên mạng được nữa.minh đã restart,va thử cài đặc lại driver network lại rồi nhưng vẫn không được.mình buộc phải cài lại win,máy mới kết nối ok.các bác có biết tai sao không vậy chỉ mình vơi...mình cám ơn nhiều..!!^^_^^

  8. #8
    taola16's Avatar
    taola16 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2008
    Bài
    5
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    tui cũng bị y chang vậy nè..tìm hoài ma ko ra lỗi.tui xài win7 ultimate bản crack,ko bít sao đèn vẫn báo mạng nhưng kết nối thì lại báo lỗi.Lên mạng hỏi thì ai cũng nói là xài win7 crack hay bị vậy,ko bít đúng ko

  9. #9
    AriesTeens's Avatar
    AriesTeens vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2011
    Bài
    10
    Cảm ơn
    0
    Điểm
    2/2 bài viết
    VR power
    0

    Smile

    Kô chỉ dùng mạng dây mà bị đâu, Wifi cũng gặp hiện tượng tương tự. Thường thì có thể do lỗi win7 theo từng dòng máy. Cách đây khá lâu, mình xài wifi cũng gặp tình trạng tương tự, nhận wifi ngon, kết nối ngon tức là các vạch wifi maximum, nhưng yahoo cũng như duyệt web đều die mà kô hiểu lý do. Search trên google nó nói tùm lum, nào là IP chưa đúng, nào là phải chình cái này cái nọ, cuối cùng cũng như ko.
    Theo mình nghĩ lỗi kô phải do ở máy mà chính là do win7 cracked. Theo mình bạn nên:
    I- Hỏi nhà mạng coi bị sự cố gì.
    II- Cài win lại, mình đã làm và thấy có hiệu quả, thay vì xài wifi đc trong 1 tiếng rưỡi bây h lên maximum rùi. Mạng dây thì xài vô tư lun.
    Chúc bạn thành công
    Thay đổi nội dung bởi AriesTeens; 08-04-2011 lúc 07:07.

  10. #10
    silver_fall's Avatar
    silver_fall vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2010
    Bài
    15
    Cảm ơn
    13
    Điểm
    2/2 bài viết
    VR power
    0

    Default

    bực mình quá ! T cũng mới mua lap và gặp tình trạng tương tự, có bác nào có cách giải quyết nào hiệu quả hơn là cài lại win ko ?

  11. #11
    theboy_ldv's Avatar
    theboy_ldv vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2008
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Máy mình còn vip hơn, cài win 7 professional xong thì vẫn dùng mạng bình thường, sao đó tự nhiên nó không thể dùng mạng được nữa mặc dù vẫn báo hiệu là có mạng, cái hay ở đây là mình vẫn update win bình thường chỉ có là không lướt web được, đã cài driver rùi, thử cài 1 vài trình duyệt nhưng vẫn không thấy cải thiện gì hết.
    Có pạn nào biết ko, giúp mình với
    Mới cài win xong, chẳng lẽ phải cài lại lần nữa ah` hichic
    Model máy mình: compaq CQ40-124TU

  12. #12
    tuankhang77640's Avatar
    tuankhang77640 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jul 2008
    Bài
    33
    Cảm ơn
    8
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    không ai tìm được lỗi này hay sao???vậy là mình phải thuong xuyên cài win oy kaka....!!^_^

  13. #13
    thanhdong68's Avatar
    thanhdong68 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2010
    Bài
    11
    Cảm ơn
    32
    Điểm: 2/1 bài viết
    VR power
    0

    Default

    Trích theboy_ldv View Post
    Máy mình còn vip hơn, cài win 7 professional xong thì vẫn dùng mạng bình thường, sao đó tự nhiên nó không thể dùng mạng được nữa mặc dù vẫn báo hiệu là có mạng, cái hay ở đây là mình vẫn update win bình thường chỉ có là không lướt web được, đã cài driver rùi, thử cài 1 vài trình duyệt nhưng vẫn không thấy cải thiện gì hết.
    Có pạn nào biết ko, giúp mình với
    Mới cài win xong, chẳng lẽ phải cài lại lần nữa ah` hichic
    Model máy mình: compaq CQ40-124TU
    Máy nhà minh cũng bị tình trang như vậy hic. Mới mua xong về xài wifi o tiem van dc , xài Dcom 3G van ok, về nhà xai cap van binh thuong nhung khi restrat may no update gi do rồi là không vào duoc internet luôn hic. IE, FF không có cái nào vào mạng được hết hic. Nhưng khi cắm cáp wa máy tính bàn thi mạng vẫn vô ào ào thế mới ác chứ hic, sử dụng lại Dcom 3G không được luôn híc chắc đi bảo hành cho nhanh hic

  14. #14
    sarawoobmt's Avatar
    sarawoobmt vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Feb 2009
    Bài
    100
    Cảm ơn
    7
    Điểm
    63/24 bài viết
    VR power
    0

    Default

    1 câu hỏi nhỏ cho các bạn ko vào được mạng : có dùng phần mềm ULTRASUFT để vào FB ko ?

  15. #15
    lonerly's Avatar
    lonerly vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Feb 2008
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    mình hay xài Ultrasuft để vào fb, nó có ảnh hưởng gì k hả bro?
    Thay đổi nội dung bởi lonerly; 12-05-2011 lúc 10:29.

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •