Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Mời tài trợ sinh nhật diễn đàn 8 năm

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Đăng ký tham gia offline VN-Zoom 8 năm tại HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
Trang 1/6 1 2 3 ... cuốicuối
kết quả từ 1 tới 15 trên 82
  1. #1
    hoangtuan8911's Avatar
    hoangtuan8911 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2009
    Bài
    22
    Cảm ơn
    15
    Điểm
    5/4 bài viết
    VR power
    0

    Default win7 chạy chậm sau vài ngày cài đặt

    mình cài win 7 ultimate 64bit, mấy ngày đầu nó chạy vẫn tốt, không nhanh hơn win xp trước đó mình xài nhưng cũng là tốt hơn vista, nhưng sau khoảng 1 tuần thì nó chạy chậm lại, mở WMP hay các cửa sổ rất chậm. cấu hình mấy của mình là 2 nhân, 2.3, bình thường mình xài vista nó cũng không chậm đến như vậy, víu thì chắc chắn là không có, phần mếm nặng cũng không, mà chỉ mói vài ngày là nó như vậy
    có ai gặp tình trạng giống thế này thì cho mình chút ý kiến nhé!!!

  2. Có 2 thành viên cảm ơn hoangtuan8911 cho bài viết này:
    7redproghe (23-04-2011), lê Hữu Hạnh (01-03-2010)

  3. #2
    heole's Avatar
    heole vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jul 2009
    Bài
    132
    Cảm ơn
    181
    Điểm
    40/22 bài viết
    VR power
    0

    Default

    Mình thấy binh thường mà! Xài gần 1 tháng rùi nè! ngon ta! mình 2 nhân luôn 2.8 , 3G Ram ha!

  4. #3
    catre1710's Avatar
    catre1710 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Jan 2009
    Đến từ
    bmt city
    Bài
    2.963
    Cảm ơn
    729
    Điểm
    1.088/570 bài viết
    VR power
    10

    Default

    mình cũng bị như bạn nhưng chưa rõ nguyên do! tạm thời bạn cứ dùng tunup 2010 để don dẹp máy tính sẽ có hiệu quả tăng tốc hơn một chut

  5. #4
    annatoni's Avatar
    annatoni vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jul 2008
    Bài
    248
    Cảm ơn
    371
    Điểm
    88/50 bài viết
    VR power
    0

    Default

    máy của mình hủ lậu: lenovo y400 nâng cấp ram 1G, chạy Win7 cả tháng nay, vẫn bình thường. Bạn có cài antivirus nào đó sau gỡ ra không, đặc biệt là Norton, khi tháo ra hay gây lỗi Win lắm. Cũng có một số phần mềm nhẹ, nhưng xung đột với nhau, hay không hoàn toàn tương thích cũng gây ra chậm Win.

  6. #5
    darkmoon09's Avatar
    darkmoon09 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc Chấm
    Tham gia
    Sep 2009
    Bài
    4.761
    Cảm ơn
    9
    Điểm
    1.151/1.046 bài viết
    VR power
    0

    Default

    trước khi chậm bạn có cài gì vào không
    Tin học LONG CHÂU
    website: www.longchau.mov.vn

  7. #6
    hoangtuan8911's Avatar
    hoangtuan8911 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2009
    Bài
    22
    Cảm ơn
    15
    Điểm
    5/4 bài viết
    VR power
    0

    Default

    em cảm ơn mấy bác rất nhiều
    Thay đổi nội dung bởi hoangtuan8911; 18-11-2009 lúc 11:24. Lý do: Hệ thống nhập bài tự động

  8. #7
    hoangtuan8911's Avatar
    hoangtuan8911 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Feb 2009
    Bài
    22
    Cảm ơn
    15
    Điểm
    5/4 bài viết
    VR power
    0

    Default

    mình cài mọi thứ vào cùng một lúc sau khi cài win, không gở bỏ chương trình nào cả, không có chương trình gì nặng hết, chỉ có kapersky và vài chương trình văn phòng, máy thằng bạn cũng bị tình trạng tương tự.... chẳng biết thế nào.....

  9. #8
    catre1710's Avatar
    catre1710 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Jan 2009
    Đến từ
    bmt city
    Bài
    2.963
    Cảm ơn
    729
    Điểm
    1.088/570 bài viết
    VR power
    10

    Default

    bạn thử xem trong chương trình cài đặt nếu có visual C++ thì gỡ bớt nó ra sẽ nhẹ hơn

  10. #9
    duybkaa's Avatar
    duybkaa vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Apr 2009
    Đến từ
    Hồ Chí Minh
    Bài
    838
    Cảm ơn
    244
    Điểm
    150/132 bài viết
    VR power
    0

    Default

    mình cũng bị như bạn vậy đó. lúc mới cài win7 thì nhanh lắm. sau đó chậm hẳn, vào màn hình welcome thật lâu mới xong (nhưng được cái nó khởi động máy tính sẵn trong lúc hiện welcome, qua welcome là mọi thứ đã sẵn sàng). vào các ổ đĩa cũng bị chậm, click vào thư mục mất 2 giây để vào, mặc dù vào đi vào lại một thư mục. mình thử cài win lại nhiều lần để xác định nguyên nhân. mình thấy khi chưa update từ MS thì bình thường, update xong thì chậm như mình miêu tả. cuối cùng đành cài lại win rồi active key xong tắt update luôn, nên bây giờ máy vẫn nhanh, bình thường, không gặp hiện tượng như trên.
    bạn nào có cách khắc phục thì giúp mình với, mình dùng key windows nên rất muốn update windows thường xuyên từ MS. thanks

  11. #10
    hanamdiemmien's Avatar
    hanamdiemmien vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2008
    Bài
    47
    Cảm ơn
    153
    Điểm
    13/6 bài viết
    VR power
    0

    Default

    tôi dùng Win bản quyền nhưng phải tắt chức năng update vì sau 1 thời gian máy chậm hơn nhiều và chiếm rất nhiều dung lượng đĩa cứng

  12. #11
    fightone's Avatar
    fightone vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Mar 2009
    Bài
    385
    Cảm ơn
    31
    Điểm
    139/64 bài viết
    VR power
    0

    Default

    Nếu xài crak mà giả lập BIOS thì máy chậm là đương nhiên. Còn ko thi ram 2gb là chạy win 7 mượt mà + crack

  13. #12
    Tham gia
    Jan 2008
    Bài
    3
    Cảm ơn
    1
    Điểm: 2/1 bài viết
    VR power
    0

    Default

    Mình củng bị y vậy, mở WMP thì chậm hơn thường ngày 30 giây luôn, khởi động thì chậm ghê, mình chỉ có cài thêm office 2010, máy mình lúc mới cài bản ultimate chạy rất nhanh có thể nói nhanh = Xp luôn, nhưng kg hiểu sau thời gian dùng(có 1 tuần hơn) mà chậm hẳn, khởi động tới dòng gỏ pass vô rồi ngồi đợi khoảng 30 giây tiếp mới vô được, mở internet lên thì tầm 15 giây mới vô được thanh địa chỉ để gỏ vô
    ghi chú: máy mình có cài KIS 2010 bản quyền, Win 7 ultimate thì xxxxxxxxxxx

  14. #13
    phansivc's Avatar
    phansivc vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Dec 2007
    Đến từ
    Nha Trang, Vietnam
    Bài
    1.029
    Cảm ơn
    1.037
    Điểm
    158/91 bài viết
    VR power
    0

    Default

    hóa ra hok phải mình mình bị, cũng nhiều người bị qá, hok biết là do đâu đây, do bản Win này hay do các chương trình crack, máy mình Ram 3gb cũng bị tình trạng tương tự giờ có cách gì giải quyết hem thế, hok lẽ ko update được, bùn thế

  15. #14
    tienamok's Avatar
    tienamok vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2009
    Bài
    123
    Cảm ơn
    24
    Điểm
    159/36 bài viết
    VR power
    0

    Default

    chạy cực kỳ ngon là khác

  16. #15
    huy 108's Avatar
    huy 108 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Mar 2009
    Bài
    309
    Cảm ơn
    110
    Điểm
    222/81 bài viết
    VR power
    0

    Default

    Máy của mình cũng bị tương tự.Mình đang dùng máy chip core 2 2.0 ram 3GB mà cũng bị dính tình trạng trên.Máy nó rate điểm hệ thống tới 3.1 mà vẫn chậm,ai giúp đc tôi tặng ngay key win7 pro 32bit

 

 
Trang 1/6 1 2 3 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •