Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Mời anh em Vn-Zoom tham gia ASUS EXPO 2014

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Tuyển Mod box Linux và MacOS

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

Tuyển BQT VN-Zoom
kết quả từ 1 tới 5 trên 5
  1. #1
    wrongman's Avatar
    wrongman vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2008
    Bài
    13
    Cảm ơn
    34
    Điểm
    0/0 bài viết
    VR power
    0

    Default Máy không khởi động được

    Mấy bạn ơi cho mình hỏi: Máy tính của mình khi khởi động thì bios vẫn nhận được ổ cứng. Nhưng lại không vào win được, không vào sade mode được. Máy chỉ vào win bằng CD-room, đĩa boot. Mình đã ghost lại thì vẫn không vào được mà lại phải boot cd room nữa. Xin các bạn giúp giùm mình Cảm ơn các bạn rất nhiều...!

  2. #2
    bodyguard266's Avatar
    bodyguard266 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    May 2008
    Bài
    991
    Cảm ơn
    59
    Điểm
    441/316 bài viết
    VR power
    0

    Default

    Máy mình cũng bị như thế.
    Log off và mở lại thì HĐH bị lỗi ko vào được. Chỉ hiện con trõ Chớp Chớp.
    Ghost có khi cũng ko vào được.
    Mình cài lại máy thì vào được HĐH. Nhưng khi qua hôm sau sử dụng thì vẫn bị như cũ.
    Khả năng là do HDD lỗi.
    Bạn hãy cài lại và Đóng Băng xem có bị ko?

    ---------- Hôm nay 1/4 sao mà mưa bão dữ quá.----------- Mưa kiểu này Cá cũng lên bờ

  3. #3
    lam_nguyen56's Avatar
    lam_nguyen56 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Sep 2010
    Bài
    574
    Cảm ơn
    167
    Điểm
    358/147 bài viết
    VR power
    0

    Default

    Bạn cần:
    - Có masterboot record đúng
    - Phân vùng hệ thống cần được active
    Thông thường thì bạn chỉ cần làm thế này là được
    - Dùng đĩa hirens boot, vào mini xp
    - Mở chương trình partition wizard
    - Nháy phải chuột vào phân vùng hệ thống (là ổ mà bạn ghost vào), chọn modify -->set active. Xong rồi nháy vào apply trên thanh công cụ.
    - Có thể bạn khởi động lại là vào được win rồi
    Trích zboy2106 View Post
    Cái đệt! Nghe câu "AMD nóng và tốn điện" chỉ muốn đấm vỡ mồm. X4-750K TDP có 100W, trên mức cơ bản (65W) có 1 chút , tốn điện nhưng nhìn vô hiệu năng mà nó mang lại rồi hãy phán, lo nóng thì làm cái HSF. Hết chuyện!
    Fan cuồng cmnr

  4. #4
    chopper.ars's Avatar
    chopper.ars vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2012
    Bài
    10
    Cảm ơn
    7
    Điểm
    2/2 bài viết
    VR power
    0

    Default

    Khi khởi động máy nó kêu te te hoặc bíp bíp thì bạn lấy cái khăn lau ram đi !!!
    CÒn nếu không có hiện tượng trên và thêm nữa là khi khởi động nó không hiện thông số cấu hình thì bạn nên check lại toàn bộ ổ cứng của bạn nhé !!!

  5. #5
    Hitller's Avatar
    Hitller vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2008
    Bài
    6
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Trích chopper.ars View Post
    Khi khởi động máy nó kêu te te hoặc bíp bíp thì bạn lấy cái khăn lau ram đi !!!
    CÒn nếu không có hiện tượng trên và thêm nữa là khi khởi động nó không hiện thông số cấu hình thì bạn nên check lại toàn bộ ổ cứng của bạn nhé !!!
    vớ vẫn ram chẳng liên quan mà cái chính là cái hdd coi nó còn bao nhiêu % tức là bị bao nhiêu badsector! còn nếu 0% thì vứt ko thì send mình, mình chuyên cứu HDD còn 0%

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •