Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Tuyển chuyên viên tin tức VN-Zoom 2014

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Hoãn tổ chức offline VN-Zoom 8 năm tại TP HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 27
  1. #1
    kandy214's Avatar
    kandy214 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2010
    Bài
    5
    Cảm ơn
    0
    Điểm: 3/1 bài viết
    VR power
    0

    Unhappy Máy không phát ra âm thanh mặc dù Audio Device và loa vẫn bình thường????

    Xin chào mọi người, mình là mem mới của vn zoom.

    Mình muốn tham khảo ý kiến của mọi người về trường hợp của máy mình như sau. Máy của mình vừa cài lại Win, trước đó thì máy vẫn bật được nhạc, xem phim... bình thường. Nhưng sau khi cài lại, máy mình bị mất tiếng. Mặc dù Audio Device vẫn ở chế độ bình thường (ko báo lỗi, ko mute hay low...). Do nghi ngờ loa hay dây loa hỏng nên mình đã thử vào máy khác nhưng thấy vẫn fát ra âm thanh.

    Vậy thì máy mình có phải do hỏng card âm thanh không hay bị vấn đề gì khác Xin mọi người chỉ giáo giùm. Mình cảm ơn!!

  2. Có 3 thành viên cảm ơn kandy214 cho bài viết này:
    senkavi (10-03-2012), tpsss (05-05-2012), trantungfan (18-06-2013)

  3. #2
    betri28's Avatar
    betri28 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Feb 2010
    Đến từ
    TP Hồ Chí Minh, Vietnam
    Bài
    2.834
    Cảm ơn
    251
    Điểm
    10.220/1.317 bài viết
    VR power
    9

  4. #3
    kandy214's Avatar
    kandy214 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2010
    Bài
    5
    Cảm ơn
    0
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Trích betri28 View Post
    Chắc bạn chưa cài driver âm thanh ah mà. Thử cài driver xem sao.

    Nếu chưa cài driver thì sẽ không có cái hình loa bé xíu trên góc phải taskbar đúng không? Nhưng đằng này vẫn có. Chơi 1 file nhạc vẫn hiện lên media player, chỉ không có âm thanh thôi bạn ạ

  5. #4
    betri28's Avatar
    betri28 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Feb 2010
    Đến từ
    TP Hồ Chí Minh, Vietnam
    Bài
    2.834
    Cảm ơn
    251
    Điểm
    10.220/1.317 bài viết
    VR power
    9

    Default

    Trích kandy214 View Post
    Nếu chưa cài driver thì sẽ không có cái hình loa bé xíu trên góc phải taskbar đúng không? Nhưng đằng này vẫn có. Chơi 1 file nhạc vẫn hiện lên media player, chỉ không có âm thanh thôi bạn ạ
    Bạn nhấp phải vào my computer>manager>device manager> xem phần sound, video and games controllers có dấu chấm than vàng không. Nếu có thì là chưa có driver


  6. Có 1 thành viên cảm ơn betri28 cho bài viết này:
    tpsss (05-05-2012)

  7. #5
    kandy214's Avatar
    kandy214 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2010
    Bài
    5
    Cảm ơn
    0
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Trích betri28 View Post

    Bạn nhấp phải vào my computer>manager>device manager> xem phần sound, video and games controllers có dấu chấm than vàng không. Nếu có thì là chưa có driver

    Không có bạn ạ Nếu ko có Driver thì khi bật nhạc sẽ bị báo lỗi mà, đằng này chơi đc bình thường

  8. #6
    phongkien79's Avatar
    phongkien79 vẫn chưa có mặt trong diễn đàn Quyền Trượng Tím
    Tham gia
    Dec 2009
    Đến từ
    Starting place
    Bài
    12.683
    Cảm ơn
    1.097
    Điểm
    6.292/3.934 bài viết
    VR power
    17

    Default Lỗi audio card bị vô hiệu hóa

    - Bạn vào 2 bày viết này đế sửa lỗi:
    - Chúc vui.

  9. Có 2 thành viên cảm ơn phongkien79 cho bài viết này:
    nguyennam29000 (20-03-2013), tpsss (05-05-2012)

  10. #7
    vucongbangcamau's Avatar
    vucongbangcamau vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2010
    Bài
    19
    Cảm ơn
    14
    Điểm
    3/3 bài viết
    VR power
    0

    Default

    chắc do lối sai driver âm thanh rồi. bạn đang dùng main gì,dòng nào. post lên để mình tìm giúp Driver chính xác cho.

  11. #8
    kandy214's Avatar
    kandy214 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2010
    Bài
    5
    Cảm ơn
    0
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Trích phongkien79 View Post
    - Bạn vào 2 bày viết này đế sửa lỗi:


    - Chúc vui.
    Mình đã xem 2 topic đó và máy của mình ko bị trường hợp nào giống như thế cả Không có hiện tượng bật Audio device ra bị vô hiệu hóa hay bật file nhạc bị lỗi. Vẫn chạy được bình thường, nhưng ko có âm thanh bạn ạ

    ---------- Bài thêm lúc 17:41 ---------- Bài trước là lúc 17:38 ----------

    Trích vucongbangcamau View Post
    chắc do lối sai driver âm thanh rồi. bạn đang dùng main gì,dòng nào. post lên để mình tìm giúp Driver chính xác cho.
    '

    Mình ko rõ lắm Nhưng case máy là Hp rp 5000, win xp và Driver mình đang dùng là SoundMAX digital audio (trước đây cũng dùng như vậy và vẫn chạy ổn)

  12. #9
    maitan_10000's Avatar
    maitan_10000 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Apr 2008
    Đến từ
    HCM
    Bài
    505
    Cảm ơn
    46
    Điểm
    178/115 bài viết
    VR power
    0

    Default

    Theo em thì có thể giác cắm headphone bị kẹt. Bác kiểm tra lại thử xem. Hoặc bác thử uninstall driver audio rồi cài lại thử xem. Để chắc chắn thêm một lần nữa bác thử mở nhạc bằng Winap xem nhạc có nhảy ko?

  13. #10
    thanhquan11a1's Avatar
    thanhquan11a1 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Apr 2009
    Đến từ
    HCM
    Bài
    460
    Cảm ơn
    19
    Điểm
    184/143 bài viết
    VR power
    0

    Default

    Trích kandy214 View Post
    Xin chào mọi người, mình là mem mới của vn zoom.

    Mình muốn tham khảo ý kiến của mọi người về trường hợp của máy mình như sau. Máy của mình vừa cài lại Win, trước đó thì máy vẫn bật được nhạc, xem phim... bình thường. Nhưng sau khi cài lại, máy mình bị mất tiếng. Mặc dù Audio Device vẫn ở chế độ bình thường (ko báo lỗi, ko mute hay low...). Do nghi ngờ loa hay dây loa hỏng nên mình đã thử vào máy khác nhưng thấy vẫn fát ra âm thanh.

    Vậy thì máy mình có phải do hỏng card âm thanh không hay bị vấn đề gì khác Xin mọi người chỉ giáo giùm. Mình cảm ơn!!
    Nếu không gặp may với những hướng giải quyết bên trên, thì có thể nghi ngờ service "Windows Audio" đã bị tắt (có thể disabled luôn rồi).
    Bạn mở "Services" lên (vào khung search, gõ Services hoặc Control Panel => System and Security => Administrative Tools => Services)
    Kéo xuống xem service có tên "Windows Audio" có bị tắt hay không, nếu có thì chuyển Startup type của nó sang Automatic và click Start để bật nó lên.
    P.S.
    Nhìn kỹ lại mới thấy cậu dùng XP, cách mở services bên trên là ở Win7, XP có lẽ khác (lâu quá không dùng XP nên không nhớ) Có lẽ cái service Windows Audio cũng mang tên như vậy trong XP hoặc na ná như vậy!!
    Thay đổi nội dung bởi thanhquan11a1; 27-02-2011 lúc 20:08.

  14. #11
    tr hoan's Avatar
    tr hoan vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    May 2008
    Bài
    335
    Cảm ơn
    26
    Điểm
    51/32 bài viết
    VR power
    0

    Post mất âm thanh

    Trích vucongbangcamau View Post
    chắc do lối sai driver âm thanh rồi. bạn đang dùng main gì,dòng nào. post lên để mình tìm giúp Driver chính xác cho.
    Mình cũng vậy bạn à!
    trong nhiều hãng mình không thấy main Asrock nhỉ trong đó driver mình dùng cho win XP ngon ơ, thế mà cài êin 7 loa bị gạch chéo (mà mỗi lần cài có đơn giản đâu) xử bằng nhiều cách cỉa anh em đều không ăn thua vậy là sao?
    Kể cả vào manager xóa soure cũng không xong vậy bạn giúp mình với nhé
    email :
    Cám ơn

  15. #12
    huuhoang1204's Avatar
    huuhoang1204 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Dec 2010
    Bài
    437
    Cảm ơn
    120
    Điểm
    189/80 bài viết
    VR power
    0

    Default

    Mình nghĩ máy bạn bị mất hoặc thiếu driver cho âm thanh rồi nên cài lại thôi
    Loading...!

  16. #13
    deptong's Avatar
    deptong vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Feb 2009
    Đến từ
    Hải Phòng
    Bài
    155
    Cảm ơn
    105
    Điểm
    69/35 bài viết
    VR power
    0

    Default

    Theo mình cứ ra tiệm

  17. #14
    Tham gia
    Jan 2012
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    máy tính của mình không phát ra được âm thanh, kiểm tra thì ở volume control không nổi rõ, mình không pit khắc phục thế nào, anh em nào biết xin chỉ giáo

  18. #15
    Tham gia
    May 2010
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Minh cung dang trong tinh trang cua ban gio khong biet the nao hjx.Luc truoc co dem ra tiem cai chip am thanh 1 lan rui gio khong le no bj nua mong cac ban chi giup

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •