Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
kết quả từ 1 tới 14 trên 14
  1. #1
    twind's Avatar
    twind vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Oct 2006
    Bài
    54
    Cảm ơn
    147
    Điểm
    70/10 bài viết

    Default Lỗi khi cài Windows 7, các bác vào giúp em :(

    Tình hình là ham hố win7 nên e chạy ra cửa hàng mua cái đĩa win7 về cài, đang cài thì báo lỗi như thế này:"windows could not collect information for[OSimage] since the specified inmage file[install.win] does not exist". Bác nào biết zô giúp e hộ cái. Thanks các bác nhiều lắm
    Này thì kí này....

  2. #2
    nonename01's Avatar
    nonename01 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Feb 2008
    Đến từ
    Hà Tây 1
    Bài
    403
    Cảm ơn
    812
    Điểm
    241/94 bài viết

    Default

    tình hình này thì cũng rất có thể là do đĩa cài của bạn bị lỗi, có thể họ burn bị lỗi, bạn thử bảo người ta kiểm tra lại cho mình xem sao.

  3. Có 1 thành viên cảm ơn nonename01 cho bài viết này:
    twind (11-10-2009)

  4. #3
    nokia7650's Avatar
    nokia7650 vẫn chưa có mặt trong diễn đàn To be or not to be....
    Tham gia
    Feb 2009
    Đến từ
    Nha Trang
    Bài
    6.415
    Cảm ơn
    1.327
    Điểm
    3.939/1.956 bài viết

    Default

    Chắc chắn là lỗi đĩa cài rồi, đổi đĩa khác đi. NHớ kiểm tra đĩa trên máy ở cửa hàng mua đĩa trước khi đem về cài.
    THẬT THÀ, THẲNG THẮN THƯỜNG THUA THIỆT
    LUỒN LÁCH, LƯƠN LẸO LẠI LÊN LƯƠNG



  5. #4
    HuongKrb's Avatar
    HuongKrb vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Apr 2008
    Bài
    6.082
    Cảm ơn
    968
    Điểm
    5.443/2.058 bài viết

    Default

    Đĩa đó bị lỗi do sao chép đó bạn, thay đĩa khác thôi.
    Trích nokia7650 View Post
    Chắc chắn là lỗi đĩa cài rồi, đổi đĩa khác đi. NHớ kiểm tra đĩa trên máy ở cửa hàng mua đĩa trước khi đem về cài.
    Đĩa cài win mà kiểm tra trên máy thì sao đc bạn, đâu phải đĩa nhạc đâu.

  6. #5
    nokia7650's Avatar
    nokia7650 vẫn chưa có mặt trong diễn đàn To be or not to be....
    Tham gia
    Feb 2009
    Đến từ
    Nha Trang
    Bài
    6.415
    Cảm ơn
    1.327
    Điểm
    3.939/1.956 bài viết

    Default

    Cài thử vào máy được mà, coi thử extract được ko rồi cancel, he...he... lúc này nó chưa cài đâu.
    Cài thử kiểu này trước đây tôi hay làm với Win XP, hi...hi...
    Thay đổi nội dung bởi nokia7650; 11-10-2009 lúc 19:20.
    THẬT THÀ, THẲNG THẮN THƯỜNG THUA THIỆT
    LUỒN LÁCH, LƯƠN LẸO LẠI LÊN LƯƠNG



  7. #6
    lankhoi's Avatar
    lankhoi vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Dec 2008
    Bài
    135
    Cảm ơn
    66
    Điểm
    25/20 bài viết

    Default

    cài lại dỉa khác đi e!

  8. #7
    pc86's Avatar
    pc86 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2007
    Bài
    3
    Cảm ơn
    0
    Điểm: 1/1 bài viết

    Default chào anh àm bị lỗi w7

    Nếu mình k nhằm đúng là đĩa setup w7 bị lỗi đó. Nếu ở nhà có mạng (wifi mà phải chịu khó ngồi nhé ) thì tốt nhất nên lên trang chính của Microsoft download bản w7 về là tốt nhất....
    Mình cũng đang sử dụng w7 nè rất hay và hổ trợ nhiều lắm...Nếu có j cần Help thì mail cho mình nhé....vqthaitg@yahoo.com hoặc vào diễn đàn nhé ở đó có đầy đủ mọi thứ đó....

  9. #8
    amida46120's Avatar
    amida46120 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Apr 2008
    Bài
    56
    Cảm ơn
    41
    Điểm
    8/7 bài viết

    Default

    mình cũng thắc mắc sao mà win 7 mướt thế mà hay lỗi kỳ thật , tuy mình xài bản quyển mà nó vẫn lỗi nè, cài driver máy in xong là đi luôn ,mất hết toàn bộ chỉ còn cái màn hình thôi mà không hiểu sao lại như thế nữa chán ghê

  10. #9
    nonename01's Avatar
    nonename01 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Feb 2008
    Đến từ
    Hà Tây 1
    Bài
    403
    Cảm ơn
    812
    Điểm
    241/94 bài viết

    Default

    bạn cài driver máy in nào? mình có con Canon cài xong chạy ngon lành cành đào chả bị gì hết. cài win7 phải được mấy tháng rồi mà chả thấy bị lỗi gì cả. chẳng hiểu mọi người kiếm đâu lắm lỗi thế không byk

  11. #10
    changkho19081990's Avatar
    changkho19081990 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Jul 2008
    Bài
    510
    Cảm ơn
    49
    Điểm
    239/85 bài viết

    Default

    Trích huongkrb View Post
    Đĩa đó bị lỗi do sao chép đó bạn, thay đĩa khác thôi.

    Đĩa cài win mà kiểm tra trên máy thì sao đc bạn, đâu phải đĩa nhạc đâu.
    cái chữ ký chết khiếp, thay đi ông ơi

  12. Có 1 thành viên cảm ơn changkho19081990 cho bài viết này:
    okiyoma (24-10-2009)

  13. #11
    vuonghongtien90's Avatar
    vuonghongtien90 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jan 2009
    Đến từ
    Hà Nội
    Bài
    112
    Cảm ơn
    84
    Điểm
    255/30 bài viết

    Default

    Ko phải đĩa win bị lỗi đâu, mình cài nhiều máy được nhưng khi cài cho hp compaq 510 thì nó báo lỗi như thế, thật khó hiểu
    “Share to be shared more ...... ”

  14. #12
    vanket90's Avatar
    vanket90 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2009
    Bài
    117
    Cảm ơn
    46
    Điểm
    11/10 bài viết

    Default

    Của em nó còn đến đoạn Expanding Windowns files là nó cứ ở 0% luôn không chịu chạy tiếp. Các Pro cho em hỏi nó làm sao vậy, máy em đã cài Win7 1 lần rồi, thanks pro
    Trái tim Anh chỉ 1 lần mở cửa
    Đón Em vào rồi đóng lại ngàn thu
    !


    Đoạn đường nào trải bước trên hoa hồng!

  15. #13
    hai_anh_magic's Avatar
    hai_anh_magic vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Dec 2009
    Đến từ
    ...&:Trong trái tim em.::NguyễnღViệtღHà::.:&...
    Bài
    1.166
    Cảm ơn
    530
    Điểm
    760/254 bài viết

    Default

    Trích vanket90 View Post
    Của em nó còn đến đoạn Expanding Windowns files là nó cứ ở 0% luôn không chịu chạy tiếp. Các Pro cho em hỏi nó làm sao vậy, máy em đã cài Win7 1 lần rồi, thanks pro
    Đến đoạn này là nó chạy khá lâu, mất có khi đến 10 hay 15 phút đấy

  16. #14
    IPcore's Avatar
    IPcore vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Oct 2009
    Bài
    23
    Cảm ơn
    21
    Điểm
    228/18 bài viết

    Default

    Chắc do chất lượng đĩa + với đầu đọc kén đó mà.

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •