Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Tuyển chuyên viên tin tức VN-Zoom 2014

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Hoãn tổ chức offline VN-Zoom 8 năm tại TP HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
Trang 1/5 1 2 3 ... cuốicuối
kết quả từ 1 tới 15 trên 68

Đề tài: Lỗi CPU chạy 100%

  1. #1
    superRAM's Avatar
    superRAM vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Sep 2008
    Bài
    32
    Cảm ơn
    17
    Điểm
    3/2 bài viết
    VR power
    0

    Default Lỗi CPU chạy 100%

    Máy mình liên tục CPU chạy 100%, kể cả trong dos, vì vẫn thấy quạt chạy rất to trong khi vào DOS, ai biết vì sao giúp mình với, máy mình main Foxcon (ko nhớ số hiệu) CPU Celeron 2.8.

  2. #2
    baoga's Avatar
    baoga vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2008
    Đến từ
    ở trên xuống á
    Bài
    1.086
    Cảm ơn
    238
    Điểm
    758/157 bài viết
    VR power
    0

    Default

    coi thử xem có thể Virut làm nặng máy á

    http://s2.bitefight.vn/c.php?uid=98269
    Các pác nhấn vào giúp em
    Thanks Các Pác nhìu Lắm

  3. #3
    photokimchau's Avatar
    photokimchau vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2007
    Bài
    47
    Cảm ơn
    1
    Điểm
    17/13 bài viết
    VR power
    0

    Default

    Cũng có thể do keo tản nhiệt + quạt CPU quay chậm ko đủ tản nhiệt kịp, gỡ ra xem thử

  4. Có 1 thành viên cảm ơn photokimchau cho bài viết này:
    superRAM (25-02-2010)

  5. #4
    lamqsb's Avatar
    lamqsb vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Nov 2008
    Đến từ
    nha trang
    Bài
    5.750
    Cảm ơn
    900
    Điểm
    2.055/1.393 bài viết
    VR power
    0

    Default

    chắc là virus

  6. #5
    xXKissYouXx's Avatar
    xXKissYouXx vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Nov 2009
    Bài
    117
    Cảm ơn
    26
    Điểm
    42/28 bài viết
    VR power
    0

    Default

    nguồn của bạn yếu rồi. nếu bạn thấy đèn ổ cứng nó cứ sáng liên tục ví dụ như bạn copy một file nào đó trong ổ cứng và CPU chạy 100% thì bạn nên thay cái nguồn mới đi là vừa. Lí do là nguồn ko đủ cung cho máy lên hệ thống bị thiếu điện => CPU chạy 100% là chuyện bình thường mà. Mình đã từng trải qua hoàn cảnh này rồi mà.

  7. Có 5 thành viên cảm ơn xXKissYouXx cho bài viết này:
    changtrai_zodoi (14-07-2012), congthangitvn (26-02-2010), dzi1206 (05-05-2013), hero29 (03-10-2010), superRAM (25-02-2010)

  8. #6
    tinhdt's Avatar
    tinhdt vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Dec 2008
    Bài
    23
    Cảm ơn
    12
    Điểm
    8/6 bài viết
    VR power
    0

    Default

    bạn nên kiểm tra lại keo tản nhiệt trên CPU, khi keo không có thì hiển nhiên CPU sẽ nóng, mà nóng thì quạt sẽ chạy nhanh thế thôi

  9. #7
    superRAM's Avatar
    superRAM vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Sep 2008
    Bài
    32
    Cảm ơn
    17
    Điểm
    3/2 bài viết
    VR power
    0

    Default

    Chắc ko phải do nguồn đâu, vì mình cắm thêm 1 card màn hình và 1 ổ cứng vào vẫn thấy nó hoạt động bình thường mà.

    Chuyện keo thì cũng ko thể vì máy mới bật lên đả thế rồi, mủa đông, sáng ra bật máy là mình vào boot cd ngay, thế mà quạt vẫn quay điên cuồng, kể cả khi vào BIOS setup cũng thấy thế, trong BIOS nó báo nhiệt độ là khoảng 80độC (83-84 nữ cơ).

    Để mình trình bày lại: khoảng tháng trước máy vẫn chạy bình thường, rồi dính virus, mình Ghost lại luôn quét sạch sẽ vr, sau đó lại chạy bt. Vài ngày sau nó bắt đầu giở chứng như trên. Mình làm đủ mọi biện pháp mình biết, cài win (kể cả win7) diệt virus, xem lại cấu hình BIOS... thế mà nó vẫn thế, ko thể hiểu nổi tại sao nữa.

    Vấn đề chính là nó chạy 100% liên tục í.
    Thay đổi nội dung bởi superRAM; 25-02-2010 lúc 16:19.

  10. #8
    shinest96's Avatar
    shinest96 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2009
    Đến từ
    tỉnh Đầu Chó!
    Bài
    87
    Cảm ơn
    33
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Bạn mở task manager bằng tổ hợp phím Ctrl Alt Delete rồi chọn Processes xem những processes nào tốn nhiều CPU nhất, cái cột CPU nằm ở bên phải từ trái đếm qua, không thì chụp hình post lên đây!

  11. #9
    superRAM's Avatar
    superRAM vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Sep 2008
    Bài
    32
    Cảm ơn
    17
    Điểm
    3/2 bài viết
    VR power
    0

    Default

    Trích shinest96 View Post
    Bạn mở task manager bằng tổ hợp phím Ctrl Alt Delete rồi chọn Processes xem những processes nào tốn nhiều CPU nhất, cái cột CPU nằm ở bên phải từ trái đếm qua, không thì chụp hình post lên đây!
    Nói sơ thôi mình hiểu mà (CNTT BK năm 3 rồi).

    Máy kia của thằng em mình, ko ở nhà nên ko theo dõi đc, nhưng mình nhớ là khi mới mở máy, thì tác vụ System (của user System luôn, end process nó lại bật lại) là lúc nào cũng 99-100% để cho CPU lúc nào cũng chạy đủ 100% luôn, nó dùng có khoảng 300kb bộ nhớ thôi.

    Máy ko có virus đâu, đừng nghĩ đến virus nữa.

    Mình cũng thử nhiều cách rồi, lên đây hỏi để xem còn cách nào chưa thử thôi.

  12. #10
    uaral_272's Avatar
    uaral_272 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    ây da...giống của e rồi...nhưng e bị la bị ở cái laptop...khởi động xong 1 vài phút sau là nó full 100% rồi quạt gió nó quay ầm ầm...bật task manager lên thì thấy explorer.exe cho ngốn nhiều nhất...không mở được cái gì hết...ae giúp đỡ mình với...

  13. #11
    shinest96's Avatar
    shinest96 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2009
    Đến từ
    tỉnh Đầu Chó!
    Bài
    87
    Cảm ơn
    33
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    System nhà mình chiếm 248K, còn nó là hệ thống thì sao mà end process đc! Có lẽ lúc mới khởi động nó phải gọi các system khác nên chiếm 100% cpu. để có j` bữa nào mở máy lại rùi xem có giống bạn không.
    Mở máy để một hồi system vẫn chiếm 100% luôn thì khó xử à! hihi!

  14. #12
    shinest96's Avatar
    shinest96 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2009
    Đến từ
    tỉnh Đầu Chó!
    Bài
    87
    Cảm ơn
    33
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Đã test trên máy mình rồi. Khi khởi động lên đến khi mở đc task manager thì system chỉ chạy có 5 or 10% à.
    À mà cấu hình máy đó như thế nào?

  15. #13
    congthangitvn's Avatar
    congthangitvn vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Nov 2008
    Đến từ
    Nghệ An ---> Đà Nẵng --> Sài Gòn
    Bài
    954
    Cảm ơn
    293
    Điểm
    267/117 bài viết
    VR power
    0

    Default

    chắc là với cấu hình celeron mà ép nó chạy các soft nặng thì sao nó kham nổi. 100% là chắc chắn oy
    GÁI GÚ LÀ PHÙ DU - THẦY U MỚI LÀ TẤT CẢ

  16. #14
    dragonhack1997's Avatar
    dragonhack1997 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Apr 2009
    Đến từ
    Yên Bái
    Bài
    455
    Cảm ơn
    30
    Điểm
    330/82 bài viết
    VR power
    0

    Default

    Hay cấu hình CPU cùi??????????

  17. Có 2 thành viên cảm ơn dragonhack1997 cho bài viết này:
    »Lee« (02-05-2010), Mastercf (02-05-2010)

  18. #15
    Mastercf's Avatar
    Mastercf vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2009
    Bài
    19
    Cảm ơn
    62
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    chắc thế. CPU cùi

 

 
Trang 1/5 1 2 3 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •