Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Tuyển chuyên viên tin tức VN-Zoom 2014

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Hoãn tổ chức offline VN-Zoom 8 năm tại TP HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tài trợ VNZ Siêu phẩm Tân Kiếm Thế chibi 3D mới

Tuyển BQT VN-Zoom
kết quả từ 1 tới 10 trên 10
  1. #1
    phuocnguyen's Avatar
    phuocnguyen đang trong diễn đàn Rìu Sắt
    Tham gia
    Dec 2007
    Đến từ
    Sài Gòn
    Bài
    115
    Cảm ơn
    223
    Điểm
    34/20 bài viết
    VR power
    0

    Default Lỗi "Application not found"

    Usb lúc đầu bị virus, do không có dữ liệu gì quan trong nên mình format nó luôn (NtfS).
    Giờ mở USB bằng cách dub chuột trái thì nó báo "Application not found"

    Đã làm đủ mọi cách rồi mà ko được, xài autoEater, ninja pendisk, cho tới vo cmd gõ lên attrib.... Mà mình nghĩ khônng được cũng đúng do format sạch rồi mà, làm gì còn gì trong đó nữa, chỉ là do Usb thiếu cái gì đó thôii. Ai biết giúp giùm mình với, mình xin cảm ơn nhiều nhiều.

  2. #2
    mars2008's Avatar
    mars2008 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Jun 2008
    Bài
    522
    Cảm ơn
    49
    Điểm
    315/161 bài viết
    VR power
    0

    Default

    Bạn thử mở bằng exploer thử xem ??? Nếu vào được usb rồi thì cho hiện file ẩn kể cả file ẩn hệ thống, xem thử có file autorun nào trong đó không ? Có một số trường hợp format usb mà virus vẫn còn ! Chúc bạn thành công !

  3. #3
    plamduy's Avatar
    plamduy vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jan 2009
    Đến từ
    Học viện KTQS
    Bài
    363
    Cảm ơn
    214
    Điểm
    241/66 bài viết
    VR power
    0

    Default

    Thử dùng WinRar, chỉ vào ổ USB rồi nhấn Alt + V xem dc ko bạn ?

  4. #4
    phuocnguyen's Avatar
    phuocnguyen đang trong diễn đàn Rìu Sắt
    Tham gia
    Dec 2007
    Đến từ
    Sài Gòn
    Bài
    115
    Cảm ơn
    223
    Điểm
    34/20 bài viết
    VR power
    0

    Default

    winrar+explore ko có tác dụng gì hết. Vô manage chỉnh label I thành H thì mờ được rồi, nhưng chuyển thành I lại thì ko u-như-kỹ....

  5. #5
    clarkht's Avatar
    clarkht vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    23
    Cảm ơn
    119
    Điểm
    8/6 bài viết
    VR power
    0

    Default

    e cũng bị như bác,hix

  6. #6
    tenchu1109's Avatar
    tenchu1109 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    May 2011
    Bài
    291
    Cảm ơn
    63
    Điểm
    207/50 bài viết
    VR power
    0

    Default

    bạn thao khảo những bài cài lại firmware cho usb đi

  7. Có 1 thành viên cảm ơn tenchu1109 cho bài viết này:
    thienquy29499 (06-09-2012)

  8. #7
    wintech's Avatar
    wintech vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2010
    Bài
    9
    Cảm ơn
    2
    Điểm
    4/3 bài viết
    VR power
    0

    Default

    chac ban dang dung mot so phan mem ung dung nhu o dia ao, ban thao ra la se het ngay

  9. #8
    nguyenngoc_205's Avatar
    nguyenngoc_205 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Mar 2011
    Đến từ
    Nơi mà tôi đến
    Bài
    1.604
    Cảm ơn
    346
    Điểm
    2.127/549 bài viết
    VR power
    0

    Default

    Trích phuocnguyen View Post
    Usb lúc đầu bị virus, do không có dữ liệu gì quan trong nên mình format nó luôn (NtfS).
    Giờ mở USB bằng cách dub chuột trái thì nó báo "Application not found"

    Đã làm đủ mọi cách rồi mà ko được, xài autoEater, ninja pendisk, cho tới vo cmd gõ lên attrib.... Mà mình nghĩ khônng được cũng đúng do format sạch rồi mà, làm gì còn gì trong đó nữa, chỉ là do Usb thiếu cái gì đó thôii. Ai biết giúp giùm mình với, mình xin cảm ơn nhiều nhiều.
    99% là em nó đã qua đời, chia buồn với các hạ
    ‎" Tôi hy vọng rằng mọi người đều trở nên giàu có, nổi tiếng và có được tất cả những gì họ mơ ước. Để rồi họ sẽ thấy rằng điều đó không phải là vấn đề quan trọng trong cuộc sống."
    Jim Carey

  10. #9
    Tham gia
    Dec 2013
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Mấy bác ... sau một hồi ngồi hỏi chu WIN DOWN... em đã chữa được cho em ÚSB
    đầu tiên vào Start => xong gõ devmgmt.msc chọn cái vừa tìm ra.
    B2 chọn Device Mânger => click đúp vào Universal Serial Bus controllers => click phải Host Controller, click "Uninstall" and click "OK".
    B3 làm tương tự với cái Universal Serial Bus controllers... sau khi xong thì máy sẽ bị treo 1 xí... nếu lâu thì bấm reset máy.... xong vào đợi nó cài đặt mới hoàn toàn phần device của máy........ thế là cắm usb bình thường GôoD Luck

  11. #10
    nobita293's Avatar
    nobita293 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jan 2011
    Bài
    64
    Cảm ơn
    55
    Điểm
    30/8 bài viết
    VR power
    0

    Default

    tình hình máy e cũng lỗi "Application not found", chuột phải vào ổ usb chọn open mở ok, nhưng khi ấn vào thì bị lỗi này. Cầm sang máy khác thì ko bị sao. E dùng win7 các bác vào giúp e với ạ

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •