Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Sự kiện công nghệ lớn nhất trong năm của Sony sắp đổ bộ Hà Nội

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
kết quả từ 1 tới 6 trên 6
  1. #1
    linh89tm's Avatar
    linh89tm vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2009
    Bài
    23
    Cảm ơn
    1
    Điểm
    2/2 bài viết

    Default Không dùng được WC trong Win 7.!

    Các bạn ơi cho mình hỏi tại sao máy mình ko dùng được WC!Máy mình cài Win 7, luc mới cài mình có thể dùng "my webcame" trong yahoo để xem được,nhưng giơ thì ko xem được nữa!mình dùng phần mềm "Webcam Max" để chạy nhưng vẫn ko dùng được!Mình cũng đã xem phần Driver của nó trong máy,ơ phần Driver cua webcam nó có chữ "Lexmark X422"co dấu chấm than như vậy có phải là bị thiếu Driver ko?Nếu phải thì mình có thể tìm Driver ở đâu?Mình ko biết tại sao?Có bạn nào biêt chi cho mình với!Máy của mình hiệu : Dell 1014n T6570.Thanks.!

    ---------- Bài thêm lúc 23:41 ---------- Bài trước là lúc 23:26 ----------

    Ko có anh nào giúp em với??
    Em đang tìm mãi mà ko bjt tại sao nữa? tìm mãi mãi rùi.....

  2. #2
    linh89tm's Avatar
    linh89tm vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2009
    Bài
    23
    Cảm ơn
    1
    Điểm
    2/2 bài viết

    Default

    Ko có anh nào giúp em với. em ko biết làm thế nào nữa? Tìm mãi trên mạng cũng ko biết ở đâu.

  3. #3
    Wafi's Avatar
    Wafi vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Sep 2010
    Bài
    797
    Cảm ơn
    18
    Điểm
    901/381 bài viết

    Default

    Driver cho Windows 7 32-bit:

  4. #4
    bucom2486's Avatar
    bucom2486 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Aug 2008
    Bài
    843
    Cảm ơn
    210
    Điểm
    2.291/364 bài viết

    Default

    WC của dell này win 7 toàn bị lỗi không nhận được đâu.
    Mình cũng dell inspiron 1545 nhưng tìm đủ mọi cách rồi vẫn không dùng được WC
    Ngày trước dùng vista thì vào trang chủ down drive về chạy được, nhưng khi chuyển sang win 7 thì...hic hic hic.

  5. Có 1 thành viên cảm ơn bucom2486 cho bài viết này:
    phamkhien (20-03-2011)

  6. #5
    quansangpro's Avatar
    quansangpro vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2011
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    tui vừa bị nè ai biết giúp với, laptop MSI A6200

  7. #6
    tj3uk4k4's Avatar
    tj3uk4k4 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2010
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    máy tôi cũng có dấu chấm than vàng nhưng WC vẫn dùng bt, như thế có phải cài lại driver k nhỉ?

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •