Follow us on...
Follow us on Facebook

VN-Zoom.com chung tay vì Cộng đồng

Kaka - ứng dụng hát Karaoke trên mobile



Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vui thể thao quà ý nghĩa
kết quả từ 1 tới 7 trên 7
  1. #1
    leequocbao's Avatar
    leequocbao vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2008
    Bài
    6
    Cảm ơn
    2
    Điểm
    0/0 bài viết
    VR power
    0

    Default Khe cắm mạng bị lỗi !!!!

    Khe cắm mạng bị lỗi ?
    1/ Em xin post lên để mọi người giúp đỡ. Chẳng qua là em xài laptop Toshiba. Ổ cắm mạng trước đây thì vẫn xài bình thường, nhưng từ khi 1 năm đổ lại đây thì em nghĩ nó bị hư ( có thể do em kéo ra kéo vào nhiều lần ). Khi cắm dây mạng vào, máy không thèm nhận tín hiệu mà để icon 2 máy tính có cái bảng tam giác vàng. Em nghĩ là ổ mạng bị hư. Hiện nay em đã khắc phục nó bằng cách mua cái cổng rời để cắm dây mạng vào đó và cắm vào ổ usb ( ổ usb và ổ mạng khác nhau ) thì xài được.
    2/ Tới phiên ổ cắm đầu usb, thì mạng xài rất ngon ( em xài fpt megame ), nhưng chỉ được khoảng 15 phút thì ổ cắm bị điên, mạng không còn nhận tín hiệu mặc, icon mạng (hình 2 máytính nhỏ ) giống như lúc rớt mạng, kô nổi sáng lên. Rút dây mạng ra, 2 cái màn hình đó vẫn kô biến mất ( mất mạng thì nó phải mất đi hay hiện ra 2 máy tính có dấu chéo icon ), chỉ có cách duy nhất là reset lại máy thì mới dùng được bình thường. ( Áp dụng cho tất cả các ổ usb khác ). Em nghĩ là do ổ usb, nhiều khi nó làm cho con chuột rời của em không nhận tín hiệu luôn nhưng hiện tượng này ít khi xảy ra.
    Em không biết là cái ổ cắm mạng hay ổ cắm của usb có thay mới được không ( của laptop nên em kô biết )nên em mong các bác giúp đỡ em, cho em biết lý do và những thứ em cần mua để sửa chữa.

  2. #2
    ttuuaannpro's Avatar
    ttuuaannpro vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Jan 2011
    Bài
    728
    Cảm ơn
    579
    Điểm
    2.089/218 bài viết
    VR power
    0

    Default

    mua lại dây khác thử sao bạn

  3. #3
    leequocbao's Avatar
    leequocbao vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2008
    Bài
    6
    Cảm ơn
    2
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    thật ra dây mạng của mình không có vấn đề gì hết do cắm với laptop khác vẫn xài đc... => ổ cắm mạng Lan bị hư nên mình dùng card mạng để cắm dây mạng vào cục đó rồi cắm vào lỗ usb.... nhưng nó hoạt động chỉ đc vài phút thì bị tình trạng như trên !!!!

  4. #4
    tranthanhbk9's Avatar
    tranthanhbk9 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Aug 2010
    Bài
    204
    Cảm ơn
    198
    Điểm
    385/74 bài viết
    VR power
    0

    Default góp ý tí nha

    Trích leequocbao View Post
    Khe cắm mạng bị lỗi ?
    1/ Em xin post lên để mọi người giúp đỡ. Chẳng qua là em xài laptop Toshiba. Ổ cắm mạng trước đây thì vẫn xài bình thường, nhưng từ khi 1 năm đổ lại đây thì em nghĩ nó bị hư ( có thể do em kéo ra kéo vào nhiều lần ). Khi cắm dây mạng vào, máy không thèm nhận tín hiệu mà để icon 2 máy tính có cái bảng tam giác vàng. Em nghĩ là ổ mạng bị hư. Hiện nay em đã khắc phục nó bằng cách mua cái cổng rời để cắm dây mạng vào đó và cắm vào ổ usb ( ổ usb và ổ mạng khác nhau ) thì xài được.
    2/ Tới phiên ổ cắm đầu usb, thì mạng xài rất ngon ( em xài fpt megame ), nhưng chỉ được khoảng 15 phút thì ổ cắm bị điên, mạng không còn nhận tín hiệu mặc, icon mạng (hình 2 máytính nhỏ ) giống như lúc rớt mạng, kô nổi sáng lên. Rút dây mạng ra, 2 cái màn hình đó vẫn kô biến mất ( mất mạng thì nó phải mất đi hay hiện ra 2 máy tính có dấu chéo icon ), chỉ có cách duy nhất là reset lại máy thì mới dùng được bình thường. ( Áp dụng cho tất cả các ổ usb khác ). Em nghĩ là do ổ usb, nhiều khi nó làm cho con chuột rời của em không nhận tín hiệu luôn nhưng hiện tượng này ít khi xảy ra.
    Em không biết là cái ổ cắm mạng hay ổ cắm của usb có thay mới được không ( của laptop nên em kô biết )nên em mong các bác giúp đỡ em, cho em biết lý do và những thứ em cần mua để sửa chữa.

    mình xin góp ý, nếu bạn dùng mạng lan tập thể thì có thể bị netcut đó
    bị netcut cũng có tam giác màu vàng đó, bạn troubleshoot lại thử, ko phải thì thôi nha

  5. #5
    laotu9xx0's Avatar
    laotu9xx0 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2010
    Bài
    42
    Cảm ơn
    8
    Điểm
    6/6 bài viết
    VR power
    0

    Cool sax

    Trích leequocbao View Post
    Khe cắm mạng bị lỗi ?
    1/ Em xin post lên để mọi người giúp đỡ. Chẳng qua là em xài laptop Toshiba. Ổ cắm mạng trước đây thì vẫn xài bình thường, nhưng từ khi 1 năm đổ lại đây thì em nghĩ nó bị hư ( có thể do em kéo ra kéo vào nhiều lần ). Khi cắm dây mạng vào, máy không thèm nhận tín hiệu mà để icon 2 máy tính có cái bảng tam giác vàng. Em nghĩ là ổ mạng bị hư. Hiện nay em đã khắc phục nó bằng cách mua cái cổng rời để cắm dây mạng vào đó và cắm vào ổ usb ( ổ usb và ổ mạng khác nhau ) thì xài được.
    2/ Tới phiên ổ cắm đầu usb, thì mạng xài rất ngon ( em xài fpt megame ), nhưng chỉ được khoảng 15 phút thì ổ cắm bị điên, mạng không còn nhận tín hiệu mặc, icon mạng (hình 2 máytính nhỏ ) giống như lúc rớt mạng, kô nổi sáng lên. Rút dây mạng ra, 2 cái màn hình đó vẫn kô biến mất ( mất mạng thì nó phải mất đi hay hiện ra 2 máy tính có dấu chéo icon ), chỉ có cách duy nhất là reset lại máy thì mới dùng được bình thường. ( Áp dụng cho tất cả các ổ usb khác ). Em nghĩ là do ổ usb, nhiều khi nó làm cho con chuột rời của em không nhận tín hiệu luôn nhưng hiện tượng này ít khi xảy ra.
    Em không biết là cái ổ cắm mạng hay ổ cắm của usb có thay mới được không ( của laptop nên em kô biết )nên em mong các bác giúp đỡ em, cho em biết lý do và những thứ em cần mua để sửa chữa.
    mình nghĩ :1.bạn xem lại hệ thống mạng chỗ bạn
    2.bạn thử disable mạng rồi bạn rycover lại
    3.tắt driver mạng đi rồi up date lại win rồi cài lại bình thường
    4.mua cổng mới

  6. #6
    leequocbao's Avatar
    leequocbao vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jul 2008
    Bài
    6
    Cảm ơn
    2
    Điểm
    0/0 bài viết
    VR power
    0

    Exclamation

    Trích laotu9xx0 View Post
    mình nghĩ :1.bạn xem lại hệ thống mạng chỗ bạn
    2.bạn thử disable mạng rồi bạn rycover lại
    3.tắt driver mạng đi rồi up date lại win rồi cài lại bình thường
    4.mua cổng mới
    1/ Hệ thống mạng của em vẫn bình thường vì các máy tính khác mạng Lan vẫn chạy ầm ầm, kể cả cục Wifi.
    2/ Disable mạng kô được luôn, ấn Repair cũng không được, sau khi rút dây mạng ra, cắm vào thử ấn Enable thì nó không. Connecting Fail gì đấy. Nhưng vẫn kô hiểu tại sao khi rút dây mạng ra icon mạng vẫn bình thường và kô có dấu gạch chéo.(icon không mất nhưng không có mạng) ( Rycover là gì bác ? ý bác là Recover ??? ) Nếu Recover thì ấn thế nào bác, chỉ em với.
    3/ Bác chỉ em cách tắt driver mạng với, cách update win nữa !!!!
    4/ Em nghĩ vì là laptop nên kô thể thay cổng, bác có thể cho em thêm thông tin về việc mua cổng mới gắn vào laptop không ??/

    Cám ơn bác

  7. #7
    thanh666's Avatar
    thanh666 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    May 2010
    Bài
    15
    Cảm ơn
    11
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    bị netcut rồi. chạy antinetcut đê

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •