Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời offline công nghệ cùng Vn-Zoom tại Hà Nội

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Mời offline công nghệ cùng VN-Zoom tại TP HCM
kết quả từ 1 tới 8 trên 8
  1. #1
    pe_iu_min's Avatar
    pe_iu_min vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jan 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default Em không thể vào được mạng dù vẫn có biểu tượng kết nối

    Em chào các anh/chị

    Hiện em đang xài laptop HP Palivion dv5, win vista. Máy của em đó h vẫn xài wifi nhà bình thường. Hôm nay em mở máy lên, biểu tượng mạng vẫn hiện lên bình thường nhưng khi vào các trình duyệt web thì lại không thể mở được trang nào cả. Em thử tắt wifi rồi cắm dây cũng không được. Trong khi các máy khác ở nhà đều sử dụng wifi or dây bình thường.

    Em có vào xem network status thì thấy mạng vẫn kết nối bình thường, nhưng sử dụng bất cứ trình duyệt web nào từ chrome đến ff đến ie đều ko vào web được, download torent dang dở cũng không connect lại được.

    Xin mọi người chỉ giúp em. Em là dân mù IT nên không biết phải làm sao hết

  2. #2
    tqucbo's Avatar
    tqucbo vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2012
    Bài
    45
    Cảm ơn
    10
    Điểm
    10/5 bài viết

    Default

    Mình là thành viên mới ở nhà mình bị vậy nhiều rồi và mình biết lí do. Nếu bạn sử dụng Viettel thì là vậy đó vì phụ huynh người ta phản hồi là lên mạng cả ngày thì sẽ không ăn không ngủ không chịu học. Còn sử dụng FPT, VNPT, ... thì không có. Còn như bạn nói là bạn đang dùng Wifi thì mình không biết.

  3. #3
    tungcon242's Avatar
    tungcon242 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    May 2011
    Đến từ
    Phúc Yên - Vĩnh Phúc
    Bài
    160
    Cảm ơn
    15
    Điểm
    113/60 bài viết

    Default

    control panel > interner option>conection >LAN setting >ticks bỏ Use a Proxy..

  4. #4
    pe_iu_min's Avatar
    pe_iu_min vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jan 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    @tqucbo: ko có bạn ơi, ba mẹ mình không có cấm, mình nghĩ là do máy

    @tungcon242: mình đã vào như bạn chỉ, nhưng mà cái nút Use a proxy đã đc bỏ tick sẵn rồi. >"<

    Mình nghĩ là virus nên đã quét máy mà cũng ko được =.= Mọi người giúp mình với

  5. #5
    It's me nè's Avatar
    It's me nè vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2012
    Đến từ
    Tp mang tên Bác
    Bài
    57
    Cảm ơn
    5
    Điểm
    86/21 bài viết

    Default

    Bạn hãy chụp 2 tấm hình, 1 tấm chụp biểu tượng kết nối (khi đã kết nối bình thường như bạn nói) ở góc phải dưới màn hình, 1 tấm chụp khi đã nhấp trái (1 lần) vào biểu tượng đó.

    Nếu xem được 2 tấm hình như trên may ra mình có thể góp ý để khắc phục vấn đề của bạn.

  6. #6
    sonpro1110's Avatar
    sonpro1110 vẫn chưa có mặt trong diễn đàn Mod Box Thể Thao
    Tham gia
    Nov 2009
    Đến từ
    ♪♪♪♂♥♀_Cõi_Chết_♀♥♂♪♪♪
    Bài
    6.404
    Cảm ơn
    13.948
    Điểm
    17.597/12.274 bài viết

    Default

    m cũng bị 1 vài lần, những lần như vậy đều cài lại win

  7. #7
    hangson3100's Avatar
    hangson3100 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Jul 2008
    Đến từ
    HCM
    Bài
    406
    Cảm ơn
    13
    Điểm
    130/110 bài viết

    Default

    có set IP tĩnh không.Ban căm cap dùng local xem nếu vô dc thì kiểm tra cái wifi bi lỗi hoặc do bạn set ip tĩng không trùng lớp mạng
    hoặc run/cmd ping 8.8.8.8 nếu nó reply thì do proxy,thay đổi lại giống bạn tungcon242. hướng dẫn

  8. #8
    HuongNTb_Bkav's Avatar
    HuongNTb_Bkav vẫn chưa có mặt trong diễn đàn Bkav Support
    Tham gia
    Aug 2010
    Đến từ
    Bkav Forum
    Bài
    991
    Cảm ơn
    81
    Điểm
    871/231 bài viết

    Default

    Trích pe_iu_min View Post
    @tqucbo: ko có bạn ơi, ba mẹ mình không có cấm, mình nghĩ là do máy

    @tungcon242: mình đã vào như bạn chỉ, nhưng mà cái nút Use a proxy đã đc bỏ tick sẵn rồi. >"<

    Mình nghĩ là virus nên đã quét máy mà cũng ko được =.= Mọi người giúp mình với
    Bạn quét virus bằng phần mềm diệt virus nào thế?

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •