Follow us on...
Follow us on Facebook

VN-Zoom.com chung tay vì Cộng đồng

Kaka - ứng dụng hát Karaoke trên mobile

Tuyển Mod Mobile diễn dàn Vn-Zoom.com 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vui thể thao quà ý nghĩa

Toàn cảnh Vn-Zoom tham gia họp báo Asus Zenfone
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 16
  1. #1
    binbintcv's Avatar
    binbintcv vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2008
    Bài
    8
    Cảm ơn
    27
    Điểm
    2/2 bài viết
    VR power
    0

    Question dell vostro 1400 cài win 7 xong mất tiếng

    em mới cài xong win7 bản ultimate, máy đã nhận driver audio mà lại không có tiếng, khởi động lại máy mà vẫn không được.
    bác nào biết chỉ hộ em cái, thanks!

  2. #2
    phamduccanh's Avatar
    phamduccanh vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2009
    Bài
    8
    Cảm ơn
    3
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    cho nó chạy update rùi khởi động lại xem

  3. #3
    HuongKrb's Avatar
    HuongKrb vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Apr 2008
    Bài
    6.102
    Cảm ơn
    969
    Điểm
    5.457/2.068 bài viết
    VR power
    12

    Default

    Bạn thử chạy lại driver sound của máy đi, link tải:
    ftp://ftp.us.dell.com/audio/R153908.EXE

  4. Có 1 thành viên cảm ơn HuongKrb cho bài viết này:
    sonor1981 (04-08-2013)

  5. #4
    dirext's Avatar
    dirext vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Dec 2007
    Bài
    15
    Cảm ơn
    3
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    bạn dùng đĩa driver theo máy mà cài bạn...
    I'm Sorry,381 !!!

  6. #5
    user2009's Avatar
    user2009 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Jul 2008
    Đến từ
    少林寺
    Bài
    1.664
    Cảm ơn
    32
    Điểm
    620/405 bài viết
    VR power
    0

    Default

    Trích binbintcv View Post
    em mới cài xong win7 bản ultimate, máy đã nhận driver audio mà lại không có tiếng, khởi động lại máy mà vẫn không được.
    bác nào biết chỉ hộ em cái, thanks!
    Hoặc bạn cũng có thể thử thêm cái này.

  7. Có 2 thành viên cảm ơn user2009 cho bài viết này:
    shock18 (10-12-2009), zerono9 (10-11-2011)

  8. #6
    Leo_Permit's Avatar
    Leo_Permit vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jun 2009
    Bài
    67
    Cảm ơn
    24
    Điểm
    29/22 bài viết
    VR power
    0

    Default

    Bạn cứ vào đây mà tải Driver. Nếu cài win7 thì chọn vista32bit ấy

  9. #7
    thebluesky09's Avatar
    thebluesky09 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Sep 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    bạn lên trang rui down về driver audio dành cho win vista về,sau đó chay setup nó rùi khởi đọng lại máy là có tiếng liên à.

  10. #8
    nghivinh's Avatar
    nghivinh vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jan 2008
    Bài
    52
    Cảm ơn
    2
    Điểm
    7/7 bài viết
    VR power
    0

    Default

    cứ lấy cái đĩa driver vista cài vào là xong

  11. #9
    hien422001's Avatar
    hien422001 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Apr 2008
    Bài
    124
    Cảm ơn
    93
    Điểm
    15/15 bài viết
    VR power
    0

    Default

    con này có thể xài 3G đc ko mấy bro, mình thấy dưới chổ lắp pin có chổ lắp sim nè mà ko biết xài làm sao, có ai xài test rồi thì xin chỉ giáo với

  12. #10
    daovanhoi's Avatar
    daovanhoi vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Sep 2008
    Bài
    154
    Cảm ơn
    205
    Điểm
    100/30 bài viết
    VR power
    0

    Default

    bác thử ngó vào xem nó có cái card sim không.vì khe sim nhưng cần cái card dắt vào nữa.nếu không có bác tìm trên ebay ấy.nhiều lắm.máy có khe cắm sim thế 3 G vèo vèo ấy chứ.e cũng dùng con hp dv4 cũng có khe cắm sim nhưng chưa có tiền mua card.hihi.850k lận!

  13. #11
    anhphu18's Avatar
    anhphu18 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Jun 2009
    Đến từ
    nhà làm bằng đá
    Bài
    766
    Cảm ơn
    667
    Điểm
    441/139 bài viết
    VR power
    0

    Default

    mặc dù win 7 co tích hợp audio driver. nhưng cũng có 1 số trường hợp máy nhận được driver nhưng vẫn không có tiếng. mình đã gặp trường hợp này và đã thành công sau khi cài lại driver amm thanh cho máy. bạn cứ tải driver theo các link trên là được
    mọi người tham gia ung hộ blog còn non trẻ của mình nha:
    Hidden Content

    khốn nạn công khai còn hơn giả nai phát tởm

  14. #12
    tobaoduy's Avatar
    tobaoduy vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2008
    Bài
    1
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Trích huongkrb View Post
    Bạn thử chạy lại driver sound của máy đi, link tải:
    ftp://ftp.us.dell.com/audio/R153908.EXE
    tks nhe bạn!

  15. Có 1 thành viên cảm ơn tobaoduy cho bài viết này:
    donaifan (19-02-2012)

  16. #13
    khuong1010's Avatar
    khuong1010 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2009
    Bài
    8
    Cảm ơn
    5
    Điểm
    4/2 bài viết
    VR power
    0

    Default

    Các bác pro cho em hỏi, em cũng có 1 con dell vostro 1400 nhưng không cài được win 7 (32bit), mà vista thì cài được. nó loading file xong thì báo lỗi oxxxxxxx7 gì đó. có bác nào biết giúp em với.. thanks.>!

  17. #14
    doanhienan's Avatar
    doanhienan vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2011
    Đến từ
    cây cột điện cao cao
    Bài
    587
    Cảm ơn
    832
    Điểm
    426/315 bài viết
    VR power
    0

    Default

    Vào trang này dow về và cài đặt nữa là xong đó bạn.


    ---------- Bài thêm lúc 21:41 ---------- Bài trước là lúc 21:38 ----------

    Minh đã từng tìm kiếm nhiều giải pháp nhưng không thành công và hôm nay đã cài thành công nhờ link trên. chúc các bạn thàng công và có cái tết vui vẻ với những bản nhạc với Dell vostro 1400.

  18. #15
    sonor1981's Avatar
    sonor1981 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2009
    Bài
    96
    Cảm ơn
    46
    Điểm
    301/58 bài viết
    VR power
    0

    Default

    Trích HuongKrb View Post
    Bạn thử chạy lại driver sound của máy đi, link tải:
    ftp://ftp.us.dell.com/audio/R153908.EXE
    Cái này tốt nè, mình cũng bị lỗi tương tự, cài xong lại Windows 7 Ultimate thì tiêu, không nghe được tiếng phải đeo headphone 1 thời gian dài, hên sao tìm được file của bạn này, cài thử thì Ok, thanks bạn!

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •