Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vn-Zoom.com tặng các bạn thành viên may mắn một chiếc Note 4
Trang 2/5 đầuđầu 1 2 3 4 ... cuốicuối
kết quả từ 16 tới 30 trên 65
  1. #16
    lukespy's Avatar
    lukespy vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Apr 2009
    Đến từ
    hai phong
    Bài
    186
    Cảm ơn
    34
    Điểm
    448/63 bài viết

    Default

    brisingr_2209 ơi !


    bạn xem hộ mình làm có đúng o nhé :
    1.gỡ bỏ driver sound cũ
    mình chuột phải vào my computer/ manage/device manager/sound,game and video controler :
    chuột phải vào high defination audio device/uninstall
    xong
    2.mình cài cái mà bạn c h o link down, rồi restart lại máy
    nhưng k hi vào ổ C/programfile/realtek/audio
    thì chẩng thấy thư m ục HDA đâu cả
    vậy là sao ?
    mà bây giờ cả cổng trước và cổng sau đều o nghe được
    thế là thế nào ?
    mà bạn cho mình nick có gì nói chuyện cho dễ.
    cài bao n hiêu lần rồi , chán quá

  2. #17
    anhungchutuoc's Avatar
    anhungchutuoc vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2009
    Bài
    37
    Cảm ơn
    31
    Điểm: 1/1 bài viết

    Default

    bác nào làm rõ vấn đề này đi
    em cũng đang chết dở đây
    http://vn.myblog.yahoo.com/hoanhkhong

    Đời ! chỉ giấc mơ là có thật !

  3. #18
    conghoaxa1's Avatar
    conghoaxa1 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Sep 2009
    Đến từ
    Ảo vọng
    Bài
    1.089
    Cảm ơn
    909
    Điểm
    1.482/946 bài viết

    Default

    Mình cũng dùng main này nên biết. Cho dù win đã nhận cũng vẫn phải cài driver thì khi cắm mic đằng trước sẽ có chế độc tự nhận. Cài đặt binh thường không phải chỉnh gì. Trong bios cũng có chế độ chỉnh sound nhưng mình để mặc định. Bạn lấy driver mới nhất cài cho mọi win từ win xp tới win 7 64 bít (asus p5kpl-am)

    Nếu không cài được nhắn lại vào trang cá nhân. Mình cài qua mạng cho.

  4. Có 1 thành viên cảm ơn conghoaxa1 cho bài viết này:
    lukespy (12-12-2009)

  5. #19
    DrThanh's Avatar
    DrThanh vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jan 2008
    Bài
    248
    Cảm ơn
    125
    Điểm
    74/48 bài viết

    Default

    Cài rồi nhưng sao khi cắm tai nghe vào thì loa ngoài vẫn phát ầm ầm là sao hả các bạn?

  6. #20
    old child's Avatar
    old child vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2007
    Bài
    8
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    Mình cũng main Asus, gặp lỗi này rồi, vào Reltek Audio chỉnh sao cho Audio chơi thành 2 kênh và *** chức năng tự động nhận jack , khi nào cần nghe kênh nào kích chuột phải vào biểu tượng loa ---> Playback device chọn kênh đấy làm default. Thế là Okie...

  7. #21
    lukespy's Avatar
    lukespy vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Apr 2009
    Đến từ
    hai phong
    Bài
    186
    Cảm ơn
    34
    Điểm
    448/63 bài viết

    Default

    cảm ơn conganxa1. mình cài cái bản mà bạn đã cho. ok . nghe được rồi. thanksssssssssss
    conganxa1 pro

  8. #22
    lukespy's Avatar
    lukespy vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Apr 2009
    Đến từ
    hai phong
    Bài
    186
    Cảm ơn
    34
    Điểm
    448/63 bài viết

    Default

    ram mình 1gb lên chỉ dùng được 32bit thôi
    mình dùng bản ultimate này cũng thấy ổn
    mỗi tội cài win7 nhiều game o chơi được hoặc chơi được thì hay lỗi

  9. #23
    hungdaik's Avatar
    hungdaik vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2009
    Bài
    17
    Cảm ơn
    10
    Điểm
    0/0 bài viết

    Default

    em thì bị cái này lâu rồi, nhưng cài lại driver là uki mà bác!

  10. #24
    meoyeumeo's Avatar
    meoyeumeo vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    May 2009
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Tôi đang thử sem được không ....

  11. #25
    conananco's Avatar
    conananco vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    10
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    thanks các pak rất nhiều

  12. #26
    dtvt_love's Avatar
    dtvt_love vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2009
    Bài
    4
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Đau đầu với cái front jack này lâu lắm rùi. Mình làm như bác brisingr_2209 thấy ok!

  13. #27
    dangthesi's Avatar
    dangthesi vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Apr 2009
    Bài
    12
    Cảm ơn
    9
    Điểm
    0/0 bài viết

    Default

    em cũng bị như thế này, cài đi cài lại mất cả đêm, nhưng kết quả chẳng được cái gì cả. A nờ an chờ an chan sắc CHÁN. Cac bán giúp em với.

  14. #28
    haduydu's Avatar
    haduydu vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Dec 2008
    Đến từ
    Nhà hát của những giấc mơ
    Bài
    425
    Cảm ơn
    149
    Điểm
    92/78 bài viết

    Default

    Máy mình hôm trước cũng bị nhưng mình làm như vầy thì nghe được:

    Vào file setup driver Sound click phải chọn tab Compatibility rồi chọn Run.... chon WindowsVista rồi cài đặt bình thường.

  15. #29
    chicken_home8x's Avatar
    chicken_home8x vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Aug 2009
    Đến từ
    Phúc Yên - Vĩnh Phúc
    Bài
    103
    Cảm ơn
    156
    Điểm
    21/16 bài viết

    Default

    Trích lukespy View Post
    các bác giúp em với , tình hình là em cài win7 nhưng o nghe được headphone cửa trước, em search và làm theo hướng dãn là phải update driver (card sound ) em đã update card sound của realtek, em cài nhưng o thấy xuất hiện biểu tượng loa màu cam của realtek trên thanh công cụ nên o chỉnh theo hướng dẫn được. vậy các bác cho em hỏi lýdo tại sao lại o xuất hiện loa màu cam?
    và cách uninstal card sound ở máy sau khi cài win7, vì win7 có chức năng tự cài driver (có thể là chưa gỡ card sound cũ nên o cài được card sound mới)
    thanks các bác nhiều
    em online 24/7 để chờ các bác
    Bác này sao máy cũng bị bệnh giống em vậy?
    Ước gì trên đường đời tấp nập,
    Ta vô tình nhặt được 1 triệu Đô... Welcome to my blog!

  16. #30
    minh242's Avatar
    minh242 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2009
    Bài
    22
    Cảm ơn
    1
    Điểm
    3/3 bài viết

    Default

    Các pác ghê thế. Cách của em nè. Pác chủ topic down cái driver mình tìm được cho main của bác tại trang ASUS có hỗ trợ windows 7 nè: . Down về rồi cài. Chắc chắn phải ngon rơ. Nhưng phải chỉnh tí đã. Double Click vào biểu tượng cái loa vàng ở task bar. Nhìn bên phải chỗ hiển thị mấy cái jack cắm có biểu tượng một cái folder vàng. click vào và đánh dấu chọn Disable front panel jack detection -> OK. RỒi , nghe thoải mái đi. yên tâm mình cũng xài main giống hãng bạn nên biết rất rõ. main mình là P5Q PRO

  17. Có 1 thành viên cảm ơn minh242 cho bài viết này:
    htnguyen (14-05-2012)

 

 
Trang 2/5 đầuđầu 1 2 3 4 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •