Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Smartphone WIKO của Pháp chính thức xuất hiện tại Việt Nam

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển thành viên nhóm Reviews diễn đàn

VN-Zoom & ASUS đón siêu phẩm,tăng tốc chuẩn bị ASUS Expo 2014
Trang 5/7 đầuđầu ... 3 4 5 6 7 cuốicuối
kết quả từ 61 tới 75 trên 100
  1. #61
    flashgetpro's Avatar
    flashgetpro vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Jan 2009
    Đến từ
    Hà Nội
    Bài
    686
    Cảm ơn
    65
    Điểm
    482/199 bài viết
    VR power
    0

    Default

    Trích saocuoitroi89 View Post
    Mình cài Win lại nhưng khi cài Driver thì không cài được âm thanh mặc dù Driver vẫn cài bình thường...
    Mình dùng Win-XP SP2
    Dùng đĩa 25000 Driver để cài Driver --> Vẫn cài bình thường và máy báo là đã nhận Driver đầy đủ ( Trong Mycomputer\Manager đã full Driver )
    Trong khi đó các Driver khác vẫn chạy bình thường - lạ cái là khi Format Win vẫn còn dư âm Driver Mạng-----Vì thường là Format là mất hết phải cài lại từ đầu

    Ai đã từng gặp - hay đã bị mắc lỗi này giúp mình với nha :!
    Tôi bị giống hệt bạn.Kết quả là bị hỏng phần cứng, chứ ko thiéu Driver hay gì cả. May mà còn bảo hành. Họ cho mình 1 cái mới với mức giá tương tự ( MÀ ko biét có mới thật ko nữa )


    Maiin ASUS, được thay cái mới
    Chữ ký là cái rì vậy pà kon ?

  2. #62
    hikaru_tk's Avatar
    hikaru_tk vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2008
    Bài
    3
    Cảm ơn
    0
    Điểm: 1/1 bài viết
    VR power
    0

    Default lỗi cài driver âm thanh

    khi cài driver âm thanh nó báo lỗi "error code: 0X000027", và ngừng cài đặt. mọi người cho mình biết nguyên nhân và cách khắc phục với.

  3. #63
    quacau's Avatar
    quacau vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2008
    Bài
    53
    Cảm ơn
    103
    Điểm
    10/6 bài viết
    VR power
    0

    Default

    mình cũng bị như vậy đó

    ---------- Bài viết đã được nhập tự động bởi hệ thống ----------

    Trích hikaru_tk View Post
    khi cài driver âm thanh nó báo lỗi "error code: 0X000027", và ngừng cài đặt. mọi người cho mình biết nguyên nhân và cách khắc phục với.
    bạn download Driver Checker của bạn hiz_hic về(ở trang 2),dùng nó remove cái microsolf UAA Bus drive for highdefinition audio,rồi down cái này về cài vào là đc.nếu chưa đc thì dùng driver checker update tiếp là đc
    Thay đổi nội dung bởi quacau; 01-11-2009 lúc 01:05. Lý do: Hệ thống nhập bài tự động

  4. #64
    Tham gia
    Jul 2009
    Bài
    9
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    mình cũng gặp phải vấn đè về âm thanh.
    mình đang dung lenovo g400, sau khi chạy máy được khoảng vài tiếng thì bỗng nhiêaabij mất tiếng. mình cũng đã thử kiểm tra manager device nhưng ko có lỗi gì, mình cũng đã từng cài lại audio driver nhưng sau đó tình trạng này lại lặp lại.
    có ai biết thì chỉ giùm với chứ cứ đang dùng thì máy lại mất tiếng thấy bực mình lém.
    thanks trước nha.

  5. #65
    nobitaditimxuka's Avatar
    nobitaditimxuka vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Sep 2009
    Bài
    250
    Cảm ơn
    51
    Điểm
    157/55 bài viết
    VR power
    0

    Default

    thử vào control panel => sounds and audio devices advanced rồi chinhr ở đó xem sao !

    ---------- Bài viết đã được nhập tự động bởi hệ thống ----------

    thử vào control panel => sounds and audio devices advanced rồi chinhr ở đó xem sao !
    Thay đổi nội dung bởi nobitaditimxuka; 03-11-2009 lúc 23:11. Lý do: Hệ thống nhập bài tự động

  6. #66
    songlaitucoichet's Avatar
    songlaitucoichet vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Aug 2010
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default cài driver cẫn ko có âm thanh ko chạy dc 1 số video như ở nhaccuatui.com

    cài driver cẫn ko có âm thanh và ko chạy dc 1 số video trên mạng như ở nhaccuatui.com


    ai chỉ dùm với yahoo : kiep_phongtran823390

  7. #67
    vuabipasia's Avatar
    vuabipasia vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Dec 2008
    Đến từ
    The Secret
    Bài
    147
    Cảm ơn
    150
    Điểm
    99/26 bài viết
    VR power
    0

    Default

    Thưa với các bạn rằng:
    Thứ nhất: Nếu như mà chúng ta cài đúng driver mà luôn thông báo lỗi ( kiểm tra thấy dấu "?" hoặc "!" ) mà cài hoài không được là do ai đó đã Disable Sound Main trong Bios rùi, bây giờ chỉ việc vào trong đó tìm và Enable lại là được.
    Thứ hai: 100% Sound Main bị hỏng, thôi đành mua cái Sound Card cũ rẽ về mà sài còn tốt hơn.
    Và mình có câu này: Lên 4rum là nơi học tập trao đổi đừng có nói xấu nhau, chửi nhau nhe các bạn " Dĩ hòa duy Quí".
    Chỉ có kinh doanh riêng mới cho ta tất cả

  8. #68
    Yellow21's Avatar
    Yellow21 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Đến từ
    Vinh City
    Bài
    9
    Cảm ơn
    11
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Bó tay, biết thì thưa thớt, không biết thì dựa cột mà nghe. Lại đi xui người ta bỏ tiền mua card sound khác thay thế trong khi card cũ vẫn có thể xài "cực tốt".

    Trường hợp chủ topic gặp, là trường hợp ghost win đa cấu hình,nhận full drivers nhưng âm thanh lại không có và chạy nhạc ko được, kể cả trên website music cũng không thể chạy nhạc. Lý do là trước đó người tạo ra bản win đã đóng hoặc xóa đi 1 số tiện ích của win để có thể nén win lại gọn trong dung lượng 1 CD.Chính xác hơn là đã DISABLE Sound của win.

    Mấy cha làm thế nói như win thích cài đi cài lại cho vui thôi hả? Dở hơi quá.

    Cách khắc phục là đây. Có 3 hình thôi nhá. Các bác tự hiểu nhé.







    Cách giải quyết đây.

  9. Có 3 thành viên cảm ơn Yellow21 cho bài viết này:
    langtu911 (08-08-2011), lenhatminh04 (09-08-2011), Tom Trần (10-09-2012)

  10. #69
    aegismimap's Avatar
    aegismimap vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2009
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default !!1

    mình cũng mới bị như vầy xong theo minh các bạn đã cài chưa đúng driver
    bây giờ các bạn làm theo các bước sau!!!
    -b1 mở nắp máy tính ra tìm cái mã mem của máy.
    VD945GCT-m2)
    -b2 vào google.com.vn gõ (mã mem) driver sould VD:945gct-m2 driver sould
    _b3 google cho kết quả vào trang tìm được để tải về (mình tải ở drivers.softpedia.com)
    khoảng 20mb
    -b4 cài đặt và khởi đông lại
    chúc anh em thành công

    ---------- Bài thêm lúc 09:14 ---------- Bài trước là lúc 08:58 ----------

    bạn vaog google gõ g31t-m9 driver should tải về cài đặt

  11. #70
    quanduong91's Avatar
    quanduong91 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2011
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    chào bạn!
    minh xin tư vấn bạn thử cách này xem sao:
    bạn vào control panel--administrative tools-->Services-->windows audio-->chọn start ở mục status rồi khởi động lại máy xem sao.
    bạn hảy thử xem sao....

  12. #71
    jnjnsepxinh's Avatar
    jnjnsepxinh vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Dec 2009
    Bài
    61
    Cảm ơn
    0
    Điểm
    8/7 bài viết
    VR power
    0

    Default

    cách tốt nhất là bạn nên làm lại máy tính. dung đĩa boot mới nhất chia lại ổ và cài win cho chuẩn. đó là ý kiến của mình!

  13. #72
    saocuoitroi89's Avatar
    saocuoitroi89 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2009
    Bài
    102
    Cảm ơn
    73
    Điểm
    13/9 bài viết
    VR power
    0

    Default

    Laptop thì phức tạp hơn nhiều có lẽ bạn nên đi bảo hành đi, đụng tới nó nguy hiểm lắm...
    Ta biết rằng cố quên là nhớ
    Nên dặn lòng có nhớ để mà quên ..

    ----------------------------------------------

  14. #73
    Tham gia
    Jul 2008
    Bài
    7
    Cảm ơn
    1
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    trường hợp của mình thi khác minh dung con laptop toshiba mới hôm trước nó vẫn còn nghe tốt nhưng hôm sau thi màn
    hình vẫn lên nhưng tối xám lại rồi mình không nghe thấy tiếng. đến ngày hôm sau thi màn hình lại sang trở lại bình thường nhưng âm
    thanh thi kô còn nữa. Có bác nao biêt thi bảo giùm em với.
    Thanks các bác trước na

  15. #74
    saocuoitroi89's Avatar
    saocuoitroi89 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Apr 2009
    Bài
    102
    Cảm ơn
    73
    Điểm
    13/9 bài viết
    VR power
    0

    Default

    Laptop thì phức tạp hơn nhiều có lẽ bạn nên đi bảo hành đi, đụng tới nó nguy hiểm lắm...
    Ta biết rằng cố quên là nhớ
    Nên dặn lòng có nhớ để mà quên ..

    ----------------------------------------------

  16. #75
    LastPerson's Avatar
    LastPerson vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2008
    Bài
    35
    Cảm ơn
    16
    Điểm
    4/3 bài viết
    VR power
    0

    Default

    Mình cũng đang gặp trường hợp như thế này. Là Destop thôi, kiểm tra 3 máy thì driver nhận đầy đủ, bật thử file nhạc thì vẫn chạy, nhưng lại ko có tiếng. 3 máy này Ghost bằng bản cũ vẫn ghost từ trước thì vẫn có âm thanh bình thường, nhưng lần này Ghost thì lại ko có. Mình lôi 1 máy ra Ghost bản Ghost mới nhất ở trên mạng về cũng ko lên. Chẳng hiểu lý do tại sao. Bạn nào biết chỉ dùm ạ.

 

 
Trang 5/7 đầuđầu ... 3 4 5 6 7 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •